<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        		<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
		<meta name="description" content="La società specializzata in virtualizzazione ha annunciato di voler acquisire Nyasa, un’azienda di Palo Alto che propone soluzioni di analytics di rete basate su intelligenza artificiale." />
		<meta name="keyword" content="" />
		<meta name="Copyright" content="ictBusiness.it" />
		<meta name="Language" content="Italian" />
				<title>Analytics “intelligenti”, Vmware fa acquisti in Silicon Valley - ictBusiness.it</title>

				  <meta property="og:title" content="Analytics “intelligenti”, Vmware fa acquisti in Silicon Valley" />
						  <meta property="og:description" content="La società specializzata in virtualizzazione ha annunciato di voler acquisire Nyasa, un’azienda di Palo Alto che propone soluzioni di analytics di rete basate su intelligenza artificiale." />
						  <meta property="og:image" content="http://www.ictbusiness.it/files/2020/01/immagini_contenuti/43979/icona_t.jpg" />
		
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/4906791/ICTHalfPage', [300, 600], 'div-gpt-ad-1406536566919-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard', [728, 90], 'div-gpt-ad-1406536566919-1').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard2', [728, 90], 'div-gpt-ad-1406536566919-2').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard3', [728, 90], 'div-gpt-ad-1406536566919-3').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPU', [300, 250], 'div-gpt-ad-1406536566919-4').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPU2', [300, 250], 'div-gpt-ad-1406536566919-5').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTPageSkin', [1920, 1200], 'div-gpt-ad-1552014707027-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPUA', [300, 250], 'div-gpt-ad-1553694882604-0').addService(googletag.pubads());
	// googletag.defineSlot('/4906791/ICTSkin', [[1280, 1600], [1440, 1600]], 'div-gpt-ad-1414768538973-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTSkyscraper', [120, 600], 'div-gpt-ad-1406536566919-7').addService(googletag.pubads());
	googletag.defineSlot('/4906791/PartnerSpaceFujitsu', [728, 90], 'div-gpt-ad-1406536566919-8').addService(googletag.pubads());
	googletag.defineSlot('/4906791/PartnerSpaceFujitsuMPU', [300, 250], 'div-gpt-ad-1406536566919-9').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>

	<script type='text/javascript'>
	   var mpu_id = 'div-gpt-ad-1406536566919-4';
	   var mpu_id2 = 'div-gpt-ad-1406536566919-5';
     var mpu_idA = 'div-gpt-ad-1553694882604-0';
	</script>

    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" media="screen">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

		<link href="http://www.ictbusiness.it/sito/it/css/total/principale.css?r=0" rel="stylesheet" type="text/css" media="screen" />

		<script>var eventiAr = new Array();</script>

										<link href='http://fonts.googleapis.com/css?family=Niconne' rel='stylesheet' type='text/css'>

		<!-- font awesome from BootstrapCDN -->
		<link href="http://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">
		<link href='http://fonts.googleapis.com/css?family=Signika+Negative:400,700,300,600' rel='stylesheet' type='text/css'>
		 <link href="//netdna.bootstrapcdn.com/bootstrap/3.0.0/css/bootstrap-glyphicons.css" rel="stylesheet">
		<!-- compiled CSS -->

		  </head>

		<body >

	<script src="http://www.ictbusiness.it/static/sito/common/js/cookiechoices.js"></script>
    <script>
    document.addEventListener('DOMContentLoaded', function(event) {
      cookieChoices.showCookieConsentBar("Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Continuando nella navigazione acconsenti all'utilizzo dei cookie.",
        'Ok', 'Leggi di più', 'http://www.ictbusiness.it/cont/pagina/informativa-cookie/34836/1.html');
    });
    </script>

<!-- ICTHalfPage
<div id='div-gpt-ad-1406536566919-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-0'); });
</script>
</div>
-->
<script type='text/javascript'>
var skinon = false;
var skincallback = false;
</script>

  

		<!-- DM -->
		<!-- bisogna subordinare questo CSS alla visualizzazione della skin! -->

		<style type="text/css">
			@media {
				body.skinon #div-gpt-ad-1552014707027-0 iframe {
					display: block;
					float: none;
					margin: 0 auto;
					left: 0;
					right: 0;
				}

				body.skinon #liv0 {
					width: 990px;
					margin: 180px auto 0 auto;
					z-index: 2;
					position: absolute;
					left: 0;
					right: 0;
					margin-left: auto;
					margin-right: auto;
					float: none;
					display: block;
					background: #fff;
				}

				body.skinon #header {
					margin-top: 0;
				}

				body.skinon .navbartop {
					width: 990px;
					margin: 0px auto;
					position: relative;
					top: 180px;
				}
			}


			@media (max-width:991px) {
				body.skinon #liv0 {
					margin-top:0;
				}
				body.skinon #liv0 {
					width:100%;
				}
				body.skinon #div-gpt-ad-1552014707027-0,
				body.skinon #div-gpt-ad-1552014707027-0 iframe {
					display:none;
					visibility:hidden;
				}
			}

		</style>

		<div class="navbar navbar-inverse navbartop navbar-default navbar-fixed-top hidden-xs hidden-sm" role="navigation">

				<div class="container">

						<ul class="nav navbar-nav">
							<li><a href="#"  class="btn"><strong>IL NOSTRO NETWORK:</strong></a></li>
							<li><a href="http://www.indigocom.com/" class="btn">Indigo Communication</a></li>
							<li><a href="http://www.technopolismagazine.it" class="btn">Technopolis</a></li>
							<li><a href="http://www.ictbusiness.it" class="btn">ictBusiness.it</a></li>
<!--							<li><a href="http://futuremagazine.it/" class="btn">FutureMagazine</a></li> -->
							<li><a href="http://www.tabmagazine.it" class="btn">TAB Magazine</a></li>
						</ul>
				</div>
			</div>

			<!-- DM -->
			<div class='tpl_principale' id='liv0'>


	 <div id='skin_in'>

<div id="header" class="hidden-xs dropdown-close">


    <div class="container">
      <div class="row">
        <div class="col-md-3 hidden-sm hidden-xs">
          <a class="navbar-brand" href="/" ><img src="http://www.ictbusiness.it/static/sito/common/img/loghi/logo-md.png" alt="logo" class="img-responsive" ></a>
        </div>
        <div class="col-md-9 col-sm-12 text-right">
                        								<!-- ICTLeaderboard -->
								<div id='div-gpt-ad-1406536566919-1' style='width:730px; height:92px;border:1px solid #8a8a8a;'>

								<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-1'); });
								</script>
								</div>
							
        </div>
      </div>
    </div>

</div>

<div id="menu" >
    <div class="navbar " role="navigation" >
      <div class="container" >
        <div class="row" >

	        <div class="navbar-header">
	          <a class="navbar-brand hidden-md hidden-lg" href="/"><img src="http://www.ictbusiness.it/static/sito/common/img/loghi/logo-sm.png" alt="logo" class="img-responsive" /></a>
	          <button type="button" class="btn btn-default margin-top-20 navbar-toggle" style="background:#f1f1f1;border:1px solid #cdcdcd;" data-toggle="collapse" data-target=".navbar-collapse">
	            <span class="">Menu</span>
	          </button>
	        </div>
	        <div class="collapse navbar-collapse">
	          <ul class="nav navbar-nav">
	            <li class="dropdown">
	             <a href="http://www.ictbusiness.it/lista/categoria/news/1/1.html" class="btn btn-link dropdown-toggle" >News</a>
		              <ul class="dropdown-menu" role="menu">
	                <li><a href="http://www.ictbusiness.it/lista/categoria/hardware/2/1.html">Hardware</a></li>
	                <li><a href="http://www.ictbusiness.it/lista/categoria/software/3/1.html">Software</a></li>
	                <li><a href="http://www.ictbusiness.it/lista/categoria/servizi/4/1.html">Servizi</a></li>
	                <li><a href="http://www.ictbusiness.it/lista/categoria/mercati/5/1.html">Mercati</a></li>
	              </ul>
	            </li>
	             <li class="dropdown">
                <a href="http://www.ictbusiness.it/lista/categoria/focus/8/1.html"class="btn btn-link dropdown-toggle" >Focus</a>
                <ul class="dropdown-menu" role="menu">
                    <li><a href="http://www.ictbusiness.it/lista/categoria/applicazioni/9/1.html">Applicazioni</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/big-data/10/1.html">Big Data</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/business-intelligence/11/1.html">Business Intelligence</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/cloud-e-virtualizzazion/12/1.html">Cloud e Virtualizzazione</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/data-center/13/1.html">Data Center</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/gestione-documentale/14/1.html">Gestione Documentale</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/mobility/15/1.html">Mobility</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/networking/16/1.html">Networking</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/privacy/17/1.html">Privacy</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/resource-management/18/1.html">Resource Management</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/sicurezza/19/1.html">Sicurezza</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/sistemi-operativi/20/1.html">Sistemi Operativi</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/storage/21/1.html">Storage</a></li>
                  </ul>
              </li>
	            <li class="dropdown-close"><a href="http://www.ictbusiness.it/lista/categoria/scenari/6/1.html" class="btn btn-link">Scenari</a></li>
	            <li class="dropdown-close"><a href="http://www.ictbusiness.it/lista/categoria/storie-di-successo/7/1.html" class="btn btn-link">Storie di successo</a></li>

	            <li class="dropdown-close"><a href="http://www.ictbusiness.it/lista/categoria/spunti-di-vista/22/1.html" class="btn btn-link">Spunti di vista</a></li>
	             <li><a href="http://www.ictbusiness.it/lista/categoria/canale/30/1.html" class="btn btn-link">Canale</a></li>

	             <li class="dropdown">
                 <a href="http://www.ictbusiness.it/lista/categoria/lavoro/24/1.html" class="btn btn-link dropdown-toggle" >Lavoro</a>
                      <ul class="dropdown-menu" role="menu">
                    <li><a href="http://www.ictbusiness.it/lista/categoria/professioni/25/1.html">Professioni</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/carriere/26/1.html">Carriere</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/corsi/27/1.html">Corsi</a></li>
                    <!-- <li><a href="http://www.ictbusiness.it/lista/categoria/annunci/28/1.html">Annunci</a></li>-->
                  </ul>
                </li>


	            <li><a href="http://www.ictbusiness.it/lista/categoria/eventi/29/1.html" class="btn btn-link last">Eventi</a></li>

	              <!-- AddThis Follow BEGIN -->
	                      <li class="addthis_toolbox addthis_32x32_style addthis_default_style hidden-xs hidden-sm">
	                      <a class="addthis_button_facebook_follow last" addthis:userid="ictbusiness.it"></a>
	                      <a class="addthis_button_twitter_follow last" addthis:userid="ictBusinessIT"></a>
	                      <a class="addthis_button_google_follow last" addthis:userid="103642139271957351674"></a>
	                      <a class="addthis_button_youtube_follow last" addthis:userid="IctBusinessIT"></a>
	                      <a class="addthis_button_linkedin_follow last" addthis:userid="8129753" addthis:usertype="group"></a>
	                      <a class="addthis_button_rss_follow last" addthis:userid="http://www.ictbusiness.it/contenuti/rss/0/tutti.xml"></a>
	                      </li>
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ca30a36f1e33d0"></script>

	                      <!-- AddThis Follow END -->


	          </ul>
        </div>
      </div>
      </div>
  </div>

</div>
<div id="body" class="dropdown-close" >


    <div class="container margin-top-20">


        
        <div class="visible-xs row">
            <div class="mpu-xs block-centered" style='width:302px; height:252px;margin-left:5px;border:1px solid #000;margin: 0 auto 5px auto;float:none'></div>
        </div>

        <div class="row">
          <div class="col-md-8  infinte-scrollable" id="main-column">
            <ul class='breadcrumb'>
	<li>Ti trovi in: </li>
			<li ><a href='http://www.ictbusiness.it/' title="Home Page" alt='' >Home Page</a></li>
			<li class='sel'><a href='http://www.ictbusiness.it/lista/categoria/news/1/1.html' title="News" alt='' >News</a></li>
	</ul>            <div class='contenuto contenuto_news'>
<div class="page-header margin-top-20">
	<h1>Analytics “intelligenti”, Vmware fa acquisti in Silicon Valley</h1>
	<h2>La società specializzata in virtualizzazione ha annunciato di voler acquisire Nyasa, un’azienda di Palo Alto che propone soluzioni di analytics di rete basate su intelligenza artificiale.</h2>
	<div>
	<p>
	   	       <em>Pubblicato il  22 gennaio 2020 da <span>Redazione</span></em>
	   	   
	       
	</p>
	
	
	
	</div>
</div>
 <a href="http://www.ictbusiness.it/files/2020/01/immagini_contenuti/43979/icona_t.jpg?r=1"  class="text_ico_fancy fancybox" rel="ligthbox"><img src="http://www.ictbusiness.it/files/2020/01/immagini_contenuti/43979/icona_t.jpg" alt="" class="text_ico invisible text_ico2"></a><p dir="ltr" style="line-height: 1.8; margin-top: 0pt; margin-bottom: 0pt;"><span id="docs-internal-guid-85b947b2-7fff-c9f4-ee63-c36ffd4d6a65"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Di networking </span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Vmware</span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> si occupa da sempre e ora &egrave; pronta a rafforzare la propria offerta di analytics di rete che fanno ricorso all&rsquo;intelligenza artificiale. &Egrave; questo, infatti, l&rsquo;ambito di riferimento di </span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Nyansa</span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">, una societ&agrave; di Palo Alto che Vmware ha deciso di acquisire per una non specificata cifra. Si sa solamente, dalle dichiarazioni dell&rsquo;ufficio stampa, che la transazione dovr&agrave; chiudersi nel primo trimestre dell&rsquo;anno fiscale 2021, una volta completate le formali procedure di approvazione, e che non avr&agrave; impatti sui risultati finanziari del fiscal year.</span></span></p>
<p dir="ltr" style="line-height: 1.8; margin-top: 0pt; margin-bottom: 0pt;"><span id="docs-internal-guid-85b947b2-7fff-c9f4-ee63-c36ffd4d6a65">&nbsp;</span></p>
<p dir="ltr" style="line-height: 1.8; margin-top: 0pt; margin-bottom: 0pt;"><span id="docs-internal-guid-85b947b2-7fff-c9f4-ee63-c36ffd4d6a65"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Il prodotto al centro dell&rsquo;offerta di </span><a target='_blank' href="https://www.nyansa.com/"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;">Nyansa</span></a><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> &egrave; </span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Voyance</span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">, una piattaforma di analytics di rete che tiene sotto controllo le prestazioni, il buon funzionamento e la sicurezza sia negli ambienti Wan, sia nelle Lan sia nei contestil Internet of Things. Erogata tramite cloud, rientra nella categoria delle soluzioni </span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">AIOps</span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">, ovvero Artificial Intelligence for Operations. Un particolare vantaggio offerto da questa piattaforma &egrave; il suo essere &ldquo;vendor-agnostica&rdquo;, dunque funzionante con le tecnologie di rete e di IoT di qualsiasi fornitore.</span></span></p>
<p dir="ltr" style="line-height: 1.8; margin-top: 0pt; margin-bottom: 0pt;">&nbsp;</p>
<p dir="ltr" style="line-height: 1.8; margin-top: 0pt; margin-bottom: 0pt;"><a class="fancybox" href="http://www.ictbusiness.it/files/2020/01/immagini_contenuti/43979/voyance.png" rel="ligthbox" style="background-color: rgb(255, 255, 255);" target="_blank" title=""><img alt="" border="0" class="img-thumbnail img-responsive img-newsite" src="http://www.ictbusiness.it/files/2020/01/immagini_contenuti/43979/voyance_t.png" title="" /></a></p>
<p class="lineare_cen testo10">Descrizione di Voyance (dal sito di Nyansa)</p>
<p>&nbsp;</p>
<p dir="ltr" style="line-height: 1.8; margin-top: 0pt; margin-bottom: 0pt;">&nbsp;</p>
<p dir="ltr" style="line-height: 1.8; margin-top: 0pt; margin-bottom: 0pt;"><span id="docs-internal-guid-85b947b2-7fff-c9f4-ee63-c36ffd4d6a65"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Vmware progetta di integrare Voyance con i propri prodotti </span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">SD-Wan by VeloCloud </span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">(derivati, a loro volta, da una precedente acquisizione). Cos&igrave; facendo, l&rsquo;analisi e la protezione delle reti potranno essere estese agli ambienti campus e alle filiali, aggiungendo capacit&agrave; software-defined ai dispositivi connessi via Wi-Fi e Local Area Network. In sostanza, per i clienti sar&agrave; possibile ricorrere a un&rsquo;unica soluzione per avere visibilit&agrave; sulla sicurezza e sul funzionamento delle loro reti, sia su infrastrutture Wan sia Lan, sia nei data center on-premise sia nelle risorse cloud.</span></span></p>
<p dir="ltr" style="line-height: 1.8; margin-top: 0pt; margin-bottom: 0pt;"><span id="docs-internal-guid-85b947b2-7fff-c9f4-ee63-c36ffd4d6a65">&nbsp;</span></p>
<p dir="ltr" style="line-height: 1.8; margin-top: 0pt; margin-bottom: 0pt;"><span id="docs-internal-guid-85b947b2-7fff-c9f4-ee63-c36ffd4d6a65"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-style: italic; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ldquo;L&rsquo;acquisizione di Nyansa</span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&rdquo;, ha dichiarato </span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Sanjay Uppal</span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">, vice president e&nbsp; general manager della divisione VeloCloud di Vmware, <i>&ldquo;velocizzer&agrave; l&rsquo;erogazione di capacit&agrave; di monitoraggio e troubleshooting end-to-end di Vmware per gli ambienti Lan e Wan, all&rsquo;interno della nostra soluzione SD-Wan leader di mercato</i>&rdquo;.&nbsp;</span></span></p>
<p dir="ltr" style="line-height: 1.8; margin-top: 0pt; margin-bottom: 0pt;"><span id="docs-internal-guid-85b947b2-7fff-c9f4-ee63-c36ffd4d6a65">&nbsp;</span></p>
<div>
	&nbsp;</div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="IT_ictbusiness.it" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>


	 <div class="addthis_wrapper row">
      <div class="col-lg-12">
        <div class="addthis_toolbox addthis_counter_style" addthis:url="http://www.ictbusiness.it/cont/news/analytics-intelligenti-vmware-fa-acquisti-in-silicon-valley/43979/1.html" addthis:title="Analytics “intelligenti”, Vmware fa acquisti in Silicon Valley"  addthis:description="" style="width:100%;">
      	
	 <div style="float:left">
	<span style="margin-right:10px;display:inline-block"><a class="addthis_button_facebook_share" fb:like:layout="box_count"></a></span>
        <span style="margin-right:10px;display:inline-block;"><a class="addthis_button_facebook_like" fb:like:layout="box_count" ></a></span>
        <a class="addthis_button_tweet" tw:count="vertical" tw:via="ictBusinessIT" style="margin-right:10px;"></a>
        <a class="addthis_button_google_plusone" g:plusone:size="tall" style="margin-right:10px;"></a>
        </div>
        <div style="float:left;margin-top:2px;">
        <a class="addthis_counter" style="margin-right:10px;"></a>
        </div>
        

        <script type="text/javascript">var addthis_config = {"data_track_addressbar":true,services_exclude: 'facebook,twitter'};</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ca30a36f1e33d0"></script>
       
                    <!-- AddThis Button END -->
      </div>
    </div>
</div>
<div class="row correlati">
      <div class="col-md-6">
      <p class="lead">VMWARE</p>
      <ul>
                  <li><a href="http://www.ictbusiness.it/cont/news/analytics-intelligenti-vmware-fa-acquisti-in-silicon-valley/43979/1.html">Analytics “intelligenti”, Vmware fa acquisti in Silicon Valley</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/techlash-per-il-settore-it-e-arrivata-l-ora-delle-responsabilita/43862/1.html">Techlash, per il settore IT è arrivata l’ora delle responsabilità</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/dell-non-raggiunge-gli-obiettivi-sui-ricavi-ma-vmware-e-un-successo/43811/1.html">Dell non raggiunge gli obiettivi sui ricavi, ma Vmware è un successo</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/vmware-multicloud-e-devops-chiamano-nuove-competenze/43791/1.html">Vmware: multicloud e DevOps chiamano nuove competenze</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/come-proteggere-applicazioni-e-dati-quanto-l-it-ha-perso-il-controllo/43786/1.html">Come proteggere applicazioni e dati quanto l’IT ha perso il controllo?</a></li>
			          
      </ul>
    </div>
      <div class="col-md-6">
      <p class="lead">NEWS</p>
      <ul>
                  <li><a href="http://www.ictbusiness.it/cont/news/italiani-dipendenti-da-whatsapp-ancor-piu-che-da-facebook/43981/1.html">Italiani dipendenti da WhatsApp ancor più che da Facebook</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/fireeye-promette-una-visibilita-totale-sugli-ambienti-it-misti/43980/1.html">FireEye promette una visibilità totale sugli ambienti IT “misti”</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/analytics-intelligenti-vmware-fa-acquisti-in-silicon-valley/43979/1.html">Analytics “intelligenti”, Vmware fa acquisti in Silicon Valley</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/ibm-torna-a-crescere-e-anche-merito-di-red-hat-e-del-cloud/43978/1.html">Ibm torna a crescere, è anche merito di Red Hat e del cloud</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/l-ue-non-porra-veti-su-huawei-mentre-ericsson-rivendica-il-primato/43977/1.html">L’Ue non porrà veti su Huawei, mentre Ericsson rivendica il primato</a></li>
			          
      </ul>
    </div>
  
</div>


<div class="infinite-scroll">
    <a href="http://www.ictbusiness.it/cont/news/ibm-torna-a-crescere-e-anche-merito-di-red-hat-e-del-cloud/43978/1.html?scroll=1" title="Ibm torna a crescere, è anche merito di Red Hat e del cloud" class="jscroll-next"></a>
</div>
</div>
          </div>
          <div class="col-md-4" id="right-column">




	            	            <!-- <div class="row">
	              <div class="col-md-12">
	              <div class="section-header">Cerca su ictBusiness.it</div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                        <form action="http://www.ictbusiness.it/ricerca/esegui/contenuti.html" method="get" class='form_search lineare_no testo_cen'>
	     <div class="input-group">
	     
	      <input type="text" class="form-control input" placeholder="Cerca su ictBusiness.it..." name="chiave">
	      <span class="input-group-btn">
	        <button class="btn btn-primary btn" type="submit"><span class="glyphicon glyphicon-search"></span></button>
	      </span>
	    </div>
    </form>
	                </div>
	              </div>
	              </div>
	            </div>-->
	            <div class="row">
	              <div class="col-md-12">
	                        <form action="http://www.ictbusiness.it/ricerca/esegui/contenuti.html" method="get" class='form_search lineare_no testo_cen'>
	     <div class="input-group">
	     
	      <input type="text" class="form-control input" placeholder="Cerca su ictBusiness.it..." name="chiave">
	      <span class="input-group-btn">
	        <button class="btn btn-primary btn" type="submit"><span class="glyphicon glyphicon-search"></span></button>
	      </span>
	    </div>
    </form>
	              </div>
	            </div>
	            
	            <div class="row margin-top-0">
	              <div class="col-md-12 text-center">


                                        
									<!-- ICTMPU -->
<!--									<div class="mpu-normal" style='width:302px; height:252px;border:1px solid #000;margin:0 auto;'></div>-->

												<div class="mpu-normal" style='width:302px; height:252px;border:1px solid #000;margin:0 auto;'></div>

									
	              </div>
	            </div>
	            
	            <div class="row margin-top-10">
	              <div class="col-md-12 text-center">
	                <a href="http://www.ictbusiness.it/newsletter/iscrizione/modulo.html"><img src="http://www.ictbusiness.it/static/sito/common/img/web/newsletter-col.png" alt=""  class="img-thumbnail"></a>
	              </div>
	            </div>

	            <div class="row margin-top-10 col-share">
	              <div class="col-md-12">
		             <div class="panel panel-info">
		               <div class="panel-body">
		                 <div class="row">

											<div class="col-md-3">Seguici:</div>
											<div class="col-md-9">
											  <!-- AddThis Follow BEGIN -->
												<div class="addthis_toolbox addthis_32x32_style addthis_default_style">
                        <a class="addthis_button_facebook_follow last" addthis:userid="ictbusiness.it"></a>
                        <a class="addthis_button_twitter_follow last" addthis:userid="ictBusinessIT"></a>
                        <a class="addthis_button_google_follow last" addthis:userid="103642139271957351674"></a>
                        <a class="addthis_button_youtube_follow last" addthis:userid="IctBusinessIT"></a>
                        <a class="addthis_button_linkedin_follow last" addthis:userid="8129753" addthis:usertype="group"></a>
												<a class="addthis_button_rss_follow" addthis:userid="http://www.ictbusiness.it/contenuti/rss/0/tutti.xml"></a>
												</div>
												<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51877f9b7359985b"></script>
												<!-- AddThis Follow END -->
											</div>
		                 </div>
		               </div>
		               </div>
		             </div>
	            </div>

	            <!--
	            <div class="row  hidden-xs hidden-sm">
	              <div class="col-md-12">
		              <div class="section-header"></div>
		              <div class="panel panel-default">
		                <div class="panel-body">
		                    		                </div>
		              </div>
		            </div>
	            </div>
	            -->

	               <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12 text-center">
									<!-- ICTMPU2 -->
									<div class="mpu-normal2" style='width:302px; height:252px;margin-left:5px;border:1px solid #000;'>
									</div>
									<!-- ICTMPUA -->
									<div class="mpu-normalA" style='opacity: 0; width:302px; height:252px;margin-left:5px;border:1px solid #000;'>
									</div>
	              </div>
	            </div>
<div class="row margin-top-10 hidden-xs hidden-sm">
	<div class="col-md-12">
		<div class="section-header">IctBroadcast</div>
	</div>
</div>
	            <p><a class="twitter-timeline" data-dnt="true" data-height="500" data-lang="it" data-theme="light" href="https://twitter.com/ictBusinessIT?ref_src=twsrc%5Etfw">Tweets by ictBusinessIT</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>			<script>
<!--
-->

</script>
 
 <div class="row margin-top-10">
  <div class="col-md-12">
	  <div class="section-header"><a href="http://www.ictbusiness.it/lista/categoria/eventi/29/1.html">Eventi</a></div>
	  <div class="panel panel-default">
	  	 <div class="panel-body " id="evento-picker">
		    <div></div>
		  </div>
 
		 				  
		  
	  </div>
	  
	  
	  
	  
	  
  </div>
 </div>
 

	            
	            <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.technopolismagazine.it/" target="_blank">Scopri Technopolis</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.technopolismagazine.it/files/2019/12/immagini_contenuti/4613/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.technopolismagazine.it/cont/news/l-it-agile-si-mette-al-servizio-del-business/4613/1.html" target="_blank">L’IT agile si mette al servizio del business</a>
	                      </div>
	                    </div>
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.technopolismagazine.it/files/2019/12/immagini_contenuti/4612/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.technopolismagazine.it/cont/news/nuove-regole-per-governare-la-crisi-nelle-pmi-il-digitale-aiuta/4612/1.html" target="_blank">Nuove regole per governare la crisi nelle Pmi, il digitale aiuta</a>
	                      </div>
	                    </div>
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.technopolismagazine.it/files/2019/12/immagini_contenuti/4611/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.technopolismagazine.it/cont/news/la-trasformazione-digitale-riparte-dall-erp-con-agevole-di-sb-italia/4611/1.html" target="_blank">La trasformazione digitale riparte dall’Erp con Agevole di SB Italia</a>
	                      </div>
	                    </div>
	                  	                    <!--<p><a href="http://www.technopolismagazine.it/cont/news/la-trasformazione-digitale-riparte-dall-erp-con-agevole-di-sb-italia/4611/1.html" target="_blank">La trasformazione digitale riparte dall’Erp con Agevole di SB Italia</a></p>-->

	                </div>
	              </div>
	              </div>
	            </div>



<!--
	            <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.futuremagazine.it/" target="_blank">Scopri Futuremagazine</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.futuremagazine.it/files/2015/09/immagini/1633/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.futuremagazine.it/cont/news/organizzare-una-riunione-e-pia-facile-con-invite/1633/1.html" target="_blank">Organizzare una riunione è pià facile con Invite</a>
	                      </div>
	                    </div>
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.futuremagazine.it/files/2015/09/immagini/1632/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.futuremagazine.it/cont/news/asus-si-fa-in-quattro-con-i-tablet-zenpad/1632/1.html" target="_blank">Asus si fa in quattro con i tablet ZenPad</a>
	                      </div>
	                    </div>
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.futuremagazine.it/files/2015/09/immagini/1630/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.futuremagazine.it/cont/news/presto-in-arrivo-il-surface-pro-4-e-i-nuovi-lumia/1630/1.html" target="_blank">Presto in arrivo il Surface Pro 4 e i nuovi Lumia</a>
	                      </div>
	                    </div>
	                  	                </div>
	              </div>
	              </div>
	            </div>

-->

<!--						<div class="row margin-top-10 hidden-xs hidden-sm">
							<div class="col-md-12">
								<div class="section-header"><a href="http://www.tabmagazine.it/" target="_blank">Scopri TAB Magazine</a></div>
								<div class="panel panel-default">
									<div class="panel-body">
																				<div class="row margin-top-10">
											<div class="col-md-4">
												<img src="http://www.tabmagazine.it/files/2020/01/immagini_contenuti/5218/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
											</div>
											<div class="col-md-8">
												<a href="http://www.tabmagazine.it/cont/news/invitalia-ventures-cambia-nome/5218/1.html" target="_blank">Invitalia Ventures cambia nome</a>
											</div>
										</div>
																				<div class="row margin-top-10">
											<div class="col-md-4">
												<img src="http://www.tabmagazine.it/files/2020/01/immagini_contenuti/5217/icona_t.png" alt="" class="img-responsive img-thumbnail" >
											</div>
											<div class="col-md-8">
												<a href="http://www.tabmagazine.it/cont/news/qonto-conclude-un-round-di-serie-c/5217/1.html" target="_blank">Qonto conclude un round di serie C</a>
											</div>
										</div>
																				<div class="row margin-top-10">
											<div class="col-md-4">
												<img src="http://www.tabmagazine.it/files/2020/01/immagini_contenuti/5216/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
											</div>
											<div class="col-md-8">
												<a href="http://www.tabmagazine.it/cont/news/aiba-sbarca-su-linkedin-e-twitter/5216/1.html" target="_blank">Aiba sbarca su Linkedin e Twitter</a>
											</div>
										</div>
																			</div>
								</div>
							</div>
						</div> -->

						<div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.ictbusiness.it/lista/categoria/news/1/1.html">Top news</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  <ul class="nav nav-tabs">
										  <li class="active"><a href="#ultime" data-toggle="tab">Più lette</a></li>
										  <li><a href="#piulette" data-toggle="tab">Ultime pubblicate</a></li>
										</ul>

										 <div class="tab-content">
											 <div class="tab-pane active" id="ultime">
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43921/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/i-marchi-carpisa-yamamay-e-jaked-crescono-grazie-a-oracle/43921/1.html" target="_blank">I marchi Carpisa, Yamamay e Jaked crescono grazie a Oracle</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43918/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/webcam-per-meta-cinesi-altro-data-breach-su-2-4-milioni-di-utenti/43918/1.html" target="_blank">Webcam (per metà) cinesi, altro data breach su 2,4 milioni di utenti</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43911/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/governare-la-crisi-con-nuove-regole-e-con-l-aiuto-del-digitale/43911/1.html" target="_blank">Governare la crisi con nuove regole e con l’aiuto del digitale</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43920/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/il-galaxy-s11-forse-non-si-fara-samsung-potrebbe-volere-un-altro-nome/43920/1.html" target="_blank">Il Galaxy S11 forse non si farà, Samsung potrebbe volere un altro nome</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43919/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/retail-e-tecnologia-una-relazione-che-puo-ancora-migliorare/43919/1.html" target="_blank">Retail e tecnologia, una relazione che può ancora migliorare</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/01/immagini_contenuti/43923/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/l-hardware-as-a-service-nel-futuro-della-unified-communication/43923/1.html" target="_blank">L’hardware as a service nel futuro della Unified Communication</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43912/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/una-sicurezza-migliore-e-semplice-da-gestire-per-i-musei-di-roma/43912/1.html" target="_blank">Una sicurezza migliore e semplice da gestire per i musei di Roma</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43917/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/ricavi-pubblicitari-google-guadagna-37-euro-da-ogni-utente/43917/1.html" target="_blank">Ricavi pubblicitari, Google guadagna 37 euro da ogni utente</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43922/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/il-2020-delle-app-scalabilita-devops-sicurezza-e-api-per-tutti/43922/1.html" target="_blank">Il 2020 delle app: scalabilità, DevOps, sicurezza e Api per tutti</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/01/immagini_contenuti/43928/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/se-chrome-va-in-crash-sara-piu-facile-capire-il-perche/43928/1.html" target="_blank">Se Chrome va in crash, sarà più facile capire il perché</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43916/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/arriva-rentapp-l-applicazione-per-i-subaffitti-senza-pensieri/43916/1.html" target="_blank">Arriva RentApp, l’applicazione per i subaffitti senza pensieri</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43913/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/l-intelligenza-artificiale-vuole-partecipare-all-oktoberfest/43913/1.html" target="_blank">L’intelligenza artificiale vuole partecipare all’Oktoberfest</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/01/immagini_contenuti/43924/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/la-sicurezza-nel-2020-prepariamoci-ai-deepfake-e-a-cambiare-metodi/43924/1.html" target="_blank">La sicurezza nel 2020: prepariamoci ai deepfake (e a cambiare metodi)</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43914/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/la-prossima-frontiera-dei-system-integrator-la-business-platform/43914/1.html" target="_blank">La prossima frontiera dei system integrator? È la Business Platform</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/01/immagini_contenuti/43925/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/per-l-esercito-usa-tiktok-e-un-arma-di-cyberspionaggio-cinese/43925/1.html" target="_blank">Per l’esercito Usa, TikTok è un’arma di cyberspionaggio cinese</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/01/immagini_contenuti/43927/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/l-ai-di-google-e-un-alleato-nella-diagnosi-del-cancro-al-seno/43927/1.html" target="_blank">L’AI di Google è un alleato nella diagnosi del cancro al seno</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43915/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/l-it-agile-si-mette-al-servizio-del-business/43915/1.html" target="_blank">L’IT agile si mette al servizio del business</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43910/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/la-russia-ora-fa-sul-serio-con-runet-la-sua-rete-internet-privata/43910/1.html" target="_blank">La Russia ora fa sul serio con Runet, la sua rete Internet “privata”</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/01/immagini_contenuti/43926/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/i-nuovi-pc-di-dell-celebrano-5g-intelligenza-artificiale-e-design/43926/1.html" target="_blank">I nuovi Pc di Dell celebrano 5G, intelligenza artificiale e design</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/01/immagini_contenuti/43937/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/thinkbook-plus-due-schermi-per-guardare-scrivere-disegnare/43937/1.html" target="_blank">ThinkBook Plus: due schermi per guardare, scrivere, disegnare</a>
				                      </div>
				                    </div>
				                  										  </div>
											 <div class="tab-pane" id="piulette">
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/01/immagini_contenuti/43981/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/italiani-dipendenti-da-whatsapp-ancor-piu-che-da-facebook/43981/1.html" target="_blank">Italiani dipendenti da WhatsApp ancor più che da Facebook</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/01/immagini_contenuti/43980/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/fireeye-promette-una-visibilita-totale-sugli-ambienti-it-misti/43980/1.html" target="_blank">FireEye promette una visibilità totale sugli ambienti IT “misti”</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/01/immagini_contenuti/43979/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/analytics-intelligenti-vmware-fa-acquisti-in-silicon-valley/43979/1.html" target="_blank">Analytics “intelligenti”, Vmware fa acquisti in Silicon Valley</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/01/immagini_contenuti/43978/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/ibm-torna-a-crescere-e-anche-merito-di-red-hat-e-del-cloud/43978/1.html" target="_blank">Ibm torna a crescere, è anche merito di Red Hat e del cloud</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/01/immagini_contenuti/43977/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/l-ue-non-porra-veti-su-huawei-mentre-ericsson-rivendica-il-primato/43977/1.html" target="_blank">L’Ue non porrà veti su Huawei, mentre Ericsson rivendica il primato</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/01/immagini_contenuti/43975/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/nuovi-snapdragon-la-spinta-di-qualcomm-ai-telefoni-midrange/43975/1.html" target="_blank">Nuovi Snapdragon, la spinta di Qualcomm ai telefoni midrange</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/01/immagini_contenuti/43973/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/fortinet-si-aggiunge-all-offerta-sd-wan-di-gtt-communications/43973/1.html" target="_blank">Fortinet si aggiunge all’offerta SD-Wan di Gtt Communications</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/01/immagini_contenuti/43972/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/olli-lo-shuttle-elettrico-autonomo-stampato-in-3d-debutta-a-torino/43972/1.html" target="_blank">Olli, lo shuttle elettrico autonomo stampato in 3D, debutta a Torino</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/01/immagini_contenuti/43969/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/il-lavoro-delle-hr-migliora-con-l-ai-cornerstone-compra-clustree/43969/1.html" target="_blank">Il lavoro delle HR migliora con l’AI, Cornerstone compra Clustree</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/01/immagini_contenuti/43971/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/gdpr-violato-doppia-multa-per-eni-gas-e-luce-11-5-milioni-di-euro/43971/1.html" target="_blank">Gdpr violato, doppia multa per Eni Gas e Luce: 11,5 milioni di euro</a>
				                      </div>
				                    </div>
				                  										  </div>
	                </div>
	              </div>
	              </div>
	            </div>



	          </div>

 

        </div>
      </div>




</div>
</div>

<div >
    <div class="container hidden-xs hidden-sm">
      <div class="row margin-top-20 margin-bottom-20">
        <div class="col-md-9 text-center" style="padding-left:0">

					<!-- ICTLeaderboard3 -->
					<div id='div-gpt-ad-1406536566919-3' style='width:730px; height:92px;border:1px solid #000;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-3'); });
					</script>
					</div>

       </div>
        <div class="col-md-3">
                  <a href="http://www.ictbusiness.it/newsletter/iscrizione/modulo.html"><img src="http://www.ictbusiness.it/static/sito/common/img/web/newsletter.png" alt=""  class="img-thumbnail"></a>
          <!-- <a href="http://www.indigocom.com/" target="_blank"><img src="http://www.ictbusiness.it/static/sito/common/img/loghi/logo_indigo.png" alt=""  ></a>-->
        </div>
      </div>
    </div>
</div>

<div id="footer" class="footer">
  <div class="container">
    <div class="row">
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="http://www.ictbusiness.it/cont/news/chi-siamo/24258/1.html">Chi siamo</a><br>
        <a href="http://www.ictbusiness.it/cont/pagina/contattaci/24259/1.html">Contatti</a><br>
        <a href="http://www.ictbusiness.it/lista/nota/privacy/1380/1.html">Privacy</a><br>
        <a href="http://www.ictbusiness.it/cont/pagina/informativa-cookie/34836/1.html">Informativa Cookie</a><br>
      </div>
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="http://www.ictbusiness.it/lista/categoria/news/1/1.html">News</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/scenari/6/1.html">Scenari</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/spunti-di-vista/22/1.html">Spunti di vista</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/focus/8/1.html">Focus</a><br/>
      </div>
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="http://www.ictbusiness.it/lista/categoria/lavoro/24/1.html">Lavoro</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/eventi/29/1.html">Eventi</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/storie-di-successo/7/1.html">Storie di Successo</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/canale/30/1.html">Partners</a><br/>
      </div>
      <div class="col-md-2 col-sm-3 col-xs-6">
        <a href="http://www.indigocom.com/">Indigo Communication</a><br>
        <a href="http://www.technopolismagazine.it/">Technopolis</a><br>
<!--        <a href="http://futuremagazine.it/">FutureMagazine</a><br> -->
				<a href="http://tabmagazine.it/">TAB Magazine</a><br>
      </div>
      <div class="col-md-3 col-sm-6 col-xs-6 pull-right hidden-xs">
        <a href="http://www.indigocom.com/" style="float:right;text-align:rigth;display:block;width:100%;" ><img src="http://www.ictbusiness.it/static/sito/common/img/loghi/logo_indigo.png" alt="ictbusiness logo" class=""></a>

      </div>
    </div>
    <div class="row">
      <div class="col-md-12">
        &copy; 2020 Indigo Communication - P.iva 04275830968
      </div>
    </div>
  </div>
</div>

<div class="backtotop">
    <button class="btn btn-info"><span class="glyphicon glyphicon-arrow-up"></span> Torna in cima</button>
</div>




<!--
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-56786-17");
pageTracker._trackPageview();
var secondTracker = _gat._getTracker("UA-15028790-3");
secondTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript">
  var _gaq=_gaq||[];
  // _gaq.push(['_setAccount','UA-15028790-3']);
  _gaq.push(['_setAccount','UA-56786-17']);
  _gaq.push(['_trackPageview']);
  (function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
</script>
-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3229428-4', 'auto');
  ga('send', 'pageview');

</script>
				
		</div>

				</div>

    <script type="text/javascript" src="http://www.ictbusiness.it/sito/it/js/total/principale.js?r=0"></script>
    <script type="text/javascript">

    skincallback = function() {
//        if(skinon && $("#div-gpt-ad-1552014707027-0 iframe")) {
				if($("#div-gpt-ad-1552014707027-0 iframe")) {
            var wwidth = $( window ).width();
            var iwidth = $("#div-gpt-ad-1552014707027-0 iframe").width();
            if(iwidth > wwidth) {
                $("#div-gpt-ad-1552014707027-0 iframe").css('margin-left', -((iwidth - wwidth)/2));
            }
            else {
                $("#div-gpt-ad-1552014707027-0 iframe").css('margin-left', 'auto');
            }
        }
      };

    $( window ).resize(skincallback);
    </script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script>



      

  </body>


</html>
