<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        		<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
		<meta name="description" content="SoftBank, proprietario del progettista di semiconduttori, aveva recentemente espresso l’intenzione di cedere una parte o tutte le sue quote. Se l’acquisizione dovesse avvenire potrebbe portare grandi cambiamenti nell’industria dei chip." />
		<meta name="keyword" content="" />
		<meta name="Copyright" content="ictBusiness.it" />
		<meta name="Language" content="Italian" />
				<title>Arm ha attirato l’attenzione di Nvidia, che potrebbe comprarsela - ictBusiness.it</title>

				  <meta property="og:title" content="Arm ha attirato l’attenzione di Nvidia, che potrebbe comprarsela" />
						  <meta property="og:description" content="SoftBank, proprietario del progettista di semiconduttori, aveva recentemente espresso l’intenzione di cedere una parte o tutte le sue quote. Se l’acquisizione dovesse avvenire potrebbe portare grandi cambiamenti nell’industria dei chip." />
						  <meta property="og:image" content="http://www.ictbusiness.it/files/2020/07/immagini_contenuti/44550/icona_t.jpg" />
		
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/4906791/ICTHalfPage', [300, 600], 'div-gpt-ad-1406536566919-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard', [728, 90], 'div-gpt-ad-1406536566919-1').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard2', [728, 90], 'div-gpt-ad-1406536566919-2').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard3', [728, 90], 'div-gpt-ad-1406536566919-3').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPU', [300, 250], 'div-gpt-ad-1406536566919-4').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPU2', [300, 250], 'div-gpt-ad-1406536566919-5').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTPageSkin', [1920, 1200], 'div-gpt-ad-1552014707027-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPUA', [300, 250], 'div-gpt-ad-1553694882604-0').addService(googletag.pubads());
	// googletag.defineSlot('/4906791/ICTSkin', [[1280, 1600], [1440, 1600]], 'div-gpt-ad-1414768538973-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTSkyscraper', [120, 600], 'div-gpt-ad-1406536566919-7').addService(googletag.pubads());
	googletag.defineSlot('/4906791/PartnerSpaceFujitsu', [728, 90], 'div-gpt-ad-1406536566919-8').addService(googletag.pubads());
	googletag.defineSlot('/4906791/PartnerSpaceFujitsuMPU', [300, 250], 'div-gpt-ad-1406536566919-9').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>

	<script type='text/javascript'>
	   var mpu_id = 'div-gpt-ad-1406536566919-4';
	   var mpu_id2 = 'div-gpt-ad-1406536566919-5';
     var mpu_idA = 'div-gpt-ad-1553694882604-0';
	</script>

    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" media="screen">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

		<link href="http://www.ictbusiness.it/sito/it/css/total/principale.css?r=0" rel="stylesheet" type="text/css" media="screen" />

		<script>var eventiAr = new Array();</script>

										<link href='http://fonts.googleapis.com/css?family=Niconne' rel='stylesheet' type='text/css'>

		<!-- font awesome from BootstrapCDN -->
		<link href="http://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">
		<link href='http://fonts.googleapis.com/css?family=Signika+Negative:400,700,300,600' rel='stylesheet' type='text/css'>
		 <link href="//netdna.bootstrapcdn.com/bootstrap/3.0.0/css/bootstrap-glyphicons.css" rel="stylesheet">
		<!-- compiled CSS -->

		  </head>

		<body >

	<script src="http://www.ictbusiness.it/static/sito/common/js/cookiechoices.js"></script>
    <script>
    document.addEventListener('DOMContentLoaded', function(event) {
      cookieChoices.showCookieConsentBar("Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Continuando nella navigazione acconsenti all'utilizzo dei cookie.",
        'Ok', 'Leggi di più', 'http://www.ictbusiness.it/cont/pagina/informativa-cookie/34836/1.html');
    });
    </script>

<!-- ICTHalfPage
<div id='div-gpt-ad-1406536566919-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-0'); });
</script>
</div>
-->
<script type='text/javascript'>
var skinon = false;
var skincallback = false;
</script>

  

		<!-- DM -->
		<!-- bisogna subordinare questo CSS alla visualizzazione della skin! -->

		<style type="text/css">
			@media {
				body.skinon #div-gpt-ad-1552014707027-0 iframe {
					display: block;
					float: none;
					margin: 0 auto;
					left: 0;
					right: 0;
				}

				body.skinon #liv0 {
					width: 990px;
					margin: 180px auto 0 auto;
					z-index: 2;
					position: absolute;
					left: 0;
					right: 0;
					margin-left: auto;
					margin-right: auto;
					float: none;
					display: block;
					background: #fff;
				}

				body.skinon #header {
					margin-top: 0;
				}

				body.skinon .navbartop {
					width: 990px;
					margin: 0px auto;
					position: relative;
					top: 180px;
				}
			}


			@media (max-width:991px) {
				body.skinon #liv0 {
					margin-top:0;
				}
				body.skinon #liv0 {
					width:100%;
				}
				body.skinon #div-gpt-ad-1552014707027-0,
				body.skinon #div-gpt-ad-1552014707027-0 iframe {
					display:none;
					visibility:hidden;
				}
			}

		</style>

		<div class="navbar navbar-inverse navbartop navbar-default navbar-fixed-top hidden-xs hidden-sm" role="navigation">

				<div class="container">

						<ul class="nav navbar-nav">
							<li><a href="#"  class="btn"><strong>IL NOSTRO NETWORK:</strong></a></li>
							<li><a href="http://www.indigocom.com/" class="btn">Indigo Communication</a></li>
							<li><a href="http://www.technopolismagazine.it" class="btn">Technopolis</a></li>
							<li><a href="http://www.ictbusiness.it" class="btn">ictBusiness.it</a></li>
<!--							<li><a href="http://futuremagazine.it/" class="btn">FutureMagazine</a></li> -->
							<li><a href="http://www.tabmagazine.it" class="btn">TAB Magazine</a></li>
						</ul>
				</div>
			</div>

			<!-- DM -->
			<div class='tpl_principale' id='liv0'>


	 <div id='skin_in'>

<div id="header" class="hidden-xs dropdown-close">


    <div class="container">
      <div class="row">
        <div class="col-md-3 hidden-sm hidden-xs">
          <a class="navbar-brand" href="/" ><img src="http://www.ictbusiness.it/static/sito/common/img/loghi/logo-md.png" alt="logo" class="img-responsive" ></a>
        </div>
        <div class="col-md-9 col-sm-12 text-right">
                        								<!-- ICTLeaderboard -->
								<div id='div-gpt-ad-1406536566919-1' style='width:730px; height:92px;border:1px solid #8a8a8a;'>

								<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-1'); });
								</script>
								</div>
							
        </div>
      </div>
    </div>

</div>

<div id="menu" >
    <div class="navbar " role="navigation" >
      <div class="container" >
        <div class="row" >

	        <div class="navbar-header">
	          <a class="navbar-brand hidden-md hidden-lg" href="/"><img src="http://www.ictbusiness.it/static/sito/common/img/loghi/logo-sm.png" alt="logo" class="img-responsive" /></a>
	          <button type="button" class="btn btn-default margin-top-20 navbar-toggle" style="background:#f1f1f1;border:1px solid #cdcdcd;" data-toggle="collapse" data-target=".navbar-collapse">
	            <span class="">Menu</span>
	          </button>
	        </div>
	        <div class="collapse navbar-collapse">
	          <ul class="nav navbar-nav">
	            <li class="dropdown">
	             <a href="http://www.ictbusiness.it/lista/categoria/news/1/1.html" class="btn btn-link dropdown-toggle" >News</a>
		              <ul class="dropdown-menu" role="menu">
	                <li><a href="http://www.ictbusiness.it/lista/categoria/hardware/2/1.html">Hardware</a></li>
	                <li><a href="http://www.ictbusiness.it/lista/categoria/software/3/1.html">Software</a></li>
	                <li><a href="http://www.ictbusiness.it/lista/categoria/servizi/4/1.html">Servizi</a></li>
	                <li><a href="http://www.ictbusiness.it/lista/categoria/mercati/5/1.html">Mercati</a></li>
	              </ul>
	            </li>
	             <li class="dropdown">
                <a href="http://www.ictbusiness.it/lista/categoria/focus/8/1.html"class="btn btn-link dropdown-toggle" >Focus</a>
                <ul class="dropdown-menu" role="menu">
                    <li><a href="http://www.ictbusiness.it/lista/categoria/applicazioni/9/1.html">Applicazioni</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/big-data/10/1.html">Big Data</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/business-intelligence/11/1.html">Business Intelligence</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/cloud-e-virtualizzazion/12/1.html">Cloud e Virtualizzazione</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/data-center/13/1.html">Data Center</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/gestione-documentale/14/1.html">Gestione Documentale</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/mobility/15/1.html">Mobility</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/networking/16/1.html">Networking</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/privacy/17/1.html">Privacy</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/resource-management/18/1.html">Resource Management</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/sicurezza/19/1.html">Sicurezza</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/sistemi-operativi/20/1.html">Sistemi Operativi</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/storage/21/1.html">Storage</a></li>
                  </ul>
              </li>
	            <li class="dropdown-close"><a href="http://www.ictbusiness.it/lista/categoria/scenari/6/1.html" class="btn btn-link">Scenari</a></li>
	            <li class="dropdown-close"><a href="http://www.ictbusiness.it/lista/categoria/storie-di-successo/7/1.html" class="btn btn-link">Storie di successo</a></li>

	            <li class="dropdown-close"><a href="http://www.ictbusiness.it/lista/categoria/spunti-di-vista/22/1.html" class="btn btn-link">Spunti di vista</a></li>
	             <li><a href="http://www.ictbusiness.it/lista/categoria/canale/30/1.html" class="btn btn-link">Canale</a></li>

	             <li class="dropdown">
                 <a href="http://www.ictbusiness.it/lista/categoria/lavoro/24/1.html" class="btn btn-link dropdown-toggle" >Lavoro</a>
                      <ul class="dropdown-menu" role="menu">
                    <li><a href="http://www.ictbusiness.it/lista/categoria/professioni/25/1.html">Professioni</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/carriere/26/1.html">Carriere</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/corsi/27/1.html">Corsi</a></li>
                    <!-- <li><a href="http://www.ictbusiness.it/lista/categoria/annunci/28/1.html">Annunci</a></li>-->
                  </ul>
                </li>


	            <li><a href="http://www.ictbusiness.it/lista/categoria/eventi/29/1.html" class="btn btn-link last">Eventi</a></li>

	              <!-- AddThis Follow BEGIN -->
	                      <li class="addthis_toolbox addthis_32x32_style addthis_default_style hidden-xs hidden-sm">
	                      <a class="addthis_button_facebook_follow last" addthis:userid="ictbusiness.it"></a>
	                      <a class="addthis_button_twitter_follow last" addthis:userid="ictBusinessIT"></a>
	                      <a class="addthis_button_google_follow last" addthis:userid="103642139271957351674"></a>
	                      <a class="addthis_button_youtube_follow last" addthis:userid="IctBusinessIT"></a>
	                      <a class="addthis_button_linkedin_follow last" addthis:userid="8129753" addthis:usertype="group"></a>
	                      <a class="addthis_button_rss_follow last" addthis:userid="http://www.ictbusiness.it/contenuti/rss/0/tutti.xml"></a>
	                      </li>
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ca30a36f1e33d0"></script>

	                      <!-- AddThis Follow END -->


	          </ul>
        </div>
      </div>
      </div>
  </div>

</div>
<div id="body" class="dropdown-close" >


    <div class="container margin-top-20">


        
        <div class="visible-xs row">
            <div class="mpu-xs block-centered" style='width:302px; height:252px;margin-left:5px;border:1px solid #000;margin: 0 auto 5px auto;float:none'></div>
        </div>

        <div class="row">
          <div class="col-md-8  infinte-scrollable" id="main-column">
            <ul class='breadcrumb'>
	<li>Ti trovi in: </li>
			<li ><a href='http://www.ictbusiness.it/' title="Home Page" alt='' >Home Page</a></li>
			<li class='sel'><a href='http://www.ictbusiness.it/lista/categoria/news/1/1.html' title="News" alt='' >News</a></li>
	</ul>            <div class='contenuto contenuto_news'>
<div class="page-header margin-top-20">
	<h1>Arm ha attirato l’attenzione di Nvidia, che potrebbe comprarsela</h1>
	<h2>SoftBank, proprietario del progettista di semiconduttori, aveva recentemente espresso l’intenzione di cedere una parte o tutte le sue quote. Se l’acquisizione dovesse avvenire potrebbe portare grandi cambiamenti nell’industria dei chip.</h2>
	<div>
	<p>
	   	       <em>Pubblicato il  23 luglio 2020 da <span>Redazione</span></em>
	   	   
	       
	</p>
	
	
	
	</div>
</div>
 <a href="http://www.ictbusiness.it/files/2020/07/immagini_contenuti/44550/icona_t.jpg?r=1"  class="text_ico_fancy fancybox" rel="ligthbox"><img src="http://www.ictbusiness.it/files/2020/07/immagini_contenuti/44550/icona_t.jpg" alt="" class="text_ico invisible text_ico2"></a><p class="MsoNormal" style="margin-bottom:6.0pt;line-height:150%"><span style="font-size:11.0pt;line-height:150%;font-family:&quot;Arial&quot;,sans-serif;
color:#222222">I chip Arm sono presenti in un <b>grandissimo numero di dispositivi</b>, tra telefoni e tablet (vedi iPhone e iPad) e ora anche sui portatili della mela. Secondo </span><a target='_blank' href="https://www.bloomberg.com/news/articles/2020-07-22/softbank-s-chip-company-arm-is-said-to-attract-nvidia-interest"><span style="font-size:11.0pt;line-height:150%;font-family:&quot;Arial&quot;,sans-serif">quanto riportato da Bloomberg</span></a><span style="font-size:11.0pt;line-height:
150%;font-family:&quot;Arial&quot;,sans-serif;color:#222222">, <b>Nvidia sarebbe interessata all&rsquo;acquisizione</b> del p</span><span style="font-size:11.0pt;
line-height:150%;font-family:&quot;Arial&quot;,sans-serif;color:black;background:white">rogettista di semiconduttori britannico, </span><span style="font-size:11.0pt;line-height:
150%;font-family:&quot;Arial&quot;,sans-serif;color:#222222">di <b>propriet&agrave; di SoftBank Group</b>, una grande holding giapponese che opera in innumerevoli segmenti come banda larga, e-commerce, pubblicit&agrave; e servizi di telecomunicazione, tra cui Sprint negli Stati Uniti.</span></p>
<p class="MsoNormal" style="margin-bottom:6.0pt;line-height:150%"><span style="font-size:11.0pt;line-height:150%;font-family:&quot;Arial&quot;,sans-serif;
color:black;background:white">SoftBank, guidato dal miliardario Masayoshi Son, sta vagliando la possibilit&agrave; di <b>vendere in parte o tutte le sue quote in Arm</b>, attraverso un accordo privato o una quotazione pubblica. Sembrerebbe che Nvidia <b>abbia gi&agrave; fatto </b></span><b><span style="font-size:11.0pt;line-height:
150%;font-family:&quot;Arial&quot;,sans-serif;color:#222222">un&#39;offerta</span></b><span style="font-size:11.0pt;line-height:150%;font-family:&quot;Arial&quot;,sans-serif;
color:#222222"> per un importo non divulgato: questo ha portato a un <b>aumento del 76% dei valori azionari</b> della societ&agrave;.</span></p>
<p class="MsoNormal" style="margin-bottom:6.0pt;line-height:150%"><span style="font-size:11.0pt;line-height:150%;font-family:&quot;Arial&quot;,sans-serif;
color:#222222">Non si conoscono ancora i termini o a che punto sia la proposta di Nvidia, ma non &egrave; detto che si arrivi a un&rsquo;intesa, anche perch&eacute; si parlerebbe di <b>una cifra consistente</b>, visto che<b> </b></span><span style="font-size:11.0pt;line-height:150%;font-family:&quot;Arial&quot;,sans-serif;
color:black;background:white">SoftBank ha acquisito <b>Arm nel 2016 per 32 miliardi di dollari</b>. </span><span style="font-size:11.0pt;line-height:150%;
font-family:&quot;Arial&quot;,sans-serif;color:#222222">Se l&rsquo;accordo dovesse concludersi potrebbe sconvolgere in modo pesante l&#39;industria dei semiconduttori e sollevare preoccupazioni anticoncorrenziali da parte degli organismi di regolamentazione. </span></p>
<p class="MsoNormal" style="margin-bottom:6.0pt;line-height:150%"><span style="font-size:11.0pt;line-height:150%;font-family:&quot;Arial&quot;,sans-serif;
color:black;background:white">Secondo Bloomberg, la holding giapponese <b>avrebbe contattato anche Apple</b> per verificarne l&rsquo;interesse, ma pare che abbia ricevuto un rifiuto. Almeno per ora.</span></p>
<p>
<style type="text/css">
</style>
</p><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="IT_ictbusiness.it" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>


	 <div class="addthis_wrapper row">
      <div class="col-lg-12">
        <div class="addthis_toolbox addthis_counter_style" addthis:url="http://www.ictbusiness.it/cont/news/arm-ha-attirato-l-attenzione-di-nvidia-che-potrebbe-comprarsela/44550/1.html" addthis:title="Arm ha attirato l’attenzione di Nvidia, che potrebbe comprarsela"  addthis:description="" style="width:100%;">
      	
	 <div style="float:left">
	<span style="margin-right:10px;display:inline-block"><a class="addthis_button_facebook_share" fb:like:layout="box_count"></a></span>
        <span style="margin-right:10px;display:inline-block;"><a class="addthis_button_facebook_like" fb:like:layout="box_count" ></a></span>
        <a class="addthis_button_tweet" tw:count="vertical" tw:via="ictBusinessIT" style="margin-right:10px;"></a>
        <a class="addthis_button_google_plusone" g:plusone:size="tall" style="margin-right:10px;"></a>
        </div>
        <div style="float:left;margin-top:2px;">
        <a class="addthis_counter" style="margin-right:10px;"></a>
        </div>
        

        <script type="text/javascript">var addthis_config = {"data_track_addressbar":true,services_exclude: 'facebook,twitter'};</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ca30a36f1e33d0"></script>
       
                    <!-- AddThis Button END -->
      </div>
    </div>
</div>
<div class="row correlati">
      <div class="col-md-6">
      <p class="lead">PROCESSORI</p>
      <ul>
                  <li><a href="http://www.ictbusiness.it/cont/news/arm-ha-attirato-l-attenzione-di-nvidia-che-potrebbe-comprarsela/44550/1.html">Arm ha attirato l’attenzione di Nvidia, che potrebbe comprarsela</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/un-supercomputer-nipponico-e-il-piu-veloce-al-mondo/44472/1.html">Un supercomputer nipponico è il più veloce al mondo</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/apple-e-pronta-a-passare-ai-processori-arm-intel-addio/44439/1.html">Apple è pronta a passare ai processori Arm: Intel addio?</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/tsmc-estende-la-produzione-di-chip-anche-agli-stati-uniti/44377/1.html">Tsmc estende la produzione di chip anche agli Stati Uniti</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/stati-uniti-addio-cina-i-chip-ce-li-facciamo-da-soli/44364/1.html">Stati Uniti: addio Cina, i chip ce li facciamo da soli</a></li>
			          
      </ul>
    </div>
      <div class="col-md-6">
      <p class="lead">NEWS</p>
      <ul>
                  <li><a href="http://www.ictbusiness.it/cont/news/apple-caccia-ai-bug-su-ios-con-il-security-research-device-program/44552/1.html">Apple: caccia ai bug su iOs con il Security Research Device Program</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/l-italia-avvia-un-indagine-antitrust-su-amazon-e-apple/44551/1.html">L'Italia avvia un'indagine antitrust su Amazon e Apple</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/arm-ha-attirato-l-attenzione-di-nvidia-che-potrebbe-comprarsela/44550/1.html">Arm ha attirato l’attenzione di Nvidia, che potrebbe comprarsela</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/aoc-u32u1-un-display-aziendale-che-si-fa-guardare/44549/1.html">Aoc U32U1, un display aziendale che si fa guardare</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/nuovi-processori-desktop-amd-ryzen-serie-4000g/44548/1.html">Nuovi processori desktop Amd Ryzen serie 4000G</a></li>
			          
      </ul>
    </div>
  
</div>


<div class="infinite-scroll">
    <a href="http://www.ictbusiness.it/cont/news/aoc-u32u1-un-display-aziendale-che-si-fa-guardare/44549/1.html?scroll=1" title="Aoc U32U1, un display aziendale che si fa guardare" class="jscroll-next"></a>
</div>
</div>
          </div>
          <div class="col-md-4" id="right-column">




	            	            <!-- <div class="row">
	              <div class="col-md-12">
	              <div class="section-header">Cerca su ictBusiness.it</div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                        <form action="http://www.ictbusiness.it/ricerca/esegui/contenuti.html" method="get" class='form_search lineare_no testo_cen'>
	     <div class="input-group">
	     
	      <input type="text" class="form-control input" placeholder="Cerca su ictBusiness.it..." name="chiave">
	      <span class="input-group-btn">
	        <button class="btn btn-primary btn" type="submit"><span class="glyphicon glyphicon-search"></span></button>
	      </span>
	    </div>
    </form>
	                </div>
	              </div>
	              </div>
	            </div>-->
	            <div class="row">
	              <div class="col-md-12">
	                        <form action="http://www.ictbusiness.it/ricerca/esegui/contenuti.html" method="get" class='form_search lineare_no testo_cen'>
	     <div class="input-group">
	     
	      <input type="text" class="form-control input" placeholder="Cerca su ictBusiness.it..." name="chiave">
	      <span class="input-group-btn">
	        <button class="btn btn-primary btn" type="submit"><span class="glyphicon glyphicon-search"></span></button>
	      </span>
	    </div>
    </form>
	              </div>
	            </div>
	            
	            <div class="row margin-top-0">
	              <div class="col-md-12 text-center">


                                        
									<!-- ICTMPU -->
<!--									<div class="mpu-normal" style='width:302px; height:252px;border:1px solid #000;margin:0 auto;'></div>-->

												<div class="mpu-normal" style='width:302px; height:252px;border:1px solid #000;margin:0 auto;'></div>

									
	              </div>
	            </div>
	            
	            <div class="row margin-top-10">
	              <div class="col-md-12 text-center">
	                <a href="http://www.ictbusiness.it/newsletter/iscrizione/modulo.html"><img src="http://www.ictbusiness.it/static/sito/common/img/web/newsletter-col.png" alt=""  class="img-thumbnail"></a>
	              </div>
	            </div>

	            <div class="row margin-top-10 col-share">
	              <div class="col-md-12">
		             <div class="panel panel-info">
		               <div class="panel-body">
		                 <div class="row">

											<div class="col-md-3">Seguici:</div>
											<div class="col-md-9">
											  <!-- AddThis Follow BEGIN -->
												<div class="addthis_toolbox addthis_32x32_style addthis_default_style">
                        <a class="addthis_button_facebook_follow last" addthis:userid="ictbusiness.it"></a>
                        <a class="addthis_button_twitter_follow last" addthis:userid="ictBusinessIT"></a>
                        <a class="addthis_button_google_follow last" addthis:userid="103642139271957351674"></a>
                        <a class="addthis_button_youtube_follow last" addthis:userid="IctBusinessIT"></a>
                        <a class="addthis_button_linkedin_follow last" addthis:userid="8129753" addthis:usertype="group"></a>
												<a class="addthis_button_rss_follow" addthis:userid="http://www.ictbusiness.it/contenuti/rss/0/tutti.xml"></a>
												</div>
												<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51877f9b7359985b"></script>
												<!-- AddThis Follow END -->
											</div>
		                 </div>
		               </div>
		               </div>
		             </div>
	            </div>

	            <!--
	            <div class="row  hidden-xs hidden-sm">
	              <div class="col-md-12">
		              <div class="section-header"></div>
		              <div class="panel panel-default">
		                <div class="panel-body">
		                    		                </div>
		              </div>
		            </div>
	            </div>
	            -->

	               <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12 text-center">
									<!-- ICTMPU2 -->
									<div class="mpu-normal2" style='width:302px; height:252px;margin-left:5px;border:1px solid #000;'>
									</div>
									<!-- ICTMPUA -->
									<div class="mpu-normalA" style='opacity: 0; width:302px; height:252px;margin-left:5px;border:1px solid #000;'>
									</div>
	              </div>
	            </div>
<div class="row margin-top-10 hidden-xs hidden-sm">
	<div class="col-md-12">
		<div class="section-header">IctBroadcast</div>
	</div>
</div>
	            <p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/-0pbF_mxLkM" width="300"></iframe></p>
<p><a class="twitter-timeline" data-dnt="true" data-height="500" data-lang="it" data-theme="light" href="https://twitter.com/ictBusinessIT?ref_src=twsrc%5Etfw">Tweets by ictBusinessIT</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>			<script>
<!--
-->

</script>
 
 <div class="row margin-top-10">
  <div class="col-md-12">
	  <div class="section-header"><a href="http://www.ictbusiness.it/lista/categoria/eventi/29/1.html">Eventi</a></div>
	  <div class="panel panel-default">
	  	 <div class="panel-body " id="evento-picker">
		    <div></div>
		  </div>
 
		 				  
		  
	  </div>
	  
	  
	  
	  
	  
  </div>
 </div>
 

	            
	            <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.technopolismagazine.it/" target="_blank">Scopri Technopolis</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.technopolismagazine.it/files/2019/12/immagini_contenuti/4613/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.technopolismagazine.it/cont/news/l-it-agile-si-mette-al-servizio-del-business/4613/1.html" target="_blank">L’IT agile si mette al servizio del business</a>
	                      </div>
	                    </div>
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.technopolismagazine.it/files/2019/12/immagini_contenuti/4612/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.technopolismagazine.it/cont/news/nuove-regole-per-governare-la-crisi-nelle-pmi-il-digitale-aiuta/4612/1.html" target="_blank">Nuove regole per governare la crisi nelle Pmi, il digitale aiuta</a>
	                      </div>
	                    </div>
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.technopolismagazine.it/files/2019/12/immagini_contenuti/4611/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.technopolismagazine.it/cont/news/la-trasformazione-digitale-riparte-dall-erp-con-agevole-di-sb-italia/4611/1.html" target="_blank">La trasformazione digitale riparte dall’Erp con Agevole di SB Italia</a>
	                      </div>
	                    </div>
	                  	                    <!--<p><a href="http://www.technopolismagazine.it/cont/news/la-trasformazione-digitale-riparte-dall-erp-con-agevole-di-sb-italia/4611/1.html" target="_blank">La trasformazione digitale riparte dall’Erp con Agevole di SB Italia</a></p>-->

	                </div>
	              </div>
	              </div>
	            </div>



<!--
	            <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.futuremagazine.it/" target="_blank">Scopri Futuremagazine</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.futuremagazine.it/files/2015/09/immagini/1633/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.futuremagazine.it/cont/news/organizzare-una-riunione-e-pia-facile-con-invite/1633/1.html" target="_blank">Organizzare una riunione è pià facile con Invite</a>
	                      </div>
	                    </div>
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.futuremagazine.it/files/2015/09/immagini/1632/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.futuremagazine.it/cont/news/asus-si-fa-in-quattro-con-i-tablet-zenpad/1632/1.html" target="_blank">Asus si fa in quattro con i tablet ZenPad</a>
	                      </div>
	                    </div>
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.futuremagazine.it/files/2015/09/immagini/1630/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.futuremagazine.it/cont/news/presto-in-arrivo-il-surface-pro-4-e-i-nuovi-lumia/1630/1.html" target="_blank">Presto in arrivo il Surface Pro 4 e i nuovi Lumia</a>
	                      </div>
	                    </div>
	                  	                </div>
	              </div>
	              </div>
	            </div>

-->

<!--						<div class="row margin-top-10 hidden-xs hidden-sm">
							<div class="col-md-12">
								<div class="section-header"><a href="http://www.tabmagazine.it/" target="_blank">Scopri TAB Magazine</a></div>
								<div class="panel panel-default">
									<div class="panel-body">
																				<div class="row margin-top-10">
											<div class="col-md-4">
												<img src="http://www.tabmagazine.it/files/2020/07/immagini_contenuti/5521/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
											</div>
											<div class="col-md-8">
												<a href="http://www.tabmagazine.it/cont/news/e-commerce-un-cliente-su-cinque-ha-iniziato-negli-ultimi-tre-mesi/5521/1.html" target="_blank">E-commerce, un cliente su cinque ha iniziato negli ultimi tre mesi</a>
											</div>
										</div>
																				<div class="row margin-top-10">
											<div class="col-md-4">
												<img src="http://www.tabmagazine.it/files/2020/07/immagini_contenuti/5520/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
											</div>
											<div class="col-md-8">
												<a href="http://www.tabmagazine.it/cont/news/italian-insurtech-association-prova-il-ritorno-ai-convegni-tradizionali/5520/1.html" target="_blank">Italian Insurtech Association prova il ritorno ai convegni tradizionali</a>
											</div>
										</div>
																				<div class="row margin-top-10">
											<div class="col-md-4">
												<img src="http://www.tabmagazine.it/files/2020/07/immagini_contenuti/5519/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
											</div>
											<div class="col-md-8">
												<a href="http://www.tabmagazine.it/cont/news/europ-assistance-mette-la-otp-nel-nuovo-sito/5519/1.html" target="_blank">Europ Assistance mette la Otp nel nuovo sito</a>
											</div>
										</div>
																			</div>
								</div>
							</div>
						</div> -->

						<div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.ictbusiness.it/lista/categoria/news/1/1.html">Top news</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  <ul class="nav nav-tabs">
										  <li class="active"><a href="#ultime" data-toggle="tab">Più lette</a></li>
										  <li><a href="#piulette" data-toggle="tab">Ultime pubblicate</a></li>
										</ul>

										 <div class="tab-content">
											 <div class="tab-pane active" id="ultime">
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/06/immagini_contenuti/44484/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/da-western-digital-le-nuove-soluzioni-ssd-nvme-e-nvme-ofn/44484/1.html" target="_blank">Da Western Digital le nuove soluzioni SSD NVMe e NVMe-oFn</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/06/immagini_contenuti/44483/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/la-contraffazione-su-amazon-sara-piu-difficile/44483/1.html" target="_blank">La contraffazione su Amazon sarà più difficile</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/06/immagini_contenuti/44476/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/da-fujitsu-un-sistema-chiavi-in-mano-per-infrastrutture-hci/44476/1.html" target="_blank">Da Fujitsu un sistema chiavi in mano per infrastrutture Hci</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/06/immagini_contenuti/44492/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/i-lenovo-thinkcentre-adottano-i-processori-amd/44492/1.html" target="_blank">I Lenovo ThinkCentre adottano i processori Amd</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/06/immagini_contenuti/44490/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/con-amazon-honeycode-addio-alla-programmazione/44490/1.html" target="_blank">Con Amazon Honeycode addio alla programmazione</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/06/immagini_contenuti/44489/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/microsoft-ha-deciso-di-chiudere-i-negozi-in-tutto-il-mondo/44489/1.html" target="_blank">Microsoft ha deciso di chiudere i negozi in tutto il mondo</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/06/immagini_contenuti/44485/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/sempre-piu-stretta-la-collaborazione-tra-ibm-e-sap/44485/1.html" target="_blank">Sempre più stretta la collaborazione tra Ibm e Sap</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/06/immagini_contenuti/44477/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/progel-va-ad-allargare-la-galassia-del-gruppo-impresoft/44477/1.html" target="_blank">Progel va ad allargare la galassia del gruppo Impresoft</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/06/immagini_contenuti/44493/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/il-nuovo-internet-security-report-di-watchguard/44493/1.html" target="_blank">Il nuovo Internet Security Report di WatchGuard</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/06/immagini_contenuti/44480/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/la-pandemia-sta-accelerando-la-trasformazione-digitale/44480/1.html" target="_blank">La pandemia sta accelerando la trasformazione digitale?</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/06/immagini_contenuti/44491/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/open-source-la-chiave-di-volta-per-reagire-in-questa-fase/44491/1.html" target="_blank">Open source, la chiave di volta per reagire in questa fase</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/07/immagini_contenuti/44497/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/microsoft-competenze-digitali-per-25-milioni-di-persone/44497/1.html" target="_blank">Microsoft, competenze digitali per 25 milioni di persone</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/07/immagini_contenuti/44507/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/nel-portfolio-vmware-entrano-datrium-e-la-suite-true-visibility/44507/1.html" target="_blank">Nel portfolio VMware entrano Datrium e la Suite True Visibility</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/07/immagini_contenuti/44496/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/da-samsung-arrivano-nuovi-ssd-con-capienza-fino-a-8tb/44496/1.html" target="_blank">Da Samsung arrivano nuovi SSD con capienza fino a 8TB</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/06/immagini_contenuti/44494/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/dopo-la-pandemia-arriveranno-gli-anni-d-oro-dell-it/44494/1.html" target="_blank">Dopo la pandemia arriveranno gli anni d’oro dell’It</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/07/immagini_contenuti/44502/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/facebook-ci-casca-di-nuovo-e-cede-i-dati-degli-utenti/44502/1.html" target="_blank">Facebook ci casca di nuovo e cede i dati degli utenti</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/06/immagini_contenuti/44488/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/eset-in-prima-fila-nella-lotta-contro-il-cybercrime/44488/1.html" target="_blank">Eset: in prima fila nella lotta contro il cybercrime</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/07/immagini_contenuti/44504/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/intel-ha-intenzione-di-investire-nell-indiana-jio-platforms/44504/1.html" target="_blank">Intel ha intenzione di investire nell’indiana Jio Platforms</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/06/immagini_contenuti/44482/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/i-team-it-operano-ovunque-con-le-nuove-soluzioni-nutanix/44482/1.html" target="_blank">I team IT operano ovunque con le nuove soluzioni Nutanix</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/07/immagini_contenuti/44498/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/le-cyber-minacce-si-evolvono-arriva-l-intelligenza-artificiale/44498/1.html" target="_blank">Le cyber-minacce si evolvono? Arriva l'intelligenza artificiale</a>
				                      </div>
				                    </div>
				                  										  </div>
											 <div class="tab-pane" id="piulette">
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/07/immagini_contenuti/44552/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/apple-caccia-ai-bug-su-ios-con-il-security-research-device-program/44552/1.html" target="_blank">Apple: caccia ai bug su iOs con il Security Research Device Program</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/07/immagini_contenuti/44551/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/l-italia-avvia-un-indagine-antitrust-su-amazon-e-apple/44551/1.html" target="_blank">L'Italia avvia un'indagine antitrust su Amazon e Apple</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/07/immagini_contenuti/44550/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/arm-ha-attirato-l-attenzione-di-nvidia-che-potrebbe-comprarsela/44550/1.html" target="_blank">Arm ha attirato l’attenzione di Nvidia, che potrebbe comprarsela</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/07/immagini_contenuti/44549/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/aoc-u32u1-un-display-aziendale-che-si-fa-guardare/44549/1.html" target="_blank">Aoc U32U1, un display aziendale che si fa guardare</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/07/immagini_contenuti/44548/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/nuovi-processori-desktop-amd-ryzen-serie-4000g/44548/1.html" target="_blank">Nuovi processori desktop Amd Ryzen serie 4000G</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/07/immagini_contenuti/44547/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/microsoft-azure-dynamic-365-e-microsoft-365-si-evolvono/44547/1.html" target="_blank">Microsoft Azure, Dynamic 365 e Microsoft 365 si evolvono</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/07/immagini_contenuti/44546/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/da-nikon-arriva-la-z-5-una-nuova-mirrorless-a-pieno-formato/44546/1.html" target="_blank">Da Nikon arriva la Z 5, una nuova mirrorless a pieno formato</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/07/immagini_contenuti/44545/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/nuovo-rinvio-per-windows-10x-si-vedra-nella-primavera-2021/44545/1.html" target="_blank">Nuovo rinvio per Windows 10X: si vedrà nella primavera 2021</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/07/immagini_contenuti/44544/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/se-la-cina-si-arrabbia-nokia-ed-ericsson-sono-a-rischio/44544/1.html" target="_blank">Se la Cina si arrabbia, Nokia ed Ericsson sono a rischio</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/07/immagini_contenuti/44543/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/acronis-pensa-agli-endpoint-e-acquisisce-devicelock/44543/1.html" target="_blank">Acronis pensa agli endpoint e acquisisce DeviceLock</a>
				                      </div>
				                    </div>
				                  										  </div>
	                </div>
	              </div>
	              </div>
	            </div>



	          </div>

 

        </div>
      </div>




</div>
</div>

<div >
    <div class="container hidden-xs hidden-sm">
      <div class="row margin-top-20 margin-bottom-20">
        <div class="col-md-9 text-center" style="padding-left:0">

					<!-- ICTLeaderboard3 -->
					<div id='div-gpt-ad-1406536566919-3' style='width:730px; height:92px;border:1px solid #000;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-3'); });
					</script>
					</div>

       </div>
        <div class="col-md-3">
                  <a href="http://www.ictbusiness.it/newsletter/iscrizione/modulo.html"><img src="http://www.ictbusiness.it/static/sito/common/img/web/newsletter.png" alt=""  class="img-thumbnail"></a>
          <!-- <a href="http://www.indigocom.com/" target="_blank"><img src="http://www.ictbusiness.it/static/sito/common/img/loghi/logo_indigo.png" alt=""  ></a>-->
        </div>
      </div>
    </div>
</div>

<div id="footer" class="footer">
  <div class="container">
    <div class="row">
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="http://www.ictbusiness.it/cont/news/chi-siamo/24258/1.html">Chi siamo</a><br>
        <a href="http://www.ictbusiness.it/cont/pagina/contattaci/24259/1.html">Contatti</a><br>
        <a href="http://www.ictbusiness.it/lista/nota/privacy/1380/1.html">Privacy</a><br>
        <a href="http://www.ictbusiness.it/cont/pagina/informativa-cookie/34836/1.html">Informativa Cookie</a><br>
      </div>
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="http://www.ictbusiness.it/lista/categoria/news/1/1.html">News</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/scenari/6/1.html">Scenari</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/spunti-di-vista/22/1.html">Spunti di vista</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/focus/8/1.html">Focus</a><br/>
      </div>
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="http://www.ictbusiness.it/lista/categoria/lavoro/24/1.html">Lavoro</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/eventi/29/1.html">Eventi</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/storie-di-successo/7/1.html">Storie di Successo</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/canale/30/1.html">Partners</a><br/>
      </div>
      <div class="col-md-2 col-sm-3 col-xs-6">
        <a href="http://www.indigocom.com/">Indigo Communication</a><br>
        <a href="http://www.technopolismagazine.it/">Technopolis</a><br>
<!--        <a href="http://futuremagazine.it/">FutureMagazine</a><br> -->
				<a href="http://tabmagazine.it/">TAB Magazine</a><br>
      </div>
      <div class="col-md-3 col-sm-6 col-xs-6 pull-right hidden-xs">
        <a href="http://www.indigocom.com/" style="float:right;text-align:rigth;display:block;width:100%;" ><img src="http://www.ictbusiness.it/static/sito/common/img/loghi/logo_indigo.png" alt="ictbusiness logo" class=""></a>

      </div>
    </div>
    <div class="row">
      <div class="col-md-12">
        &copy; 2020 Indigo Communication - P.iva 04275830968
      </div>
    </div>
  </div>
</div>

<div class="backtotop">
    <button class="btn btn-info"><span class="glyphicon glyphicon-arrow-up"></span> Torna in cima</button>
</div>




<!--
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-56786-17");
pageTracker._trackPageview();
var secondTracker = _gat._getTracker("UA-15028790-3");
secondTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript">
  var _gaq=_gaq||[];
  // _gaq.push(['_setAccount','UA-15028790-3']);
  _gaq.push(['_setAccount','UA-56786-17']);
  _gaq.push(['_trackPageview']);
  (function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
</script>
-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3229428-4', 'auto');
  ga('send', 'pageview');

</script>
				
		</div>

				</div>

    <script type="text/javascript" src="http://www.ictbusiness.it/sito/it/js/total/principale.js?r=0"></script>
    <script type="text/javascript">

    skincallback = function() {
//        if(skinon && $("#div-gpt-ad-1552014707027-0 iframe")) {
				if($("#div-gpt-ad-1552014707027-0 iframe")) {
            var wwidth = $( window ).width();
            var iwidth = $("#div-gpt-ad-1552014707027-0 iframe").width();
            if(iwidth > wwidth) {
                $("#div-gpt-ad-1552014707027-0 iframe").css('margin-left', -((iwidth - wwidth)/2));
            }
            else {
                $("#div-gpt-ad-1552014707027-0 iframe").css('margin-left', 'auto');
            }
        }
      };

    $( window ).resize(skincallback);
    </script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script>



      

  </body>


</html>
