<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        		<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
		<meta name="description" content="Debutta su Aws una configurazione “flessibile” del motore di database in cloud compatibile con MySql. Si può passare in automatico da 10 GB a 64 TB di capacità in base alle esigenze dell'applicazione, mentre la gestione è ridotta al minimo." />
		<meta name="keyword" content="" />
		<meta name="Copyright" content="ictBusiness.it" />
		<meta name="Language" content="Italian" />
				<title>Con Aurora Serverless il database relazionale fa tutto da solo - ictBusiness.it</title>

				  <meta property="og:title" content="Con Aurora Serverless il database relazionale fa tutto da solo" />
						  <meta property="og:description" content="Debutta su Aws una configurazione “flessibile” del motore di database in cloud compatibile con MySql. Si può passare in automatico da 10 GB a 64 TB di capacità in base alle esigenze dell'applicazione, mentre la gestione è ridotta al minimo." />
						  <meta property="og:image" content="http://www.ictbusiness.it/files/2019/07/immagini_contenuti/43279/icona_t.png" />
		
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/4906791/ICTHalfPage', [300, 600], 'div-gpt-ad-1406536566919-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard', [728, 90], 'div-gpt-ad-1406536566919-1').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard2', [728, 90], 'div-gpt-ad-1406536566919-2').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard3', [728, 90], 'div-gpt-ad-1406536566919-3').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPU', [300, 250], 'div-gpt-ad-1406536566919-4').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPU2', [300, 250], 'div-gpt-ad-1406536566919-5').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTPageSkin', [1920, 1200], 'div-gpt-ad-1552014707027-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPUA', [300, 250], 'div-gpt-ad-1553694882604-0').addService(googletag.pubads());
	// googletag.defineSlot('/4906791/ICTSkin', [[1280, 1600], [1440, 1600]], 'div-gpt-ad-1414768538973-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTSkyscraper', [120, 600], 'div-gpt-ad-1406536566919-7').addService(googletag.pubads());
	googletag.defineSlot('/4906791/PartnerSpaceFujitsu', [728, 90], 'div-gpt-ad-1406536566919-8').addService(googletag.pubads());
	googletag.defineSlot('/4906791/PartnerSpaceFujitsuMPU', [300, 250], 'div-gpt-ad-1406536566919-9').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>

	<script type='text/javascript'>
	   var mpu_id = 'div-gpt-ad-1406536566919-4';
	   var mpu_id2 = 'div-gpt-ad-1406536566919-5';
     var mpu_idA = 'div-gpt-ad-1553694882604-0';
	</script>

    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" media="screen">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

		<link href="http://www.ictbusiness.it/sito/it/css/total/principale.css?r=0" rel="stylesheet" type="text/css" media="screen" />

		<script>var eventiAr = new Array();</script>

										<link href='http://fonts.googleapis.com/css?family=Niconne' rel='stylesheet' type='text/css'>

		<!-- font awesome from BootstrapCDN -->
		<link href="http://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">
		<link href='http://fonts.googleapis.com/css?family=Signika+Negative:400,700,300,600' rel='stylesheet' type='text/css'>
		 <link href="//netdna.bootstrapcdn.com/bootstrap/3.0.0/css/bootstrap-glyphicons.css" rel="stylesheet">
		<!-- compiled CSS -->

		  </head>

		<body >

	<script src="http://www.ictbusiness.it/static/sito/common/js/cookiechoices.js"></script>
    <script>
    document.addEventListener('DOMContentLoaded', function(event) {
      cookieChoices.showCookieConsentBar("Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Continuando nella navigazione acconsenti all'utilizzo dei cookie.",
        'Ok', 'Leggi di più', 'http://www.ictbusiness.it/cont/pagina/informativa-cookie/34836/1.html');
    });
    </script>

<!-- ICTHalfPage
<div id='div-gpt-ad-1406536566919-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-0'); });
</script>
</div>
-->
<script type='text/javascript'>
var skinon = false;
var skincallback = false;
</script>

  

		<!-- DM -->
		<!-- bisogna subordinare questo CSS alla visualizzazione della skin! -->

		<style type="text/css">
			@media {
				body.skinon #div-gpt-ad-1552014707027-0 iframe {
					display: block;
					float: none;
					margin: 0 auto;
					left: 0;
					right: 0;
				}

				body.skinon #liv0 {
					width: 990px;
					margin: 180px auto 0 auto;
					z-index: 2;
					position: absolute;
					left: 0;
					right: 0;
					margin-left: auto;
					margin-right: auto;
					float: none;
					display: block;
					background: #fff;
				}

				body.skinon #header {
					margin-top: 0;
				}

				body.skinon .navbartop {
					width: 990px;
					margin: 0px auto;
					position: relative;
					top: 180px;
				}
			}


			@media (max-width:991px) {
				body.skinon #liv0 {
					margin-top:0;
				}
				body.skinon #liv0 {
					width:100%;
				}
				body.skinon #div-gpt-ad-1552014707027-0,
				body.skinon #div-gpt-ad-1552014707027-0 iframe {
					display:none;
					visibility:hidden;
				}
			}

		</style>

		<div class="navbar navbar-inverse navbartop navbar-default navbar-fixed-top hidden-xs hidden-sm" role="navigation">

				<div class="container">

						<ul class="nav navbar-nav">
							<li><a href="#"  class="btn"><strong>IL NOSTRO NETWORK:</strong></a></li>
							<li><a href="http://www.indigocom.com/" class="btn">Indigo Communication</a></li>
							<li><a href="http://www.technopolismagazine.it" class="btn">Technopolis</a></li>
							<li><a href="http://www.ictbusiness.it" class="btn">ictBusiness.it</a></li>
							<li><a href="http://futuremagazine.it/" class="btn">FutureMagazine</a></li>
							<li><a href="http://www.tabmagazine.it" class="btn">TAB Magazine</a></li>
						</ul>
				</div>
			</div>

			<!-- DM -->
			<div class='tpl_principale' id='liv0'>


	 <div id='skin_in'>

<div id="header" class="hidden-xs dropdown-close">


    <div class="container">
      <div class="row">
        <div class="col-md-3 hidden-sm hidden-xs">
          <a class="navbar-brand" href="/" ><img src="http://www.ictbusiness.it/static/sito/common/img/loghi/logo-md.png" alt="logo" class="img-responsive" ></a>
        </div>
        <div class="col-md-9 col-sm-12 text-right">
                        								<!-- ICTLeaderboard -->
								<div id='div-gpt-ad-1406536566919-1' style='width:730px; height:92px;border:1px solid #8a8a8a;'>

								<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-1'); });
								</script>
								</div>
							
        </div>
      </div>
    </div>

</div>

<div id="menu" >
    <div class="navbar " role="navigation" >
      <div class="container" >
        <div class="row" >

	        <div class="navbar-header">
	          <a class="navbar-brand hidden-md hidden-lg" href="/"><img src="http://www.ictbusiness.it/static/sito/common/img/loghi/logo-sm.png" alt="logo" class="img-responsive" /></a>
	          <button type="button" class="btn btn-default margin-top-20 navbar-toggle" style="background:#f1f1f1;border:1px solid #cdcdcd;" data-toggle="collapse" data-target=".navbar-collapse">
	            <span class="">Menu</span>
	          </button>
	        </div>
	        <div class="collapse navbar-collapse">
	          <ul class="nav navbar-nav">
	            <li class="dropdown">
	             <a href="http://www.ictbusiness.it/lista/categoria/news/1/1.html" class="btn btn-link dropdown-toggle" >News</a>
		              <ul class="dropdown-menu" role="menu">
	                <li><a href="http://www.ictbusiness.it/lista/categoria/hardware/2/1.html">Hardware</a></li>
	                <li><a href="http://www.ictbusiness.it/lista/categoria/software/3/1.html">Software</a></li>
	                <li><a href="http://www.ictbusiness.it/lista/categoria/servizi/4/1.html">Servizi</a></li>
	                <li><a href="http://www.ictbusiness.it/lista/categoria/mercati/5/1.html">Mercati</a></li>
	              </ul>
	            </li>
	             <li class="dropdown">
                <a href="http://www.ictbusiness.it/lista/categoria/focus/8/1.html"class="btn btn-link dropdown-toggle" >Focus</a>
                <ul class="dropdown-menu" role="menu">
                    <li><a href="http://www.ictbusiness.it/lista/categoria/applicazioni/9/1.html">Applicazioni</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/big-data/10/1.html">Big Data</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/business-intelligence/11/1.html">Business Intelligence</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/cloud-e-virtualizzazion/12/1.html">Cloud e Virtualizzazione</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/data-center/13/1.html">Data Center</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/gestione-documentale/14/1.html">Gestione Documentale</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/mobility/15/1.html">Mobility</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/networking/16/1.html">Networking</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/privacy/17/1.html">Privacy</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/resource-management/18/1.html">Resource Management</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/sicurezza/19/1.html">Sicurezza</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/sistemi-operativi/20/1.html">Sistemi Operativi</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/storage/21/1.html">Storage</a></li>
                  </ul>
              </li>
	            <li class="dropdown-close"><a href="http://www.ictbusiness.it/lista/categoria/scenari/6/1.html" class="btn btn-link">Scenari</a></li>
	            <li class="dropdown-close"><a href="http://www.ictbusiness.it/lista/categoria/storie-di-successo/7/1.html" class="btn btn-link">Storie di successo</a></li>

	            <li class="dropdown-close"><a href="http://www.ictbusiness.it/lista/categoria/spunti-di-vista/22/1.html" class="btn btn-link">Spunti di vista</a></li>
	             <li><a href="http://www.ictbusiness.it/lista/categoria/canale/30/1.html" class="btn btn-link">Canale</a></li>

	             <li class="dropdown">
                 <a href="http://www.ictbusiness.it/lista/categoria/lavoro/24/1.html" class="btn btn-link dropdown-toggle" >Lavoro</a>
                      <ul class="dropdown-menu" role="menu">
                    <li><a href="http://www.ictbusiness.it/lista/categoria/professioni/25/1.html">Professioni</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/carriere/26/1.html">Carriere</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/corsi/27/1.html">Corsi</a></li>
                    <!-- <li><a href="http://www.ictbusiness.it/lista/categoria/annunci/28/1.html">Annunci</a></li>-->
                  </ul>
                </li>


	            <li><a href="http://www.ictbusiness.it/lista/categoria/eventi/29/1.html" class="btn btn-link last">Eventi</a></li>

	              <!-- AddThis Follow BEGIN -->
	                      <li class="addthis_toolbox addthis_32x32_style addthis_default_style hidden-xs hidden-sm">
	                      <a class="addthis_button_facebook_follow last" addthis:userid="ictbusiness.it"></a>
	                      <a class="addthis_button_twitter_follow last" addthis:userid="ictBusinessIT"></a>
	                      <a class="addthis_button_google_follow last" addthis:userid="103642139271957351674"></a>
	                      <a class="addthis_button_youtube_follow last" addthis:userid="IctBusinessIT"></a>
	                      <a class="addthis_button_linkedin_follow last" addthis:userid="8129753" addthis:usertype="group"></a>
	                      <a class="addthis_button_rss_follow last" addthis:userid="http://www.ictbusiness.it/contenuti/rss/0/tutti.xml"></a>
	                      </li>
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ca30a36f1e33d0"></script>

	                      <!-- AddThis Follow END -->


	          </ul>
        </div>
      </div>
      </div>
  </div>

</div>
<div id="body" class="dropdown-close" >


    <div class="container margin-top-20">


        
        <div class="visible-xs row">
            <div class="mpu-xs block-centered" style='width:302px; height:252px;margin-left:5px;border:1px solid #000;margin: 0 auto 5px auto;float:none'></div>
        </div>

        <div class="row">
          <div class="col-md-8  infinte-scrollable" id="main-column">
            <ul class='breadcrumb'>
	<li>Ti trovi in: </li>
			<li ><a href='http://www.ictbusiness.it/' title="Home Page" alt='' >Home Page</a></li>
			<li class='sel'><a href='http://www.ictbusiness.it/lista/categoria/news/1/1.html' title="News" alt='' >News</a></li>
	</ul>            <div class='contenuto contenuto_news'>
<div class="page-header margin-top-20">
	<h1>Con Aurora Serverless il database relazionale fa tutto da solo</h1>
	<h2>Debutta su Aws una configurazione “flessibile” del motore di database in cloud compatibile con MySql. Si può passare in automatico da 10 GB a 64 TB di capacità in base alle esigenze dell'applicazione, mentre la gestione è ridotta al minimo.</h2>
	<div>
	<p>
	   	       <em>Pubblicato il  10 luglio 2019 da <span>Redazione</span></em>
	   	   
	       
	</p>
	
	
	
	</div>
</div>
 <a href="http://www.ictbusiness.it/files/2019/07/immagini_contenuti/43279/icona_t.png?r=1"  class="text_ico_fancy fancybox" rel="ligthbox"><img src="http://www.ictbusiness.it/files/2019/07/immagini_contenuti/43279/icona_t.png" alt="" class="text_ico invisible text_ico2"></a><p dir="ltr" style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;"><span id="docs-internal-guid-da2d22b9-7fff-b74a-1c64-663857b34dc2"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Tra i servizi cloud di Amazon Web Services, il database </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Aurora</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> pu&ograve; essere considerato uno dei successi della societ&agrave; di Seattle, essendosi affermato sul mercato al punto da guadagnarsi la collocazione nel quadrante dei &ldquo;leader&rdquo; di uno dei tanti Magic Quadrant di Gartner, quello dedicato ai Database Management System. Aurora &egrave;, infatti, un </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">motore di database relazionale</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> basato su storage distribuito e fruibile tramite cloud, compatibile con MySQL in una delle sue versioni e con PostgreSQL nell&rsquo;altra (DynamoDB &egrave;, invece, il motore per database NoSQL di Aws).</span></span></p>
<p>&nbsp;</p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;"><span id="docs-internal-guid-da2d22b9-7fff-b74a-1c64-663857b34dc2"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Con il nome </span><a href="https://aws.amazon.com/aurora/serverless/" target="_blank"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-variant-numeric: normal; font-variant-east-asian: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;">Amazon Aurora Serverless</span></a><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> oggi debutta una nuova configurazione del motore di database, in cui quest&rsquo;ultimo pu&ograve; gestire in autonomia e in automatico una serie di azioni: pu&ograve; avviarsi e chiudersi da solo, nonch&eacute; </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">dimensionare la capacit&agrave; in base alle esigenze dell&rsquo;applicazione</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> senza che all&rsquo;utente sia richiesto alcun intervento. Come sintetizzato da Amazon, </span><span style="font-size: 11pt; font-family: Arial; font-style: italic; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ldquo;consente di eseguire un database relazionale nel cloud senza dover gestire istanze database&rdquo;</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">, ed &egrave; quindi un&rsquo;alternativa a costo ridotto, semplice da usare e adatta a </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">carichi di lavoro poco frequenti, intermittenti o imprevedibili,</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> in cui dunque sia richiesta particolare scalabilit&agrave; e non serva mantenere (e pagare) una capacit&agrave; abbondante e fissa.</span></span></p>
<p>&nbsp;</p>
<p><a class="fancybox" href="http://www.ictbusiness.it/files/2019/07/immagini_contenuti/43279/amazon-aurora-serverless.png" rel="ligthbox" target="_blank" title=""><img alt="" class="img-thumbnail img-responsive img-newsite" src="http://www.ictbusiness.it/files/2019/07/immagini_contenuti/43279/amazon-aurora-serverless_t.png" style="border-width: 0px; border-style: solid; height: 423px; width: 500px;" title="" /></a></p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;">&nbsp;</p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;"><span id="docs-internal-guid-da2d22b9-7fff-b74a-1c64-663857b34dc2"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Come si usa Aurora Serverless? Basta &ldquo;</span><span style="font-size: 11pt; font-family: Arial; font-style: italic; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">creare un endpoint del database, specificare l&rsquo;eventuale intervallo di capacit&agrave; desiderato e connettere le applicazioni&rdquo;</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">, spiega Amazon. Il costo dipende dal tempo effettivo di utilizzo della capacit&agrave; a database attivo, ed &egrave; calcolato con precisione: al secondo. Altro aspetto da sottolineare &egrave; la flessibilit&agrave; d&rsquo;uso: attraverso la console di gestione (Rds) con pochi comandi si pu&ograve; passare da&nbsp; configurazioni standard a serverless di Aurora. Questa transizione fila liscia dal momento che le due configurazioni gestiscono lo storage allo stesso modo, cio&egrave; in modo indipendente dalle risorse di calcolo impegnate dal database e senza necessit&agrave; di provisioning preventivo.</span></span></p>
<p>&nbsp;</p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;"><span id="docs-internal-guid-da2d22b9-7fff-b74a-1c64-663857b34dc2"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">La capacit&agrave; di storage minima, di 10 GB, viene aumentata in automatico per gradi (con incrementi di 10 GB) potendo arrivare fino a un </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">massimo di 64 TB</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">. Le variazioni di dimensionamento, assicura Amazon, non hanno impatti sulle prestazioni del database. Quella presentata oggi &egrave; la versione compatibile con PostgreSql di Aurora Serverless, disponibile per il momento solo in alcune aree degli Stati Uniti, a Tokyo e in Irlanda.&nbsp;</span></span></p>
<div>
	&nbsp;</div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="IT_ictbusiness.it" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>


	 <div class="addthis_wrapper row">
      <div class="col-lg-12">
        <div class="addthis_toolbox addthis_counter_style" addthis:url="http://www.ictbusiness.it/cont/news/con-aurora-serverless-il-database-relazionale-fa-tutto-da-solo/43279/1.html" addthis:title="Con Aurora Serverless il database relazionale fa tutto da solo"  addthis:description="" style="width:100%;">
      	
	 <div style="float:left">
	<span style="margin-right:10px;display:inline-block"><a class="addthis_button_facebook_share" fb:like:layout="box_count"></a></span>
        <span style="margin-right:10px;display:inline-block;"><a class="addthis_button_facebook_like" fb:like:layout="box_count" ></a></span>
        <a class="addthis_button_tweet" tw:count="vertical" tw:via="ictBusinessIT" style="margin-right:10px;"></a>
        <a class="addthis_button_google_plusone" g:plusone:size="tall" style="margin-right:10px;"></a>
        </div>
        <div style="float:left;margin-top:2px;">
        <a class="addthis_counter" style="margin-right:10px;"></a>
        </div>
        

        <script type="text/javascript">var addthis_config = {"data_track_addressbar":true,services_exclude: 'facebook,twitter'};</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ca30a36f1e33d0"></script>
       
                    <!-- AddThis Button END -->
      </div>
    </div>
</div>
<div class="row correlati">
      <div class="col-md-6">
      <p class="lead">DATABASE</p>
      <ul>
                  <li><a href="http://www.ictbusiness.it/cont/news/con-aurora-serverless-il-database-relazionale-fa-tutto-da-solo/43279/1.html">Con Aurora Serverless il database relazionale fa tutto da solo</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/database-sempre-ottimizzato-grazie-a-oracle-exadata-x8/43269/1.html">Database sempre ottimizzato grazie a Oracle Exadata X8</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/l-intelligenza-artificiale-e-al-cuore-del-nuovo-database-di-ibm/43171/1.html">L’intelligenza artificiale è al cuore del nuovo database di Ibm</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/il-riconoscimento-facciale-inquieta-microsoft-rimosso-database/43149/1.html">Il riconoscimento facciale inquieta Microsoft: rimosso database</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/sap-hana-saluta-la-primavera-e-la-memoria-a-lunga-durata-di-intel/42864/1.html">Sap Hana saluta la primavera e la memoria a lunga durata di Intel</a></li>
			          
      </ul>
    </div>
      <div class="col-md-6">
      <p class="lead">NEWS</p>
      <ul>
                  <li><a href="http://www.ictbusiness.it/cont/news/giganti-sotto-esame-interrogati-alphabet-amazon-apple-e-facebook/43281/1.html">Giganti sotto esame: interrogati Alphabet, Amazon, Apple e Facebook</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/con-aurora-serverless-il-database-relazionale-fa-tutto-da-solo/43279/1.html">Con Aurora Serverless il database relazionale fa tutto da solo</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/nuova-vittima-del-gdpr-maxi-multa-anche-per-marriott-international/43277/1.html">Nuova vittima del Gdpr: maxi multa anche per Marriott International</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/datacore-si-allarga-a-tutto-lo-storage-dal-software-all-hardware/43276/1.html">DataCore si allarga a tutto lo storage, dal software all’hardware</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/tim-insegue-vodafone-il-5g-debutta-a-roma-torino-e-napoli/43273/1.html">Tim insegue Vodafone: il 5G debutta a Roma, Torino e Napoli</a></li>
			          
      </ul>
    </div>
  
</div>


<div class="infinite-scroll">
    <a href="http://www.ictbusiness.it/cont/news/intel-e-l-effetto-5g-un-opportunita-globale/43278/1.html?scroll=1" title="Intel e l’”effetto 5G”: un’opportunità globale" class="jscroll-next"></a>
</div>
</div>
          </div>
          <div class="col-md-4" id="right-column">




	            	            <!-- <div class="row">
	              <div class="col-md-12">
	              <div class="section-header">Cerca su ictBusiness.it</div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                        <form action="http://www.ictbusiness.it/ricerca/esegui/contenuti.html" method="get" class='form_search lineare_no testo_cen'>
	     <div class="input-group">
	     
	      <input type="text" class="form-control input" placeholder="Cerca su ictBusiness.it..." name="chiave">
	      <span class="input-group-btn">
	        <button class="btn btn-primary btn" type="submit"><span class="glyphicon glyphicon-search"></span></button>
	      </span>
	    </div>
    </form>
	                </div>
	              </div>
	              </div>
	            </div>-->
	            <div class="row">
	              <div class="col-md-12">
	                        <form action="http://www.ictbusiness.it/ricerca/esegui/contenuti.html" method="get" class='form_search lineare_no testo_cen'>
	     <div class="input-group">
	     
	      <input type="text" class="form-control input" placeholder="Cerca su ictBusiness.it..." name="chiave">
	      <span class="input-group-btn">
	        <button class="btn btn-primary btn" type="submit"><span class="glyphicon glyphicon-search"></span></button>
	      </span>
	    </div>
    </form>
	              </div>
	            </div>
	            
	            <div class="row margin-top-0">
	              <div class="col-md-12 text-center">


                                        
									<!-- ICTMPU -->
<!--									<div class="mpu-normal" style='width:302px; height:252px;border:1px solid #000;margin:0 auto;'></div>-->

												<div class="mpu-normal" style='width:302px; height:252px;border:1px solid #000;margin:0 auto;'></div>

									
	              </div>
	            </div>
	            
	            <div class="row margin-top-10">
	              <div class="col-md-12 text-center">
	                <a href="http://www.ictbusiness.it/newsletter/iscrizione/modulo.html"><img src="http://www.ictbusiness.it/static/sito/common/img/web/newsletter-col.png" alt=""  class="img-thumbnail"></a>
	              </div>
	            </div>

	            <div class="row margin-top-10 col-share">
	              <div class="col-md-12">
		             <div class="panel panel-info">
		               <div class="panel-body">
		                 <div class="row">

											<div class="col-md-3">Seguici:</div>
											<div class="col-md-9">
											  <!-- AddThis Follow BEGIN -->
												<div class="addthis_toolbox addthis_32x32_style addthis_default_style">
                        <a class="addthis_button_facebook_follow last" addthis:userid="ictbusiness.it"></a>
                        <a class="addthis_button_twitter_follow last" addthis:userid="ictBusinessIT"></a>
                        <a class="addthis_button_google_follow last" addthis:userid="103642139271957351674"></a>
                        <a class="addthis_button_youtube_follow last" addthis:userid="IctBusinessIT"></a>
                        <a class="addthis_button_linkedin_follow last" addthis:userid="8129753" addthis:usertype="group"></a>
												<a class="addthis_button_rss_follow" addthis:userid="http://www.ictbusiness.it/contenuti/rss/0/tutti.xml"></a>
												</div>
												<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51877f9b7359985b"></script>
												<!-- AddThis Follow END -->
											</div>
		                 </div>
		               </div>
		               </div>
		             </div>
	            </div>

	            <!--
	            <div class="row  hidden-xs hidden-sm">
	              <div class="col-md-12">
		              <div class="section-header"></div>
		              <div class="panel panel-default">
		                <div class="panel-body">
		                    		                </div>
		              </div>
		            </div>
	            </div>
	            -->

	               <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12 text-center">
									<!-- ICTMPU2 -->
									<div class="mpu-normal2" style='width:302px; height:252px;margin-left:5px;border:1px solid #000;'>
									</div>
									<!-- ICTMPUA -->
									<div class="mpu-normalA" style='opacity: 0; width:302px; height:252px;margin-left:5px;border:1px solid #000;'>
									</div>
	              </div>
	            </div>
<div class="row margin-top-10 hidden-xs hidden-sm">
	<div class="col-md-12">
		<div class="section-header">IctBroadcast</div>
	</div>
</div>
	            <p><a class="twitter-timeline" data-dnt="true" data-height="500" data-lang="it" data-theme="light" href="https://twitter.com/ictBusinessIT?ref_src=twsrc%5Etfw">Tweets by ictBusinessIT</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>			<script>
<!--
-->

</script>
 
 <div class="row margin-top-10">
  <div class="col-md-12">
	  <div class="section-header"><a href="http://www.ictbusiness.it/lista/categoria/eventi/29/1.html">Eventi</a></div>
	  <div class="panel panel-default">
	  	 <div class="panel-body " id="evento-picker">
		    <div></div>
		  </div>
 
		 				  
		  
	  </div>
	  
	  
	  
	  
	  
  </div>
 </div>
 

	            
	            <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.technopolismagazine.it/" target="_blank">Scopri Technopolis</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.technopolismagazine.it/files/def-icon.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.technopolismagazine.it/cont/pagina/sfoglia-la-rivista-digitale/3795/1.html" target="_blank">Sfoglia la rivista digitale!</a>
	                      </div>
	                    </div>
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.technopolismagazine.it/files/2019/04/immagini_contenuti/4606/icona_t.png" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.technopolismagazine.it/cont/news/viaggiatori-piu-consapevoli-grazie-ai-dati-e-ai-servizi-digitali/4606/1.html" target="_blank">Viaggiatori più consapevoli, grazie ai dati e ai servizi digitali</a>
	                      </div>
	                    </div>
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.technopolismagazine.it/files/2019/04/immagini_contenuti/4609/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.technopolismagazine.it/cont/news/la-ricetta-per-innovare-cogliere-le-opportunita-del-digitale/4609/1.html" target="_blank">La ricetta per innovare? Cogliere le opportunità del digitale</a>
	                      </div>
	                    </div>
	                  	                    <!--<p><a href="http://www.technopolismagazine.it/cont/news/la-ricetta-per-innovare-cogliere-le-opportunita-del-digitale/4609/1.html" target="_blank">La ricetta per innovare? Cogliere le opportunità del digitale</a></p>-->

	                </div>
	              </div>
	              </div>
	            </div>



<!--
	            <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.futuremagazine.it/" target="_blank">Scopri Futuremagazine</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.futuremagazine.it/files/2015/09/immagini/1633/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.futuremagazine.it/cont/news/organizzare-una-riunione-e-pia-facile-con-invite/1633/1.html" target="_blank">Organizzare una riunione è pià facile con Invite</a>
	                      </div>
	                    </div>
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.futuremagazine.it/files/2015/09/immagini/1632/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.futuremagazine.it/cont/news/asus-si-fa-in-quattro-con-i-tablet-zenpad/1632/1.html" target="_blank">Asus si fa in quattro con i tablet ZenPad</a>
	                      </div>
	                    </div>
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.futuremagazine.it/files/2015/09/immagini/1630/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.futuremagazine.it/cont/news/presto-in-arrivo-il-surface-pro-4-e-i-nuovi-lumia/1630/1.html" target="_blank">Presto in arrivo il Surface Pro 4 e i nuovi Lumia</a>
	                      </div>
	                    </div>
	                  	                </div>
	              </div>
	              </div>
	            </div>

-->

<!--						<div class="row margin-top-10 hidden-xs hidden-sm">
							<div class="col-md-12">
								<div class="section-header"><a href="http://www.tabmagazine.it/" target="_blank">Scopri TAB Magazine</a></div>
								<div class="panel panel-default">
									<div class="panel-body">
																				<div class="row margin-top-10">
											<div class="col-md-4">
												<img src="http://www.tabmagazine.it/files/2019/07/immagini_contenuti/4905/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
											</div>
											<div class="col-md-8">
												<a href="http://www.tabmagazine.it/cont/news/yolo-siglata-collaborazione-con-sas/4905/1.html" target="_blank">Yolo, siglata collaborazione con Sas</a>
											</div>
										</div>
																				<div class="row margin-top-10">
											<div class="col-md-4">
												<img src="http://www.tabmagazine.it/files/2019/07/immagini_contenuti/4904/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
											</div>
											<div class="col-md-8">
												<a href="http://www.tabmagazine.it/cont/news/zurich-italia-come-coo-uno-specialista-in-innovazione-tecnologica/4904/1.html" target="_blank">Zurich Italia, come coo uno specialista in innovazione tecnologica</a>
											</div>
										</div>
																				<div class="row margin-top-10">
											<div class="col-md-4">
												<img src="http://www.tabmagazine.it/files/2019/07/immagini_contenuti/4903/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
											</div>
											<div class="col-md-8">
												<a href="http://www.tabmagazine.it/cont/news/banche-e-assicurazioni-i-cda-sono-poco-tech/4903/1.html" target="_blank">Banche e assicurazioni, i cda sono poco "tech"</a>
											</div>
										</div>
																			</div>
								</div>
							</div>
						</div> -->

						<div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.ictbusiness.it/lista/categoria/news/1/1.html">Top news</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  <ul class="nav nav-tabs">
										  <li class="active"><a href="#ultime" data-toggle="tab">Più lette</a></li>
										  <li><a href="#piulette" data-toggle="tab">Ultime pubblicate</a></li>
										</ul>

										 <div class="tab-content">
											 <div class="tab-pane active" id="ultime">
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/06/immagini_contenuti/43173/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/i-modem-5g-di-intel-fanno-gola-ad-apple/43173/1.html" target="_blank">I modem 5G di Intel fanno gola ad Apple?</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/06/immagini_contenuti/43177/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/android-si-incarica-del-login-sicuro-sui-dispositivi-ios/43177/1.html" target="_blank">Android si incarica del login sicuro sui dispositivi iOs</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/06/immagini_contenuti/43176/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/google-conferma-fotocamera-quadrata-per-i-pixel-4/43176/1.html" target="_blank">Google conferma: fotocamera quadrata per i Pixel 4</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/06/immagini_contenuti/43165/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/cinque-nuove-workstation-da-lenovo-arrivano-le-thinkpad-serie-p/43165/1.html" target="_blank">Cinque nuove workstation da Lenovo: arrivano le Thinkpad Serie P</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/06/immagini_contenuti/43168/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/networking-industriale-piu-sicuro-cisco-acquisisce-sentryo/43168/1.html" target="_blank">Networking industriale più sicuro: Cisco acquisisce Sentryo</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/06/immagini_contenuti/43187/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/il-quantum-computing-e-un-miraggio-ma-c-e-una-tecnologia-ponte/43187/1.html" target="_blank">Il quantum computing è un miraggio, ma c’è una “tecnologia ponte”</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/06/immagini_contenuti/43175/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/windows-10-accoglie-la-prima-versione-completa-del-kernel-linux/43175/1.html" target="_blank">Windows 10 accoglie la prima versione completa del kernel Linux</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/06/immagini_contenuti/43186/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/crollo-degli-smartphone-huawei-nel-2019-colpa-di-donald-trump/43186/1.html" target="_blank">Crollo degli smartphone Huawei nel 2019, colpa di Donald Trump</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/06/immagini_contenuti/43188/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/sicurezza-e-cloud-un-rapporto-bidirezionale-per-palo-alto/43188/1.html" target="_blank">Sicurezza e cloud, un rapporto bidirezionale per Palo Alto</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/06/immagini_contenuti/43189/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/account-instagram-hackerati-le-credenziali-si-possono-recuperare/43189/1.html" target="_blank">Account Instagram hackerati, le credenziali si possono recuperare</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/06/immagini_contenuti/43174/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/malware-ad-aprile-l-italia-e-stato-il-terzo-paese-piu-colpito/43174/1.html" target="_blank">Malware, ad aprile l’Italia è stato il terzo Paese più colpito</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/06/immagini_contenuti/43198/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/l-evoluzione-di-veeam-dal-backup-al-cloud-data-management/43198/1.html" target="_blank">L’evoluzione di Veeam, dal backup al cloud data management</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/06/immagini_contenuti/43166/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/le-reti-sono-alla-base-del-viaggio-verso-il-multi-cloud/43166/1.html" target="_blank">Le reti sono alla base del viaggio verso il multi-cloud</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/06/immagini_contenuti/43197/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/apple-prepara-la-fuga-dalla-cina-e-un-iphone-a-tre-fotocamere/43197/1.html" target="_blank">Apple prepara la fuga dalla Cina (e un iPhone a tre fotocamere)</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/06/immagini_contenuti/43172/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/dati-in-cambio-di-denaro-facebook-studia-gli-smartphone/43172/1.html" target="_blank">Dati in cambio di denaro: Facebook “studia” gli smartphone</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/06/immagini_contenuti/43179/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/sirti-prepara-un-futuro-all-insegna-del-digitale/43179/1.html" target="_blank">Sirti prepara un futuro all’insegna del digitale</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/06/immagini_contenuti/43153/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/ascensori-connessi-e-senza-guasti-con-l-internet-of-things/43153/1.html" target="_blank">Ascensori “connessi” e senza guasti con l’Internet of Things</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/06/immagini_contenuti/43194/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/la-criptovaluta-di-facebook-si-chiama-libra-e-fa-grandi-promesse/43194/1.html" target="_blank">La criptovaluta di Facebook si chiama Libra e fa grandi promesse</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/06/immagini_contenuti/43193/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/teamsystem-allarga-l-offerta-per-le-hr-con-skylab-italia/43193/1.html" target="_blank">TeamSystem allarga l’offerta per le HR con SkyLab Italia</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/06/immagini_contenuti/43207/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/il-cloud-racchiuso-in-un-cubetto-fino-a-20-tb-in-synology-ds419slim/43207/1.html" target="_blank">Il cloud racchiuso in un cubetto:  fino a 20 TB in Synology DS419slim</a>
				                      </div>
				                    </div>
				                  										  </div>
											 <div class="tab-pane" id="piulette">
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2019/07/immagini_contenuti/43281/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/giganti-sotto-esame-interrogati-alphabet-amazon-apple-e-facebook/43281/1.html" target="_blank">Giganti sotto esame: interrogati Alphabet, Amazon, Apple e Facebook</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2019/07/immagini_contenuti/43279/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/con-aurora-serverless-il-database-relazionale-fa-tutto-da-solo/43279/1.html" target="_blank">Con Aurora Serverless il database relazionale fa tutto da solo</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2019/07/immagini_contenuti/43277/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/nuova-vittima-del-gdpr-maxi-multa-anche-per-marriott-international/43277/1.html" target="_blank">Nuova vittima del Gdpr: maxi multa anche per Marriott International</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2019/07/immagini_contenuti/43276/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/datacore-si-allarga-a-tutto-lo-storage-dal-software-all-hardware/43276/1.html" target="_blank">DataCore si allarga a tutto lo storage, dal software all’hardware</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2019/07/immagini_contenuti/43273/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/tim-insegue-vodafone-il-5g-debutta-a-roma-torino-e-napoli/43273/1.html" target="_blank">Tim insegue Vodafone: il 5G debutta a Roma, Torino e Napoli</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2019/07/immagini_contenuti/43271/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/punizione-esemplare-dal-garante-uk-per-l-hackerata-british-airways/43271/1.html" target="_blank">Punizione esemplare dal garante Uk per l’hackerata British Airways</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2019/07/immagini_contenuti/43270/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/l-alternativa-di-huawei-ad-android-e-piu-veloce-ma-incompleta/43270/1.html" target="_blank">L’alternativa di Huawei ad Android è più veloce ma incompleta</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2019/07/immagini_contenuti/43269/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/database-sempre-ottimizzato-grazie-a-oracle-exadata-x8/43269/1.html" target="_blank">Database sempre ottimizzato grazie a Oracle Exadata X8</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2019/07/immagini_contenuti/43268/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/ipotesi-di-fuga-dalla-cina-per-hp-dell-microsoft-e-amazon/43268/1.html" target="_blank">Ipotesi di fuga dalla Cina per Hp, Dell, Microsoft e Amazon</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2019/07/immagini_contenuti/43266/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/il-ransomware-sodin-per-windows-e-un-nemico-strano/43266/1.html" target="_blank">Il ransomware Sodin per Windows è un nemico “strano”</a>
				                      </div>
				                    </div>
				                  										  </div>
	                </div>
	              </div>
	              </div>
	            </div>



	          </div>

 

        </div>
      </div>




</div>
</div>

<div >
    <div class="container hidden-xs hidden-sm">
      <div class="row margin-top-20 margin-bottom-20">
        <div class="col-md-9 text-center" style="padding-left:0">

					<!-- ICTLeaderboard3 -->
					<div id='div-gpt-ad-1406536566919-3' style='width:730px; height:92px;border:1px solid #000;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-3'); });
					</script>
					</div>

       </div>
        <div class="col-md-3">
                  <a href="http://www.ictbusiness.it/newsletter/iscrizione/modulo.html"><img src="http://www.ictbusiness.it/static/sito/common/img/web/newsletter.png" alt=""  class="img-thumbnail"></a>
          <!-- <a href="http://www.indigocom.com/" target="_blank"><img src="http://www.ictbusiness.it/static/sito/common/img/loghi/logo_indigo.png" alt=""  ></a>-->
        </div>
      </div>
    </div>
</div>

<div id="footer" class="footer">
  <div class="container">
    <div class="row">
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="http://www.ictbusiness.it/cont/news/chi-siamo/24258/1.html">Chi siamo</a><br>
        <a href="http://www.ictbusiness.it/cont/pagina/contattaci/24259/1.html">Contatti</a><br>
        <a href="http://www.ictbusiness.it/lista/nota/privacy/1380/1.html">Privacy</a><br>
        <a href="http://www.ictbusiness.it/cont/pagina/informativa-cookie/34836/1.html">Informativa Cookie</a><br>
      </div>
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="http://www.ictbusiness.it/lista/categoria/news/1/1.html">News</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/scenari/6/1.html">Scenari</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/spunti-di-vista/22/1.html">Spunti di vista</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/focus/8/1.html">Focus</a><br/>
      </div>
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="http://www.ictbusiness.it/lista/categoria/lavoro/24/1.html">Lavoro</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/eventi/29/1.html">Eventi</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/storie-di-successo/7/1.html">Storie di Successo</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/canale/30/1.html">Partners</a><br/>
      </div>
      <div class="col-md-2 col-sm-3 col-xs-6">
        <a href="http://www.indigocom.com/">Indigo Communication</a><br>
        <a href="http://www.technopolismagazine.it/">Technopolis</a><br>
        <a href="http://futuremagazine.it/">FutureMagazine</a><br>
				<a href="http://tabmagazine.it/">TAB Magazine</a><br>
      </div>
      <div class="col-md-3 col-sm-6 col-xs-6 pull-right hidden-xs">
        <a href="http://www.indigocom.com/" style="float:right;text-align:rigth;display:block;width:100%;" ><img src="http://www.ictbusiness.it/static/sito/common/img/loghi/logo_indigo.png" alt="ictbusiness logo" class=""></a>

      </div>
    </div>
    <div class="row">
      <div class="col-md-12">
        &copy; 2019 Indigo Communication - P.iva 04275830968
      </div>
    </div>
  </div>
</div>

<div class="backtotop">
    <button class="btn btn-info"><span class="glyphicon glyphicon-arrow-up"></span> Torna in cima</button>
</div>




<!--
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-56786-17");
pageTracker._trackPageview();
var secondTracker = _gat._getTracker("UA-15028790-3");
secondTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript">
  var _gaq=_gaq||[];
  // _gaq.push(['_setAccount','UA-15028790-3']);
  _gaq.push(['_setAccount','UA-56786-17']);
  _gaq.push(['_trackPageview']);
  (function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
</script>
-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3229428-4', 'auto');
  ga('send', 'pageview');

</script>
				
		</div>

				</div>

    <script type="text/javascript" src="http://www.ictbusiness.it/sito/it/js/total/principale.js?r=0"></script>
    <script type="text/javascript">

    skincallback = function() {
//        if(skinon && $("#div-gpt-ad-1552014707027-0 iframe")) {
				if($("#div-gpt-ad-1552014707027-0 iframe")) {
            var wwidth = $( window ).width();
            var iwidth = $("#div-gpt-ad-1552014707027-0 iframe").width();
            if(iwidth > wwidth) {
                $("#div-gpt-ad-1552014707027-0 iframe").css('margin-left', -((iwidth - wwidth)/2));
            }
            else {
                $("#div-gpt-ad-1552014707027-0 iframe").css('margin-left', 'auto');
            }
        }
      };

    $( window ).resize(skincallback);
    </script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script>



      

  </body>


</html>
