<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        		<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
		<meta name="description" content="La società di cybersicurezza Fox-IT  ha scoperto che Apt20, gruppo legato al governo di Pechino, è riuscito a superare i controlli a doppio fattore di una rete Vpn, grazie al preventivo furto del software generatore di token." />
		<meta name="keyword" content="" />
		<meta name="Copyright" content="ictBusiness.it" />
		<meta name="Language" content="Italian" />
				<title>Hacker cinesi sfondano anche l’autenticazione a due fattori - ictBusiness.it</title>

				  <meta property="og:title" content="Hacker cinesi sfondano anche l’autenticazione a due fattori" />
						  <meta property="og:description" content="La società di cybersicurezza Fox-IT  ha scoperto che Apt20, gruppo legato al governo di Pechino, è riuscito a superare i controlli a doppio fattore di una rete Vpn, grazie al preventivo furto del software generatore di token." />
						  <meta property="og:image" content="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43905/icona_t.png" />
		
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/4906791/ICTHalfPage', [300, 600], 'div-gpt-ad-1406536566919-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard', [728, 90], 'div-gpt-ad-1406536566919-1').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard2', [728, 90], 'div-gpt-ad-1406536566919-2').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard3', [728, 90], 'div-gpt-ad-1406536566919-3').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPU', [300, 250], 'div-gpt-ad-1406536566919-4').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPU2', [300, 250], 'div-gpt-ad-1406536566919-5').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTPageSkin', [1920, 1200], 'div-gpt-ad-1552014707027-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPUA', [300, 250], 'div-gpt-ad-1553694882604-0').addService(googletag.pubads());
	// googletag.defineSlot('/4906791/ICTSkin', [[1280, 1600], [1440, 1600]], 'div-gpt-ad-1414768538973-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTSkyscraper', [120, 600], 'div-gpt-ad-1406536566919-7').addService(googletag.pubads());
	googletag.defineSlot('/4906791/PartnerSpaceFujitsu', [728, 90], 'div-gpt-ad-1406536566919-8').addService(googletag.pubads());
	googletag.defineSlot('/4906791/PartnerSpaceFujitsuMPU', [300, 250], 'div-gpt-ad-1406536566919-9').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>

	<script type='text/javascript'>
	   var mpu_id = 'div-gpt-ad-1406536566919-4';
	   var mpu_id2 = 'div-gpt-ad-1406536566919-5';
     var mpu_idA = 'div-gpt-ad-1553694882604-0';
	</script>

    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" media="screen">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

		<link href="http://www.ictbusiness.it/sito/it/css/total/principale.css?r=0" rel="stylesheet" type="text/css" media="screen" />

		<script>var eventiAr = new Array();</script>

										<link href='http://fonts.googleapis.com/css?family=Niconne' rel='stylesheet' type='text/css'>

		<!-- font awesome from BootstrapCDN -->
		<link href="http://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">
		<link href='http://fonts.googleapis.com/css?family=Signika+Negative:400,700,300,600' rel='stylesheet' type='text/css'>
		 <link href="//netdna.bootstrapcdn.com/bootstrap/3.0.0/css/bootstrap-glyphicons.css" rel="stylesheet">
		<!-- compiled CSS -->

		  </head>

		<body >

	<script src="http://www.ictbusiness.it/static/sito/common/js/cookiechoices.js"></script>
    <script>
    document.addEventListener('DOMContentLoaded', function(event) {
      cookieChoices.showCookieConsentBar("Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Continuando nella navigazione acconsenti all'utilizzo dei cookie.",
        'Ok', 'Leggi di più', 'http://www.ictbusiness.it/cont/pagina/informativa-cookie/34836/1.html');
    });
    </script>

<!-- ICTHalfPage
<div id='div-gpt-ad-1406536566919-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-0'); });
</script>
</div>
-->
<script type='text/javascript'>
var skinon = false;
var skincallback = false;
</script>

  

		<!-- DM -->
		<!-- bisogna subordinare questo CSS alla visualizzazione della skin! -->

		<style type="text/css">
			@media {
				body.skinon #div-gpt-ad-1552014707027-0 iframe {
					display: block;
					float: none;
					margin: 0 auto;
					left: 0;
					right: 0;
				}

				body.skinon #liv0 {
					width: 990px;
					margin: 180px auto 0 auto;
					z-index: 2;
					position: absolute;
					left: 0;
					right: 0;
					margin-left: auto;
					margin-right: auto;
					float: none;
					display: block;
					background: #fff;
				}

				body.skinon #header {
					margin-top: 0;
				}

				body.skinon .navbartop {
					width: 990px;
					margin: 0px auto;
					position: relative;
					top: 180px;
				}
			}


			@media (max-width:991px) {
				body.skinon #liv0 {
					margin-top:0;
				}
				body.skinon #liv0 {
					width:100%;
				}
				body.skinon #div-gpt-ad-1552014707027-0,
				body.skinon #div-gpt-ad-1552014707027-0 iframe {
					display:none;
					visibility:hidden;
				}
			}

		</style>

		<div class="navbar navbar-inverse navbartop navbar-default navbar-fixed-top hidden-xs hidden-sm" role="navigation">

				<div class="container">

						<ul class="nav navbar-nav">
							<li><a href="#"  class="btn"><strong>IL NOSTRO NETWORK:</strong></a></li>
							<li><a href="http://www.indigocom.com/" class="btn">Indigo Communication</a></li>
							<li><a href="http://www.technopolismagazine.it" class="btn">Technopolis</a></li>
							<li><a href="http://www.ictbusiness.it" class="btn">ictBusiness.it</a></li>
<!--							<li><a href="http://futuremagazine.it/" class="btn">FutureMagazine</a></li> -->
							<li><a href="http://www.tabmagazine.it" class="btn">TAB Magazine</a></li>
						</ul>
				</div>
			</div>

			<!-- DM -->
			<div class='tpl_principale' id='liv0'>


	 <div id='skin_in'>

<div id="header" class="hidden-xs dropdown-close">


    <div class="container">
      <div class="row">
        <div class="col-md-3 hidden-sm hidden-xs">
          <a class="navbar-brand" href="/" ><img src="http://www.ictbusiness.it/static/sito/common/img/loghi/logo-md.png" alt="logo" class="img-responsive" ></a>
        </div>
        <div class="col-md-9 col-sm-12 text-right">
                        								<!-- ICTLeaderboard -->
								<div id='div-gpt-ad-1406536566919-1' style='width:730px; height:92px;border:1px solid #8a8a8a;'>

								<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-1'); });
								</script>
								</div>
							
        </div>
      </div>
    </div>

</div>

<div id="menu" >
    <div class="navbar " role="navigation" >
      <div class="container" >
        <div class="row" >

	        <div class="navbar-header">
	          <a class="navbar-brand hidden-md hidden-lg" href="/"><img src="http://www.ictbusiness.it/static/sito/common/img/loghi/logo-sm.png" alt="logo" class="img-responsive" /></a>
	          <button type="button" class="btn btn-default margin-top-20 navbar-toggle" style="background:#f1f1f1;border:1px solid #cdcdcd;" data-toggle="collapse" data-target=".navbar-collapse">
	            <span class="">Menu</span>
	          </button>
	        </div>
	        <div class="collapse navbar-collapse">
	          <ul class="nav navbar-nav">
	            <li class="dropdown">
	             <a href="http://www.ictbusiness.it/lista/categoria/news/1/1.html" class="btn btn-link dropdown-toggle" >News</a>
		              <ul class="dropdown-menu" role="menu">
	                <li><a href="http://www.ictbusiness.it/lista/categoria/hardware/2/1.html">Hardware</a></li>
	                <li><a href="http://www.ictbusiness.it/lista/categoria/software/3/1.html">Software</a></li>
	                <li><a href="http://www.ictbusiness.it/lista/categoria/servizi/4/1.html">Servizi</a></li>
	                <li><a href="http://www.ictbusiness.it/lista/categoria/mercati/5/1.html">Mercati</a></li>
	              </ul>
	            </li>
	             <li class="dropdown">
                <a href="http://www.ictbusiness.it/lista/categoria/focus/8/1.html"class="btn btn-link dropdown-toggle" >Focus</a>
                <ul class="dropdown-menu" role="menu">
                    <li><a href="http://www.ictbusiness.it/lista/categoria/applicazioni/9/1.html">Applicazioni</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/big-data/10/1.html">Big Data</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/business-intelligence/11/1.html">Business Intelligence</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/cloud-e-virtualizzazion/12/1.html">Cloud e Virtualizzazione</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/data-center/13/1.html">Data Center</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/gestione-documentale/14/1.html">Gestione Documentale</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/mobility/15/1.html">Mobility</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/networking/16/1.html">Networking</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/privacy/17/1.html">Privacy</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/resource-management/18/1.html">Resource Management</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/sicurezza/19/1.html">Sicurezza</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/sistemi-operativi/20/1.html">Sistemi Operativi</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/storage/21/1.html">Storage</a></li>
                  </ul>
              </li>
	            <li class="dropdown-close"><a href="http://www.ictbusiness.it/lista/categoria/scenari/6/1.html" class="btn btn-link">Scenari</a></li>
	            <li class="dropdown-close"><a href="http://www.ictbusiness.it/lista/categoria/storie-di-successo/7/1.html" class="btn btn-link">Storie di successo</a></li>

	            <li class="dropdown-close"><a href="http://www.ictbusiness.it/lista/categoria/spunti-di-vista/22/1.html" class="btn btn-link">Spunti di vista</a></li>
	             <li><a href="http://www.ictbusiness.it/lista/categoria/canale/30/1.html" class="btn btn-link">Canale</a></li>

	             <li class="dropdown">
                 <a href="http://www.ictbusiness.it/lista/categoria/lavoro/24/1.html" class="btn btn-link dropdown-toggle" >Lavoro</a>
                      <ul class="dropdown-menu" role="menu">
                    <li><a href="http://www.ictbusiness.it/lista/categoria/professioni/25/1.html">Professioni</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/carriere/26/1.html">Carriere</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/corsi/27/1.html">Corsi</a></li>
                    <!-- <li><a href="http://www.ictbusiness.it/lista/categoria/annunci/28/1.html">Annunci</a></li>-->
                  </ul>
                </li>


	            <li><a href="http://www.ictbusiness.it/lista/categoria/eventi/29/1.html" class="btn btn-link last">Eventi</a></li>

	              <!-- AddThis Follow BEGIN -->
	                      <li class="addthis_toolbox addthis_32x32_style addthis_default_style hidden-xs hidden-sm">
	                      <a class="addthis_button_facebook_follow last" addthis:userid="ictbusiness.it"></a>
	                      <a class="addthis_button_twitter_follow last" addthis:userid="ictBusinessIT"></a>
	                      <a class="addthis_button_google_follow last" addthis:userid="103642139271957351674"></a>
	                      <a class="addthis_button_youtube_follow last" addthis:userid="IctBusinessIT"></a>
	                      <a class="addthis_button_linkedin_follow last" addthis:userid="8129753" addthis:usertype="group"></a>
	                      <a class="addthis_button_rss_follow last" addthis:userid="http://www.ictbusiness.it/contenuti/rss/0/tutti.xml"></a>
	                      </li>
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ca30a36f1e33d0"></script>

	                      <!-- AddThis Follow END -->


	          </ul>
        </div>
      </div>
      </div>
  </div>

</div>
<div id="body" class="dropdown-close" >


    <div class="container margin-top-20">


        
        <div class="visible-xs row">
            <div class="mpu-xs block-centered" style='width:302px; height:252px;margin-left:5px;border:1px solid #000;margin: 0 auto 5px auto;float:none'></div>
        </div>

        <div class="row">
          <div class="col-md-8  infinte-scrollable" id="main-column">
            <ul class='breadcrumb'>
	<li>Ti trovi in: </li>
			<li ><a href='http://www.ictbusiness.it/' title="Home Page" alt='' >Home Page</a></li>
			<li class='sel'><a href='http://www.ictbusiness.it/lista/categoria/news/1/1.html' title="News" alt='' >News</a></li>
	</ul>            <div class='contenuto contenuto_news'>
<div class="page-header margin-top-20">
	<h1>Hacker cinesi sfondano anche l’autenticazione a due fattori</h1>
	<h2>La società di cybersicurezza Fox-IT  ha scoperto che Apt20, gruppo legato al governo di Pechino, è riuscito a superare i controlli a doppio fattore di una rete Vpn, grazie al preventivo furto del software generatore di token.</h2>
	<div>
	<p>
	   	       <em>Pubblicato il  23 dicembre 2019 da <span>Redazione</span></em>
	   	   
	       
	</p>
	
	
	
	</div>
</div>
 <a href="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43905/icona_t.png?r=1"  class="text_ico_fancy fancybox" rel="ligthbox"><img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43905/icona_t.png" alt="" class="text_ico invisible text_ico2"></a><p dir="ltr" style="line-height: 1.8; margin-top: 10pt; margin-bottom: 0pt; padding: 0pt 0pt 10pt;"><span id="docs-internal-guid-532462f4-7fff-a6bb-734d-74edd77ed253"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Un gruppo di abili</span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> hacker cinesi</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> ha dimostrato che nemmeno le connessioni Vpn (Virtual Private Network) protette da </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">autenticazione a due fattori</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> sono inviolabili. Traballa un pilastro della cybersicurezza, dal momento che il login a due fattori, o </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">2FA</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> (two-factor authentication), &egrave; comunemente considerato un metodo di difesa pi&ugrave; efficace delle sole combinazioni di username e password. Oltre a inserire le proprie credenziali, per accedere a un account l&rsquo;utente deve successivamente fornire un elemento aggiuntivo, per esempio un codice numerico o alfanumerico ricevuto via Sms o generato da un dispositivo come i mobile token degli istituti bancari.</span></span></p>
<p dir="ltr" style="line-height: 1.8; margin-top: 0pt; margin-bottom: 0pt; padding: 0pt 0pt 10pt;"><span id="docs-internal-guid-532462f4-7fff-a6bb-734d-74edd77ed253"><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Fox-IT</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">, una societ&agrave; di sicurezza informatica olandese, in un report ha documentato gli ultimi due anni di attivit&agrave; di </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Apt20</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">, un collettivo cybercriminale i cui primi attacchi risalgono al 2011 e di cui poi si erano perse le tracce fra il 2016 e il 2017. I principali bersagli di questo gruppo sono entit&agrave; governative di vario tipo e fornitori di servizi Mps, attivi in settori disparati fra cui aviazione, sanit&agrave;, finanza, assicurazioni, energia e altro ancora. I ricercatori di sicurezza sospettano legami con il governo cinese.</span></span></p>
<p dir="ltr" style="line-height: 1.8; margin-top: 0pt; margin-bottom: 0pt; padding: 0pt 0pt 10pt;"><span id="docs-internal-guid-532462f4-7fff-a6bb-734d-74edd77ed253"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Negli ultimi due anni Apt20 ha impiegato dei </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Web server</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> come punto di ingresso sui sistemi bersaglio, focalizzandosi in particolare su </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">JBoss</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">, un application server di tipo open source molto usato (attraverso varie distribuzioni enterprise) nelle reti di grandi aziende ed enti governativi. Gli hacker hanno sfruttato delle vulnerabilit&agrave; esistenti per accedere a questi server, installare delle Web shell e poi propagare l&rsquo;attacco attraverso le reti interne dell&rsquo;organizzazione colpita. Una volta entrati, hanno potuto di volta in volta trafugare password di vario tipo, concentrandosi soprattutto sulle credenziali degli account admin e sulle </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">credenziali delle Vpn</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">.</span></span></p>
<p dir="ltr" style="line-height: 1.8; margin-top: 0pt; margin-bottom: 0pt; padding: 0pt 0pt 10pt;"><span id="docs-internal-guid-532462f4-7fff-a6bb-734d-74edd77ed253"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Una volta ottenuti questi dati, &egrave; possibile ottenere un accesso illimitato o quasi alle risorse collegate ai rete, oppure usare la Vpn come una backdoor utile per spiare. Le Virtual Private Network, tuttavia, spesso verificano l&rsquo;identit&agrave; dell&rsquo;utente con un doppio passaggio, il 2FA, dunque il furto di username e password non &egrave; sufficiente per poter fare danni. Eppure i ricercatori di Fox-IT dicono di avere le prove del fatto che gli hacker di Apt20 si siano connessi a </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">reti Vpn protette da autenticazione a due fattori</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">.</span></span></p>
<p dir="ltr" style="line-height: 1.8; margin-top: 0pt; margin-bottom: 10pt;"><span id="docs-internal-guid-532462f4-7fff-a6bb-734d-74edd77ed253"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Come hanno fatto? L&rsquo;ipotesi, per cui tuttavia Fox-IT non fornisce prove, &egrave; che gli autori dell&rsquo;attacco abbiano in qualche modo rubato da un sistema hackerato un </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">software generatore di token</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">, nella fattispecie Rsa SecurID. Insomma, per entrare i criminali non hanno sfondato la &ldquo;porta blindata&rdquo; bens&igrave; sono riusciti a rubare la chiave.</span></span></p>
<div>
	&nbsp;</div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="IT_ictbusiness.it" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>


	 <div class="addthis_wrapper row">
      <div class="col-lg-12">
        <div class="addthis_toolbox addthis_counter_style" addthis:url="http://www.ictbusiness.it/cont/news/hacker-cinesi-sfondano-anche-l-autenticazione-a-due-fattori/43905/1.html" addthis:title="Hacker cinesi sfondano anche l’autenticazione a due fattori"  addthis:description="" style="width:100%;">
      	
	 <div style="float:left">
	<span style="margin-right:10px;display:inline-block"><a class="addthis_button_facebook_share" fb:like:layout="box_count"></a></span>
        <span style="margin-right:10px;display:inline-block;"><a class="addthis_button_facebook_like" fb:like:layout="box_count" ></a></span>
        <a class="addthis_button_tweet" tw:count="vertical" tw:via="ictBusinessIT" style="margin-right:10px;"></a>
        <a class="addthis_button_google_plusone" g:plusone:size="tall" style="margin-right:10px;"></a>
        </div>
        <div style="float:left;margin-top:2px;">
        <a class="addthis_counter" style="margin-right:10px;"></a>
        </div>
        

        <script type="text/javascript">var addthis_config = {"data_track_addressbar":true,services_exclude: 'facebook,twitter'};</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ca30a36f1e33d0"></script>
       
                    <!-- AddThis Button END -->
      </div>
    </div>
</div>
<div class="row correlati">
      <div class="col-md-6">
      <p class="lead">CYBERCRIMINE</p>
      <ul>
                  <li><a href="http://www.ictbusiness.it/cont/news/hacker-cinesi-sfondano-anche-l-autenticazione-a-due-fattori/43905/1.html">Hacker cinesi sfondano anche l’autenticazione a due fattori</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/il-phishing-se-la-prende-con-gli-utenti-microsoft-paypal-e-dropbox/43726/1.html">Il phishing se la prende con gli utenti Microsoft, PayPal e Dropbox</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/attacchi-malware-l-italia-e-il-nono-paese-piu-colpito-al-mondo/43717/1.html">Attacchi malware, l’Italia è il nono Paese più colpito al mondo</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/scoperto-graboid-il-worm-che-si-diffonde-con-i-container-docker/43663/1.html">Scoperto Graboid, il worm che si diffonde con i container Docker</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/cybercrimine-invasivo-gli-attacchi-gravi-sono-in-crescita/43621/1.html">Cybercrimine invasivo, gli attacchi “gravi” sono in crescita</a></li>
			          
      </ul>
    </div>
      <div class="col-md-6">
      <p class="lead">NEWS</p>
      <ul>
                  <li><a href="http://www.ictbusiness.it/cont/news/patuanelli-non-vuole-escludere-huawei-dal-5g-copasir-contrario/43907/1.html">Patuanelli non vuole escludere Huawei dal 5G, Copasir contrario</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/motorola-razr-lancio-rimandato-per-eccesso-di-entusiasmo/43906/1.html">Motorola Razr, lancio rimandato per “eccesso di entusiasmo”</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/hacker-cinesi-sfondano-anche-l-autenticazione-a-due-fattori/43905/1.html">Hacker cinesi sfondano anche l’autenticazione a due fattori</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/una-nuova-sede-per-gli-obiettivi-di-lungo-termine-di-fastweb/43904/1.html">Una nuova sede per gli obiettivi di lungo termine di Fastweb</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/google-multata-dall-antitrust-francese-maltratta-gli-inserzionisti/43903/1.html">Google multata dall’antitrust francese, maltratta gli inserzionisti</a></li>
			          
      </ul>
    </div>
  
</div>


<div class="infinite-scroll">
    <a href="http://www.ictbusiness.it/cont/news/una-nuova-sede-per-gli-obiettivi-di-lungo-termine-di-fastweb/43904/1.html?scroll=1" title="Una nuova sede per gli obiettivi di lungo termine di Fastweb" class="jscroll-next"></a>
</div>
</div>
          </div>
          <div class="col-md-4" id="right-column">




	            	            <!-- <div class="row">
	              <div class="col-md-12">
	              <div class="section-header">Cerca su ictBusiness.it</div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                        <form action="http://www.ictbusiness.it/ricerca/esegui/contenuti.html" method="get" class='form_search lineare_no testo_cen'>
	     <div class="input-group">
	     
	      <input type="text" class="form-control input" placeholder="Cerca su ictBusiness.it..." name="chiave">
	      <span class="input-group-btn">
	        <button class="btn btn-primary btn" type="submit"><span class="glyphicon glyphicon-search"></span></button>
	      </span>
	    </div>
    </form>
	                </div>
	              </div>
	              </div>
	            </div>-->
	            <div class="row">
	              <div class="col-md-12">
	                        <form action="http://www.ictbusiness.it/ricerca/esegui/contenuti.html" method="get" class='form_search lineare_no testo_cen'>
	     <div class="input-group">
	     
	      <input type="text" class="form-control input" placeholder="Cerca su ictBusiness.it..." name="chiave">
	      <span class="input-group-btn">
	        <button class="btn btn-primary btn" type="submit"><span class="glyphicon glyphicon-search"></span></button>
	      </span>
	    </div>
    </form>
	              </div>
	            </div>
	            
	            <div class="row margin-top-0">
	              <div class="col-md-12 text-center">


                                        
									<!-- ICTMPU -->
<!--									<div class="mpu-normal" style='width:302px; height:252px;border:1px solid #000;margin:0 auto;'></div>-->

												<div class="mpu-normal" style='width:302px; height:252px;border:1px solid #000;margin:0 auto;'></div>

									
	              </div>
	            </div>
	            
	            <div class="row margin-top-10">
	              <div class="col-md-12 text-center">
	                <a href="http://www.ictbusiness.it/newsletter/iscrizione/modulo.html"><img src="http://www.ictbusiness.it/static/sito/common/img/web/newsletter-col.png" alt=""  class="img-thumbnail"></a>
	              </div>
	            </div>

	            <div class="row margin-top-10 col-share">
	              <div class="col-md-12">
		             <div class="panel panel-info">
		               <div class="panel-body">
		                 <div class="row">

											<div class="col-md-3">Seguici:</div>
											<div class="col-md-9">
											  <!-- AddThis Follow BEGIN -->
												<div class="addthis_toolbox addthis_32x32_style addthis_default_style">
                        <a class="addthis_button_facebook_follow last" addthis:userid="ictbusiness.it"></a>
                        <a class="addthis_button_twitter_follow last" addthis:userid="ictBusinessIT"></a>
                        <a class="addthis_button_google_follow last" addthis:userid="103642139271957351674"></a>
                        <a class="addthis_button_youtube_follow last" addthis:userid="IctBusinessIT"></a>
                        <a class="addthis_button_linkedin_follow last" addthis:userid="8129753" addthis:usertype="group"></a>
												<a class="addthis_button_rss_follow" addthis:userid="http://www.ictbusiness.it/contenuti/rss/0/tutti.xml"></a>
												</div>
												<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51877f9b7359985b"></script>
												<!-- AddThis Follow END -->
											</div>
		                 </div>
		               </div>
		               </div>
		             </div>
	            </div>

	            <!--
	            <div class="row  hidden-xs hidden-sm">
	              <div class="col-md-12">
		              <div class="section-header"></div>
		              <div class="panel panel-default">
		                <div class="panel-body">
		                    		                </div>
		              </div>
		            </div>
	            </div>
	            -->

	               <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12 text-center">
									<!-- ICTMPU2 -->
									<div class="mpu-normal2" style='width:302px; height:252px;margin-left:5px;border:1px solid #000;'>
									</div>
									<!-- ICTMPUA -->
									<div class="mpu-normalA" style='opacity: 0; width:302px; height:252px;margin-left:5px;border:1px solid #000;'>
									</div>
	              </div>
	            </div>
<div class="row margin-top-10 hidden-xs hidden-sm">
	<div class="col-md-12">
		<div class="section-header">IctBroadcast</div>
	</div>
</div>
	            <p><a class="twitter-timeline" data-dnt="true" data-height="500" data-lang="it" data-theme="light" href="https://twitter.com/ictBusinessIT?ref_src=twsrc%5Etfw">Tweets by ictBusinessIT</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>			<script>
<!--
-->

</script>
 
 <div class="row margin-top-10">
  <div class="col-md-12">
	  <div class="section-header"><a href="http://www.ictbusiness.it/lista/categoria/eventi/29/1.html">Eventi</a></div>
	  <div class="panel panel-default">
	  	 <div class="panel-body " id="evento-picker">
		    <div></div>
		  </div>
 
		 				  
		  
	  </div>
	  
	  
	  
	  
	  
  </div>
 </div>
 

	            
	            <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.technopolismagazine.it/" target="_blank">Scopri Technopolis</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.technopolismagazine.it/files/2019/12/immagini_contenuti/4611/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.technopolismagazine.it/cont/news/la-trasformazione-digitale-riparte-dall-erp-con-agevole-di-sb-italia/4611/1.html" target="_blank">La trasformazione digitale riparte dall’Erp con Agevole di SB Italia</a>
	                      </div>
	                    </div>
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.technopolismagazine.it/files/2019/12/immagini_contenuti/4610/icona_t.png" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.technopolismagazine.it/cont/news/investire-sul-mattone-in-crowdfunding-si-con-la-blockchain/4610/1.html" target="_blank">Investire sul mattone in crowdfunding: sì, con la blockchain</a>
	                      </div>
	                    </div>
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.technopolismagazine.it/files/def-icon.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.technopolismagazine.it/cont/pagina/sfoglia-la-rivista-digitale/3795/1.html" target="_blank">Sfoglia la rivista digitale!</a>
	                      </div>
	                    </div>
	                  	                    <!--<p><a href="http://www.technopolismagazine.it/cont/pagina/sfoglia-la-rivista-digitale/3795/1.html" target="_blank">Sfoglia la rivista digitale!</a></p>-->

	                </div>
	              </div>
	              </div>
	            </div>



<!--
	            <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.futuremagazine.it/" target="_blank">Scopri Futuremagazine</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.futuremagazine.it/files/2015/09/immagini/1633/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.futuremagazine.it/cont/news/organizzare-una-riunione-e-pia-facile-con-invite/1633/1.html" target="_blank">Organizzare una riunione è pià facile con Invite</a>
	                      </div>
	                    </div>
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.futuremagazine.it/files/2015/09/immagini/1632/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.futuremagazine.it/cont/news/asus-si-fa-in-quattro-con-i-tablet-zenpad/1632/1.html" target="_blank">Asus si fa in quattro con i tablet ZenPad</a>
	                      </div>
	                    </div>
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.futuremagazine.it/files/2015/09/immagini/1630/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.futuremagazine.it/cont/news/presto-in-arrivo-il-surface-pro-4-e-i-nuovi-lumia/1630/1.html" target="_blank">Presto in arrivo il Surface Pro 4 e i nuovi Lumia</a>
	                      </div>
	                    </div>
	                  	                </div>
	              </div>
	              </div>
	            </div>

-->

<!--						<div class="row margin-top-10 hidden-xs hidden-sm">
							<div class="col-md-12">
								<div class="section-header"><a href="http://www.tabmagazine.it/" target="_blank">Scopri TAB Magazine</a></div>
								<div class="panel panel-default">
									<div class="panel-body">
																				<div class="row margin-top-10">
											<div class="col-md-4">
												<img src="http://www.tabmagazine.it/files/2019/12/immagini_contenuti/5181/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
											</div>
											<div class="col-md-8">
												<a href="http://www.tabmagazine.it/cont/news/fortinet-completa-l-acquisto-di-cybersponse/5181/1.html" target="_blank">Fortinet completa l'acquisto di CyberSponse</a>
											</div>
										</div>
																				<div class="row margin-top-10">
											<div class="col-md-4">
												<img src="http://www.tabmagazine.it/files/2019/12/immagini_contenuti/5177/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
											</div>
											<div class="col-md-8">
												<a href="http://www.tabmagazine.it/cont/news/prima-candelina-per-tab-magazine/5177/1.html" target="_blank">Prima candelina per Tab Magazine</a>
											</div>
										</div>
																				<div class="row margin-top-10">
											<div class="col-md-4">
												<img src="http://www.tabmagazine.it/files/2019/12/immagini_contenuti/5180/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
											</div>
											<div class="col-md-8">
												<a href="http://www.tabmagazine.it/cont/news/bankitalia-gli-investimenti-in-fintech-ai-raggi-x/5180/1.html" target="_blank">Bankitalia, gli investimenti in fintech ai raggi x</a>
											</div>
										</div>
																			</div>
								</div>
							</div>
						</div> -->

						<div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.ictbusiness.it/lista/categoria/news/1/1.html">Top news</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  <ul class="nav nav-tabs">
										  <li class="active"><a href="#ultime" data-toggle="tab">Più lette</a></li>
										  <li><a href="#piulette" data-toggle="tab">Ultime pubblicate</a></li>
										</ul>

										 <div class="tab-content">
											 <div class="tab-pane active" id="ultime">
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/11/immagini_contenuti/43802/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/pil-e-spesa-ict-sono-legati-a-doppio-filo-gli-algoritmi-rispondono/43802/1.html" target="_blank">Pil e spesa Ict sono legati a doppio filo? Gli algoritmi rispondono</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/11/immagini_contenuti/43798/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/emiliano-veronesi-attuera-la-strategia-di-econocom-in-italia/43798/1.html" target="_blank">Emiliano Veronesi attuerà la strategia di Econocom in Italia</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/11/immagini_contenuti/43795/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/qlik-pronta-alla-business-intelligence-di-terza-generazione/43795/1.html" target="_blank">Qlik pronta alla Business Intelligence di terza generazione</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/11/immagini_contenuti/43797/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/alibaba-in-borsa-a-hong-kong-esordio-col-botto-per-la-ipo-dell-anno/43797/1.html" target="_blank">Alibaba in Borsa a Hong Kong, esordio col botto per la Ipo dell’anno</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/11/immagini_contenuti/43793/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/notebook-con-5g-a-bordo-nel-2021-grazie-a-intel-e-mediatek/43793/1.html" target="_blank">Notebook con 5G a bordo: nel 2021, grazie a Intel e MediaTek</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/11/immagini_contenuti/43808/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/le-sfide-all-innovazione-cambia-il-dna-delle-imprese/43808/1.html" target="_blank">Le sfide all'innovazione: cambia il Dna delle imprese</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/11/immagini_contenuti/43794/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/nutanix-nomina-un-direttore-commerciale-per-crescere-nel-cloud/43794/1.html" target="_blank">Nutanix nomina un direttore commerciale per crescere nel cloud</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/11/immagini_contenuti/43796/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/nel-mondo-8-miliardi-di-abbonamenti-mobile-15-milioni-sono-5g/43796/1.html" target="_blank">Nel mondo 8 miliardi di abbonamenti mobile, 15 milioni sono 5G</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43826/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/antitrust-ue-e-google-la-storia-infinita-altra-indagine-in-corso/43826/1.html" target="_blank">Antitrust Ue e Google, la storia infinita: altra indagine in corso</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43831/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/black-friday-vince-l-e-commerce-ma-anche-i-negozi-ne-beneficiano/43831/1.html" target="_blank">Black Friday: vince l’e-commerce, ma anche i negozi ne beneficiano</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43832/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/nuove-competenze-per-lavorare-c-e-un-cauto-ottimismo/43832/1.html" target="_blank">Nuove competenze per lavorare: c’è un cauto ottimismo</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/11/immagini_contenuti/43822/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/microsoft-e-borsa-italia-aiuteranno-i-manager-a-capire-meglio-l-ai/43822/1.html" target="_blank">Microsoft e Borsa Italia aiuteranno i manager a capire meglio l’AI</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43828/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/intel-se-abbiamo-venduto-i-modem-a-apple-e-colpa-di-qualcomm/43828/1.html" target="_blank">Intel: se abbiamo venduto i modem a Apple, è colpa di Qualcomm</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/11/immagini_contenuti/43819/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/alibaba-svela-i-segreti-della-sua-intelligenza-a-tutti-gli-sviluppatori/43819/1.html" target="_blank">Alibaba svela i segreti della sua “intelligenza” a tutti gli sviluppatori</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/11/immagini_contenuti/43821/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/hpe-aiuta-a-sfruttare-i-container-anche-su-server-bare-metal/43821/1.html" target="_blank">Hpe aiuta a sfruttare i container anche su server bare-metal</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/11/immagini_contenuti/43816/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/dalla-sicilia-al-nord-l-italia-e-in-viaggio-sulla-strada-del-digitale/43816/1.html" target="_blank">Dalla Sicilia al Nord: l'Italia è in viaggio sulla strada del digitale</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/11/immagini_contenuti/43799/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/la-microsegmentazione-di-aporeto-e-il-prossimo-affare-di-palo-alto/43799/1.html" target="_blank">La microsegmentazione di Aporeto è il prossimo affare di Palo Alto</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43844/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/l-ai-di-amazon-fa-di-tutto-addirittura-puo-comporre-musica/43844/1.html" target="_blank">L’AI di Amazon fa di tutto, addirittura può comporre musica</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/11/immagini_contenuti/43800/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/hpe-non-soddisfa-le-attese-ma-antonio-neri-e-fiducioso/43800/1.html" target="_blank">Hpe non soddisfa le attese, ma Antonio Neri è fiducioso</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43845/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/patching-lento-e-difficoltoso-l-eterno-problema-per-la-sicurezza/43845/1.html" target="_blank">Patching lento e difficoltoso: l’eterno problema per la sicurezza</a>
				                      </div>
				                    </div>
				                  										  </div>
											 <div class="tab-pane" id="piulette">
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43908/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/fortinet-compra-cybersponse-per-migliorare-automazione-e-risposta/43908/1.html" target="_blank">Fortinet compra CyberSponse per migliorare automazione e risposta</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43907/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/patuanelli-non-vuole-escludere-huawei-dal-5g-copasir-contrario/43907/1.html" target="_blank">Patuanelli non vuole escludere Huawei dal 5G, Copasir contrario</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43906/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/motorola-razr-lancio-rimandato-per-eccesso-di-entusiasmo/43906/1.html" target="_blank">Motorola Razr, lancio rimandato per “eccesso di entusiasmo”</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43905/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/hacker-cinesi-sfondano-anche-l-autenticazione-a-due-fattori/43905/1.html" target="_blank">Hacker cinesi sfondano anche l’autenticazione a due fattori</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43904/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/una-nuova-sede-per-gli-obiettivi-di-lungo-termine-di-fastweb/43904/1.html" target="_blank">Una nuova sede per gli obiettivi di lungo termine di Fastweb</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43903/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/google-multata-dall-antitrust-francese-maltratta-gli-inserzionisti/43903/1.html" target="_blank">Google multata dall’antitrust francese, maltratta gli inserzionisti</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43902/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/siemens-si-rafforza-nel-campo-dell-additive-manufacturing/43902/1.html" target="_blank">Siemens si rafforza nel campo dell’additive manufacturing</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43901/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/f5-proteggera-meglio-le-applicazioni-con-shape-security/43901/1.html" target="_blank">F5 proteggerà meglio le applicazioni con Shape Security</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43900/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/filippo-ligresti-va-al-timone-di-dell-technologies-in-italia/43900/1.html" target="_blank">Filippo Ligresti va al timone di Dell Technologies in Italia</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2019/12/immagini_contenuti/43899/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/esposti-267-milioni-account-brutto-regalo-di-natale-per-facebook/43899/1.html" target="_blank">Esposti 267 milioni account, brutto regalo di Natale per Facebook</a>
				                      </div>
				                    </div>
				                  										  </div>
	                </div>
	              </div>
	              </div>
	            </div>



	          </div>

 

        </div>
      </div>




</div>
</div>

<div >
    <div class="container hidden-xs hidden-sm">
      <div class="row margin-top-20 margin-bottom-20">
        <div class="col-md-9 text-center" style="padding-left:0">

					<!-- ICTLeaderboard3 -->
					<div id='div-gpt-ad-1406536566919-3' style='width:730px; height:92px;border:1px solid #000;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-3'); });
					</script>
					</div>

       </div>
        <div class="col-md-3">
                  <a href="http://www.ictbusiness.it/newsletter/iscrizione/modulo.html"><img src="http://www.ictbusiness.it/static/sito/common/img/web/newsletter.png" alt=""  class="img-thumbnail"></a>
          <!-- <a href="http://www.indigocom.com/" target="_blank"><img src="http://www.ictbusiness.it/static/sito/common/img/loghi/logo_indigo.png" alt=""  ></a>-->
        </div>
      </div>
    </div>
</div>

<div id="footer" class="footer">
  <div class="container">
    <div class="row">
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="http://www.ictbusiness.it/cont/news/chi-siamo/24258/1.html">Chi siamo</a><br>
        <a href="http://www.ictbusiness.it/cont/pagina/contattaci/24259/1.html">Contatti</a><br>
        <a href="http://www.ictbusiness.it/lista/nota/privacy/1380/1.html">Privacy</a><br>
        <a href="http://www.ictbusiness.it/cont/pagina/informativa-cookie/34836/1.html">Informativa Cookie</a><br>
      </div>
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="http://www.ictbusiness.it/lista/categoria/news/1/1.html">News</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/scenari/6/1.html">Scenari</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/spunti-di-vista/22/1.html">Spunti di vista</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/focus/8/1.html">Focus</a><br/>
      </div>
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="http://www.ictbusiness.it/lista/categoria/lavoro/24/1.html">Lavoro</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/eventi/29/1.html">Eventi</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/storie-di-successo/7/1.html">Storie di Successo</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/canale/30/1.html">Partners</a><br/>
      </div>
      <div class="col-md-2 col-sm-3 col-xs-6">
        <a href="http://www.indigocom.com/">Indigo Communication</a><br>
        <a href="http://www.technopolismagazine.it/">Technopolis</a><br>
<!--        <a href="http://futuremagazine.it/">FutureMagazine</a><br> -->
				<a href="http://tabmagazine.it/">TAB Magazine</a><br>
      </div>
      <div class="col-md-3 col-sm-6 col-xs-6 pull-right hidden-xs">
        <a href="http://www.indigocom.com/" style="float:right;text-align:rigth;display:block;width:100%;" ><img src="http://www.ictbusiness.it/static/sito/common/img/loghi/logo_indigo.png" alt="ictbusiness logo" class=""></a>

      </div>
    </div>
    <div class="row">
      <div class="col-md-12">
        &copy; 2019 Indigo Communication - P.iva 04275830968
      </div>
    </div>
  </div>
</div>

<div class="backtotop">
    <button class="btn btn-info"><span class="glyphicon glyphicon-arrow-up"></span> Torna in cima</button>
</div>




<!--
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-56786-17");
pageTracker._trackPageview();
var secondTracker = _gat._getTracker("UA-15028790-3");
secondTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript">
  var _gaq=_gaq||[];
  // _gaq.push(['_setAccount','UA-15028790-3']);
  _gaq.push(['_setAccount','UA-56786-17']);
  _gaq.push(['_trackPageview']);
  (function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
</script>
-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3229428-4', 'auto');
  ga('send', 'pageview');

</script>
				
		</div>

				</div>

    <script type="text/javascript" src="http://www.ictbusiness.it/sito/it/js/total/principale.js?r=0"></script>
    <script type="text/javascript">

    skincallback = function() {
//        if(skinon && $("#div-gpt-ad-1552014707027-0 iframe")) {
				if($("#div-gpt-ad-1552014707027-0 iframe")) {
            var wwidth = $( window ).width();
            var iwidth = $("#div-gpt-ad-1552014707027-0 iframe").width();
            if(iwidth > wwidth) {
                $("#div-gpt-ad-1552014707027-0 iframe").css('margin-left', -((iwidth - wwidth)/2));
            }
            else {
                $("#div-gpt-ad-1552014707027-0 iframe").css('margin-left', 'auto');
            }
        }
      };

    $( window ).resize(skincallback);
    </script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script>



      

  </body>


</html>
