<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        		<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
		<meta name="description" content="Disponibile da lunedì scorso, l’app per il tracciamento dei contatti legati al Covid-19 si posiziona al primo posto nella classica italiana delle più scaricate sia sull’Apple Store sia su Google Play." />
		<meta name="keyword" content="" />
		<meta name="Copyright" content="ictBusiness.it" />
		<meta name="Language" content="Italian" />
				<title>Immuni fa il boom: in 24 ore oltre mezzo milione di download - ictBusiness.it</title>

				  <meta property="og:title" content="Immuni fa il boom: in 24 ore oltre mezzo milione di download" />
						  <meta property="og:description" content="Disponibile da lunedì scorso, l’app per il tracciamento dei contatti legati al Covid-19 si posiziona al primo posto nella classica italiana delle più scaricate sia sull’Apple Store sia su Google Play." />
						  <meta property="og:image" content="http://www.ictbusiness.it/files/2020/06/immagini_contenuti/44422/icona_t.png" />
		
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/4906791/ICTHalfPage', [300, 600], 'div-gpt-ad-1406536566919-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard', [728, 90], 'div-gpt-ad-1406536566919-1').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard2', [728, 90], 'div-gpt-ad-1406536566919-2').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard3', [728, 90], 'div-gpt-ad-1406536566919-3').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPU', [300, 250], 'div-gpt-ad-1406536566919-4').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPU2', [300, 250], 'div-gpt-ad-1406536566919-5').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTPageSkin', [1920, 1200], 'div-gpt-ad-1552014707027-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPUA', [300, 250], 'div-gpt-ad-1553694882604-0').addService(googletag.pubads());
	// googletag.defineSlot('/4906791/ICTSkin', [[1280, 1600], [1440, 1600]], 'div-gpt-ad-1414768538973-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTSkyscraper', [120, 600], 'div-gpt-ad-1406536566919-7').addService(googletag.pubads());
	googletag.defineSlot('/4906791/PartnerSpaceFujitsu', [728, 90], 'div-gpt-ad-1406536566919-8').addService(googletag.pubads());
	googletag.defineSlot('/4906791/PartnerSpaceFujitsuMPU', [300, 250], 'div-gpt-ad-1406536566919-9').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>

	<script type='text/javascript'>
	   var mpu_id = 'div-gpt-ad-1406536566919-4';
	   var mpu_id2 = 'div-gpt-ad-1406536566919-5';
     var mpu_idA = 'div-gpt-ad-1553694882604-0';
	</script>

    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" media="screen">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

		<link href="http://www.ictbusiness.it/sito/it/css/total/principale.css?r=0" rel="stylesheet" type="text/css" media="screen" />

		<script>var eventiAr = new Array();</script>

										<link href='http://fonts.googleapis.com/css?family=Niconne' rel='stylesheet' type='text/css'>

		<!-- font awesome from BootstrapCDN -->
		<link href="http://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">
		<link href='http://fonts.googleapis.com/css?family=Signika+Negative:400,700,300,600' rel='stylesheet' type='text/css'>
		 <link href="//netdna.bootstrapcdn.com/bootstrap/3.0.0/css/bootstrap-glyphicons.css" rel="stylesheet">
		<!-- compiled CSS -->

		  </head>

		<body >

	<script src="http://www.ictbusiness.it/static/sito/common/js/cookiechoices.js"></script>
    <script>
    document.addEventListener('DOMContentLoaded', function(event) {
      cookieChoices.showCookieConsentBar("Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Continuando nella navigazione acconsenti all'utilizzo dei cookie.",
        'Ok', 'Leggi di più', 'http://www.ictbusiness.it/cont/pagina/informativa-cookie/34836/1.html');
    });
    </script>

<!-- ICTHalfPage
<div id='div-gpt-ad-1406536566919-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-0'); });
</script>
</div>
-->
<script type='text/javascript'>
var skinon = false;
var skincallback = false;
</script>

  

		<!-- DM -->
		<!-- bisogna subordinare questo CSS alla visualizzazione della skin! -->

		<style type="text/css">
			@media {
				body.skinon #div-gpt-ad-1552014707027-0 iframe {
					display: block;
					float: none;
					margin: 0 auto;
					left: 0;
					right: 0;
				}

				body.skinon #liv0 {
					width: 990px;
					margin: 180px auto 0 auto;
					z-index: 2;
					position: absolute;
					left: 0;
					right: 0;
					margin-left: auto;
					margin-right: auto;
					float: none;
					display: block;
					background: #fff;
				}

				body.skinon #header {
					margin-top: 0;
				}

				body.skinon .navbartop {
					width: 990px;
					margin: 0px auto;
					position: relative;
					top: 180px;
				}
			}


			@media (max-width:991px) {
				body.skinon #liv0 {
					margin-top:0;
				}
				body.skinon #liv0 {
					width:100%;
				}
				body.skinon #div-gpt-ad-1552014707027-0,
				body.skinon #div-gpt-ad-1552014707027-0 iframe {
					display:none;
					visibility:hidden;
				}
			}

		</style>

		<div class="navbar navbar-inverse navbartop navbar-default navbar-fixed-top hidden-xs hidden-sm" role="navigation">

				<div class="container">

						<ul class="nav navbar-nav">
							<li><a href="#"  class="btn"><strong>IL NOSTRO NETWORK:</strong></a></li>
							<li><a href="http://www.indigocom.com/" class="btn">Indigo Communication</a></li>
							<li><a href="http://www.technopolismagazine.it" class="btn">Technopolis</a></li>
							<li><a href="http://www.ictbusiness.it" class="btn">ictBusiness.it</a></li>
<!--							<li><a href="http://futuremagazine.it/" class="btn">FutureMagazine</a></li> -->
							<li><a href="http://www.tabmagazine.it" class="btn">TAB Magazine</a></li>
						</ul>
				</div>
			</div>

			<!-- DM -->
			<div class='tpl_principale' id='liv0'>


	 <div id='skin_in'>

<div id="header" class="hidden-xs dropdown-close">


    <div class="container">
      <div class="row">
        <div class="col-md-3 hidden-sm hidden-xs">
          <a class="navbar-brand" href="/" ><img src="http://www.ictbusiness.it/static/sito/common/img/loghi/logo-md.png" alt="logo" class="img-responsive" ></a>
        </div>
        <div class="col-md-9 col-sm-12 text-right">
                        								<!-- ICTLeaderboard -->
								<div id='div-gpt-ad-1406536566919-1' style='width:730px; height:92px;border:1px solid #8a8a8a;'>

								<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-1'); });
								</script>
								</div>
							
        </div>
      </div>
    </div>

</div>

<div id="menu" >
    <div class="navbar " role="navigation" >
      <div class="container" >
        <div class="row" >

	        <div class="navbar-header">
	          <a class="navbar-brand hidden-md hidden-lg" href="/"><img src="http://www.ictbusiness.it/static/sito/common/img/loghi/logo-sm.png" alt="logo" class="img-responsive" /></a>
	          <button type="button" class="btn btn-default margin-top-20 navbar-toggle" style="background:#f1f1f1;border:1px solid #cdcdcd;" data-toggle="collapse" data-target=".navbar-collapse">
	            <span class="">Menu</span>
	          </button>
	        </div>
	        <div class="collapse navbar-collapse">
	          <ul class="nav navbar-nav">
	            <li class="dropdown">
	             <a href="http://www.ictbusiness.it/lista/categoria/news/1/1.html" class="btn btn-link dropdown-toggle" >News</a>
		              <ul class="dropdown-menu" role="menu">
	                <li><a href="http://www.ictbusiness.it/lista/categoria/hardware/2/1.html">Hardware</a></li>
	                <li><a href="http://www.ictbusiness.it/lista/categoria/software/3/1.html">Software</a></li>
	                <li><a href="http://www.ictbusiness.it/lista/categoria/servizi/4/1.html">Servizi</a></li>
	                <li><a href="http://www.ictbusiness.it/lista/categoria/mercati/5/1.html">Mercati</a></li>
	              </ul>
	            </li>
	             <li class="dropdown">
                <a href="http://www.ictbusiness.it/lista/categoria/focus/8/1.html"class="btn btn-link dropdown-toggle" >Focus</a>
                <ul class="dropdown-menu" role="menu">
                    <li><a href="http://www.ictbusiness.it/lista/categoria/applicazioni/9/1.html">Applicazioni</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/big-data/10/1.html">Big Data</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/business-intelligence/11/1.html">Business Intelligence</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/cloud-e-virtualizzazion/12/1.html">Cloud e Virtualizzazione</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/data-center/13/1.html">Data Center</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/gestione-documentale/14/1.html">Gestione Documentale</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/mobility/15/1.html">Mobility</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/networking/16/1.html">Networking</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/privacy/17/1.html">Privacy</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/resource-management/18/1.html">Resource Management</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/sicurezza/19/1.html">Sicurezza</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/sistemi-operativi/20/1.html">Sistemi Operativi</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/storage/21/1.html">Storage</a></li>
                  </ul>
              </li>
	            <li class="dropdown-close"><a href="http://www.ictbusiness.it/lista/categoria/scenari/6/1.html" class="btn btn-link">Scenari</a></li>
	            <li class="dropdown-close"><a href="http://www.ictbusiness.it/lista/categoria/storie-di-successo/7/1.html" class="btn btn-link">Storie di successo</a></li>

	            <li class="dropdown-close"><a href="http://www.ictbusiness.it/lista/categoria/spunti-di-vista/22/1.html" class="btn btn-link">Spunti di vista</a></li>
	             <li><a href="http://www.ictbusiness.it/lista/categoria/canale/30/1.html" class="btn btn-link">Canale</a></li>

	             <li class="dropdown">
                 <a href="http://www.ictbusiness.it/lista/categoria/lavoro/24/1.html" class="btn btn-link dropdown-toggle" >Lavoro</a>
                      <ul class="dropdown-menu" role="menu">
                    <li><a href="http://www.ictbusiness.it/lista/categoria/professioni/25/1.html">Professioni</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/carriere/26/1.html">Carriere</a></li>
                    <li><a href="http://www.ictbusiness.it/lista/categoria/corsi/27/1.html">Corsi</a></li>
                    <!-- <li><a href="http://www.ictbusiness.it/lista/categoria/annunci/28/1.html">Annunci</a></li>-->
                  </ul>
                </li>


	            <li><a href="http://www.ictbusiness.it/lista/categoria/eventi/29/1.html" class="btn btn-link last">Eventi</a></li>

	              <!-- AddThis Follow BEGIN -->
	                      <li class="addthis_toolbox addthis_32x32_style addthis_default_style hidden-xs hidden-sm">
	                      <a class="addthis_button_facebook_follow last" addthis:userid="ictbusiness.it"></a>
	                      <a class="addthis_button_twitter_follow last" addthis:userid="ictBusinessIT"></a>
	                      <a class="addthis_button_google_follow last" addthis:userid="103642139271957351674"></a>
	                      <a class="addthis_button_youtube_follow last" addthis:userid="IctBusinessIT"></a>
	                      <a class="addthis_button_linkedin_follow last" addthis:userid="8129753" addthis:usertype="group"></a>
	                      <a class="addthis_button_rss_follow last" addthis:userid="http://www.ictbusiness.it/contenuti/rss/0/tutti.xml"></a>
	                      </li>
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ca30a36f1e33d0"></script>

	                      <!-- AddThis Follow END -->


	          </ul>
        </div>
      </div>
      </div>
  </div>

</div>
<div id="body" class="dropdown-close" >


    <div class="container margin-top-20">


        
        <div class="visible-xs row">
            <div class="mpu-xs block-centered" style='width:302px; height:252px;margin-left:5px;border:1px solid #000;margin: 0 auto 5px auto;float:none'></div>
        </div>

        <div class="row">
          <div class="col-md-8  infinte-scrollable" id="main-column">
            <ul class='breadcrumb'>
	<li>Ti trovi in: </li>
			<li ><a href='http://www.ictbusiness.it/' title="Home Page" alt='' >Home Page</a></li>
			<li class='sel'><a href='http://www.ictbusiness.it/lista/categoria/news/1/1.html' title="News" alt='' >News</a></li>
	</ul>            <div class='contenuto contenuto_news'>
<div class="page-header margin-top-20">
	<h1>Immuni fa il boom: in 24 ore oltre mezzo milione di download</h1>
	<h2>Disponibile da lunedì scorso, l’app per il tracciamento dei contatti legati al Covid-19 si posiziona al primo posto nella classica italiana delle più scaricate sia sull’Apple Store sia su Google Play.</h2>
	<div>
	<p>
	   	       <em>Pubblicato il  03 giugno 2020 da <span>Redazione</span></em>
	   	   
	       
	</p>
	
	
	
	</div>
</div>
 <a href="http://www.ictbusiness.it/files/2020/06/immagini_contenuti/44422/icona_t.png?r=1"  class="text_ico_fancy fancybox" rel="ligthbox"><img src="http://www.ictbusiness.it/files/2020/06/immagini_contenuti/44422/icona_t.png" alt="" class="text_ico invisible text_ico2"></a><p style="margin-top:0cm;margin-right:0cm;margin-bottom:6.0pt;margin-left:0cm;
line-height:150%"><span style="font-size:11.0pt;line-height:150%;font-family:
&quot;Arial&quot;,sans-serif;color:black">Sono pi&ugrave; di <b>500 mila in 24 ore</b> le persone che hanno <b>scaricato Immuni</b>. Ad annunciarlo il Ministro per l&rsquo;Innovazione Paola Pisano. L&rsquo;app, promossa dal Ministero della Salute per aiutare il contenimento dell&rsquo;epidemia da coronavirus attraverso il contact tracing, &egrave; <b>disponibile da luned&igrave;</b>. Chi ha un iPhone con sistema operativo iOS (da 13.5 in poi) pu&ograve; scaricarla dall&rsquo;Apple Store, mentre per gli smartphone Android (dalla versione 6) &egrave; presente su Google Play.</span></p>
<p style="margin-top:0cm;margin-right:0cm;margin-bottom:6.0pt;margin-left:0cm;
line-height:150%"><span style="font-size:11.0pt;line-height:150%;font-family:
&quot;Arial&quot;,sans-serif;color:black">Immuni non<b> &egrave; per&ograve; ancora operativa</b>. Si parte, <b>dal prossimo 8 giugno</b>, con una <b>sperimentazione in quattro regioni: Abruzzo, Liguria, Marche e Puglia</b>. Non si sa ancora quanto durer&agrave; la sperimentazione, ma si parla di una settimana. Da <b>met&agrave; giugno</b>, quindi, dovrebbe essere <b>&ldquo;attiva&rdquo; in tutto il Paese</b>.</span></p>
<p class="MsoNormal" style="margin-bottom:6.0pt;line-height:150%"><span style="font-size:11.0pt;line-height:150%;font-family:&quot;Arial&quot;,sans-serif;
color:#222222">Immuni invia una <b>notifica a chi &egrave; stato a stretto contatto con un utente risultato positivo</b> al virus Covid-19, avvertendolo del potenziale rischio di essere stato contagiato. <b>&Egrave; cos&igrave; possibile isolarsi per evitare di contagiare altri</b> e aiutare a contenere l&rsquo;epidemia, favorendo un pi&ugrave; rapido ritorno alla normalit&agrave;.</span></p>
<p class="MsoNormal" style="margin-bottom:6.0pt;line-height:150%"><span style="font-size:11.0pt;line-height:150%;font-family:&quot;Arial&quot;,sans-serif;
color:#2A2A25;background:white">&Egrave; stata posta molta attenzione alla tutela della privacy. Secondo quanto riportato </span><a target='_blank' href="http://www.salute.gov.it/portale/news/p3_2_4_1_1.jsp?lingua=italiano&amp;menu=salastampa&amp;p=comunicatistampa&amp;id=5559"><span style="font-size:11.0pt;line-height:150%;font-family:&quot;Arial&quot;,sans-serif;
background:white">nel comunicato stampa del Ministero della Salute</span></a><span style="font-size:11.0pt;line-height:150%;font-family:&quot;Arial&quot;,sans-serif;
color:#2A2A25;background:white"> <i>&ldquo;Immuni &egrave; stata sviluppata nel rispetto della normativa italiana e di quella europea sulla tutela della privacy. Nell&rsquo;intero sistema dell&rsquo;app non sono presenti n&eacute; saranno registrati nominativi e altri elementi che possano ricondurre all&rsquo;identit&agrave; della persona positiva o di chi abbia avuto contatti con lei, bens&igrave; codici alfanumerici. L&rsquo;impiego dell&rsquo;applicazione, volontario, ha lo scopo di aumentare la sicurezza nella fase di ripresa delle attivit&agrave;&rdquo;.</i></span></p>
<p class="MsoNormal" style="margin-bottom:6.0pt;line-height:150%"><span style="font-size:11.0pt;line-height:150%;font-family:&quot;Arial&quot;,sans-serif;
color:#222222">Il Ministero della Salute tiene a precisare che Immuni <b>non raccoglie nome, cognome e data di nascita</b>, <b>numero telefonico, indirizzo mail, l&rsquo;identit&agrave; delle persone che si incontrano</b>, <b>la posizione e i movimenti.</b> Per maggiori informazioni si pu&ograve; fare riferimento </span><a target='_blank' href="https://www.immuni.italia.it/"><span style="font-size:11.0pt;line-height:
150%;font-family:&quot;Arial&quot;,sans-serif">al sito Immuni</span></a><span style="font-size:11.0pt;line-height:150%;font-family:&quot;Arial&quot;,sans-serif;
color:#222222">. </span></p>
<p>
<style type="text/css">
</style>
</p><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="IT_ictbusiness.it" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>


	 <div class="addthis_wrapper row">
      <div class="col-lg-12">
        <div class="addthis_toolbox addthis_counter_style" addthis:url="http://www.ictbusiness.it/cont/news/immuni-fa-il-boom-in-24-ore-oltre-mezzo-milione-di-download/44422/1.html" addthis:title="Immuni fa il boom: in 24 ore oltre mezzo milione di download"  addthis:description="" style="width:100%;">
      	
	 <div style="float:left">
	<span style="margin-right:10px;display:inline-block"><a class="addthis_button_facebook_share" fb:like:layout="box_count"></a></span>
        <span style="margin-right:10px;display:inline-block;"><a class="addthis_button_facebook_like" fb:like:layout="box_count" ></a></span>
        <a class="addthis_button_tweet" tw:count="vertical" tw:via="ictBusinessIT" style="margin-right:10px;"></a>
        <a class="addthis_button_google_plusone" g:plusone:size="tall" style="margin-right:10px;"></a>
        </div>
        <div style="float:left;margin-top:2px;">
        <a class="addthis_counter" style="margin-right:10px;"></a>
        </div>
        

        <script type="text/javascript">var addthis_config = {"data_track_addressbar":true,services_exclude: 'facebook,twitter'};</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ca30a36f1e33d0"></script>
       
                    <!-- AddThis Button END -->
      </div>
    </div>
</div>
<div class="row correlati">
      <div class="col-md-6">
      <p class="lead">APP</p>
      <ul>
                  <li><a href="http://www.ictbusiness.it/cont/news/immuni-fa-il-boom-in-24-ore-oltre-mezzo-milione-di-download/44422/1.html">Immuni fa il boom: in 24 ore oltre mezzo milione di download</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/moovit-la-startup-per-la-mobilita-urbana-piace-a-intel/44349/1.html">Moovit, la startup per la mobilità urbana, piace a Intel</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/google-apple-tra-due-giorni-le-api-per-combattere-il-virus/44334/1.html">Google-Apple, tra due giorni le API per combattere il virus</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/in-australia-l-app-per-il-tracciamento-dei-contatti-e-gia-realta/44328/1.html">In Australia l’app per il tracciamento dei contatti è già realtà</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/maggiore-sicurezza-nella-release-di-zoom-in-arrivo-in-settimana/44322/1.html">Maggiore sicurezza nella release di Zoom in arrivo in settimana</a></li>
			          
      </ul>
    </div>
      <div class="col-md-6">
      <p class="lead">NEWS</p>
      <ul>
                  <li><a href="http://www.ictbusiness.it/cont/news/videochiamate-protette-con-zoom-ma-solo-a-pagamento/44423/1.html">Videochiamate protette con Zoom, ma solo a pagamento</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/immuni-fa-il-boom-in-24-ore-oltre-mezzo-milione-di-download/44422/1.html">Immuni fa il boom: in 24 ore oltre mezzo milione di download</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/sotto-il-mirino-di-facebook-i-profili-e-le-pagine-con-un-ampio-seguito/44420/1.html">Sotto il mirino di Facebook i profili e le pagine con un ampio seguito</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/le-novita-del-portfolio-cisco-designed-per-la-nuova-normalita/44419/1.html">Le novità del portfolio Cisco Designed per la nuova normalità</a></li>
			            <li><a href="http://www.ictbusiness.it/cont/news/windows-10-may-2020-update-avanti-piano-troppi-problemi/44418/1.html">Windows 10 May 2020 Update avanti piano: troppi problemi</a></li>
			          
      </ul>
    </div>
  
</div>


<div class="infinite-scroll">
    <a href="http://www.ictbusiness.it/cont/news/sotto-il-mirino-di-facebook-i-profili-e-le-pagine-con-un-ampio-seguito/44420/1.html?scroll=1" title="Sotto il mirino di Facebook i profili e le pagine con un ampio seguito" class="jscroll-next"></a>
</div>
</div>
          </div>
          <div class="col-md-4" id="right-column">




	            	            <!-- <div class="row">
	              <div class="col-md-12">
	              <div class="section-header">Cerca su ictBusiness.it</div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                        <form action="http://www.ictbusiness.it/ricerca/esegui/contenuti.html" method="get" class='form_search lineare_no testo_cen'>
	     <div class="input-group">
	     
	      <input type="text" class="form-control input" placeholder="Cerca su ictBusiness.it..." name="chiave">
	      <span class="input-group-btn">
	        <button class="btn btn-primary btn" type="submit"><span class="glyphicon glyphicon-search"></span></button>
	      </span>
	    </div>
    </form>
	                </div>
	              </div>
	              </div>
	            </div>-->
	            <div class="row">
	              <div class="col-md-12">
	                        <form action="http://www.ictbusiness.it/ricerca/esegui/contenuti.html" method="get" class='form_search lineare_no testo_cen'>
	     <div class="input-group">
	     
	      <input type="text" class="form-control input" placeholder="Cerca su ictBusiness.it..." name="chiave">
	      <span class="input-group-btn">
	        <button class="btn btn-primary btn" type="submit"><span class="glyphicon glyphicon-search"></span></button>
	      </span>
	    </div>
    </form>
	              </div>
	            </div>
	            
	            <div class="row margin-top-0">
	              <div class="col-md-12 text-center">


                                        
									<!-- ICTMPU -->
<!--									<div class="mpu-normal" style='width:302px; height:252px;border:1px solid #000;margin:0 auto;'></div>-->

												<div class="mpu-normal" style='width:302px; height:252px;border:1px solid #000;margin:0 auto;'></div>

									
	              </div>
	            </div>
	            
	            <div class="row margin-top-10">
	              <div class="col-md-12 text-center">
	                <a href="http://www.ictbusiness.it/newsletter/iscrizione/modulo.html"><img src="http://www.ictbusiness.it/static/sito/common/img/web/newsletter-col.png" alt=""  class="img-thumbnail"></a>
	              </div>
	            </div>

	            <div class="row margin-top-10 col-share">
	              <div class="col-md-12">
		             <div class="panel panel-info">
		               <div class="panel-body">
		                 <div class="row">

											<div class="col-md-3">Seguici:</div>
											<div class="col-md-9">
											  <!-- AddThis Follow BEGIN -->
												<div class="addthis_toolbox addthis_32x32_style addthis_default_style">
                        <a class="addthis_button_facebook_follow last" addthis:userid="ictbusiness.it"></a>
                        <a class="addthis_button_twitter_follow last" addthis:userid="ictBusinessIT"></a>
                        <a class="addthis_button_google_follow last" addthis:userid="103642139271957351674"></a>
                        <a class="addthis_button_youtube_follow last" addthis:userid="IctBusinessIT"></a>
                        <a class="addthis_button_linkedin_follow last" addthis:userid="8129753" addthis:usertype="group"></a>
												<a class="addthis_button_rss_follow" addthis:userid="http://www.ictbusiness.it/contenuti/rss/0/tutti.xml"></a>
												</div>
												<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51877f9b7359985b"></script>
												<!-- AddThis Follow END -->
											</div>
		                 </div>
		               </div>
		               </div>
		             </div>
	            </div>

	            <!--
	            <div class="row  hidden-xs hidden-sm">
	              <div class="col-md-12">
		              <div class="section-header"></div>
		              <div class="panel panel-default">
		                <div class="panel-body">
		                    		                </div>
		              </div>
		            </div>
	            </div>
	            -->

	               <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12 text-center">
									<!-- ICTMPU2 -->
									<div class="mpu-normal2" style='width:302px; height:252px;margin-left:5px;border:1px solid #000;'>
									</div>
									<!-- ICTMPUA -->
									<div class="mpu-normalA" style='opacity: 0; width:302px; height:252px;margin-left:5px;border:1px solid #000;'>
									</div>
	              </div>
	            </div>
<div class="row margin-top-10 hidden-xs hidden-sm">
	<div class="col-md-12">
		<div class="section-header">IctBroadcast</div>
	</div>
</div>
	            <p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/-0pbF_mxLkM" width="300"></iframe></p>
<p><a class="twitter-timeline" data-dnt="true" data-height="500" data-lang="it" data-theme="light" href="https://twitter.com/ictBusinessIT?ref_src=twsrc%5Etfw">Tweets by ictBusinessIT</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>			<script>
<!--
-->

</script>
 
 <div class="row margin-top-10">
  <div class="col-md-12">
	  <div class="section-header"><a href="http://www.ictbusiness.it/lista/categoria/eventi/29/1.html">Eventi</a></div>
	  <div class="panel panel-default">
	  	 <div class="panel-body " id="evento-picker">
		    <div></div>
		  </div>
 
		 				  
		  
	  </div>
	  
	  
	  
	  
	  
  </div>
 </div>
 

	            
	            <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.technopolismagazine.it/" target="_blank">Scopri Technopolis</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.technopolismagazine.it/files/2019/12/immagini_contenuti/4613/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.technopolismagazine.it/cont/news/l-it-agile-si-mette-al-servizio-del-business/4613/1.html" target="_blank">L’IT agile si mette al servizio del business</a>
	                      </div>
	                    </div>
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.technopolismagazine.it/files/2019/12/immagini_contenuti/4612/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.technopolismagazine.it/cont/news/nuove-regole-per-governare-la-crisi-nelle-pmi-il-digitale-aiuta/4612/1.html" target="_blank">Nuove regole per governare la crisi nelle Pmi, il digitale aiuta</a>
	                      </div>
	                    </div>
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.technopolismagazine.it/files/2019/12/immagini_contenuti/4611/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.technopolismagazine.it/cont/news/la-trasformazione-digitale-riparte-dall-erp-con-agevole-di-sb-italia/4611/1.html" target="_blank">La trasformazione digitale riparte dall’Erp con Agevole di SB Italia</a>
	                      </div>
	                    </div>
	                  	                    <!--<p><a href="http://www.technopolismagazine.it/cont/news/la-trasformazione-digitale-riparte-dall-erp-con-agevole-di-sb-italia/4611/1.html" target="_blank">La trasformazione digitale riparte dall’Erp con Agevole di SB Italia</a></p>-->

	                </div>
	              </div>
	              </div>
	            </div>



<!--
	            <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.futuremagazine.it/" target="_blank">Scopri Futuremagazine</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.futuremagazine.it/files/2015/09/immagini/1633/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.futuremagazine.it/cont/news/organizzare-una-riunione-e-pia-facile-con-invite/1633/1.html" target="_blank">Organizzare una riunione è pià facile con Invite</a>
	                      </div>
	                    </div>
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.futuremagazine.it/files/2015/09/immagini/1632/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.futuremagazine.it/cont/news/asus-si-fa-in-quattro-con-i-tablet-zenpad/1632/1.html" target="_blank">Asus si fa in quattro con i tablet ZenPad</a>
	                      </div>
	                    </div>
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="http://www.futuremagazine.it/files/2015/09/immagini/1630/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="http://www.futuremagazine.it/cont/news/presto-in-arrivo-il-surface-pro-4-e-i-nuovi-lumia/1630/1.html" target="_blank">Presto in arrivo il Surface Pro 4 e i nuovi Lumia</a>
	                      </div>
	                    </div>
	                  	                </div>
	              </div>
	              </div>
	            </div>

-->

<!--						<div class="row margin-top-10 hidden-xs hidden-sm">
							<div class="col-md-12">
								<div class="section-header"><a href="http://www.tabmagazine.it/" target="_blank">Scopri TAB Magazine</a></div>
								<div class="panel panel-default">
									<div class="panel-body">
																				<div class="row margin-top-10">
											<div class="col-md-4">
												<img src="http://www.tabmagazine.it/files/2020/06/immagini_contenuti/5444/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
											</div>
											<div class="col-md-8">
												<a href="http://www.tabmagazine.it/cont/news/antonio-bagetta-sostituisce-moretti-alla-guida-di-conte-it/5444/1.html" target="_blank">Antonio Bagetta sostituisce Moretti alla guida di ConTe.it</a>
											</div>
										</div>
																				<div class="row margin-top-10">
											<div class="col-md-4">
												<img src="http://www.tabmagazine.it/files/2020/06/immagini_contenuti/5446/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
											</div>
											<div class="col-md-8">
												<a href="http://www.tabmagazine.it/cont/news/tink-paypal-la-partnership-si-amplia/5446/1.html" target="_blank">Tink-Paypal, la partnership si amplia</a>
											</div>
										</div>
																				<div class="row margin-top-10">
											<div class="col-md-4">
												<img src="http://www.tabmagazine.it/files/2020/06/immagini_contenuti/5443/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
											</div>
											<div class="col-md-8">
												<a href="http://www.tabmagazine.it/cont/news/wetaxi-offre-agli-autisti-la-polizza-digitale-anti-pandemia/5443/1.html" target="_blank">Wetaxi offre agli autisti la polizza digitale anti-pandemia</a>
											</div>
										</div>
																			</div>
								</div>
							</div>
						</div> -->

						<div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.ictbusiness.it/lista/categoria/news/1/1.html">Top news</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  <ul class="nav nav-tabs">
										  <li class="active"><a href="#ultime" data-toggle="tab">Più lette</a></li>
										  <li><a href="#piulette" data-toggle="tab">Ultime pubblicate</a></li>
										</ul>

										 <div class="tab-content">
											 <div class="tab-pane active" id="ultime">
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/05/immagini_contenuti/44356/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/la-famiglia-surface-si-rinnova-e-si-aggiungono-due-congiunti/44356/1.html" target="_blank">La famiglia Surface si rinnova e si aggiungono due congiunti</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/05/immagini_contenuti/44357/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/3-giugno-2020-data-di-nascita-di-android-11-beta/44357/1.html" target="_blank">3 giugno 2020: data di nascita di Android 11 beta</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/05/immagini_contenuti/44352/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/ibm-e-red-hat-soluzioni-congiunte-per-aiutare-le-aziende/44352/1.html" target="_blank">IBM e Red Hat: soluzioni congiunte per aiutare le aziende</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/05/immagini_contenuti/44373/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/le-soluzioni-di-cybersecurity-predittive-proattive-e-pronte-a-tutto/44373/1.html" target="_blank">Le soluzioni di cybersecurity: predittive, proattive e pronte a tutto</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/05/immagini_contenuti/44358/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/ibm-spinge-sui-computer-quantici-usati-anche-nella-lotta-a-covid-19/44358/1.html" target="_blank">IBM spinge sui computer quantici, usati anche nella lotta a Covid-19</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/05/immagini_contenuti/44359/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/da-huawei-arrivano-due-novita-tra-i-notebook-superleggeri/44359/1.html" target="_blank">Da Huawei arrivano due novità tra i notebook superleggeri</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/05/immagini_contenuti/44354/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/windows-10x-ha-perso-uno-schermo-e-diventa-single/44354/1.html" target="_blank">Windows 10X ha perso uno schermo e diventa single</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/05/immagini_contenuti/44350/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/e-alla-fine-intel-si-prende-moovit-mobileye-ringrazia/44350/1.html" target="_blank">E alla fine Intel si prende Moovit: Mobileye ringrazia</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/05/immagini_contenuti/44355/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/la-worldwide-developers-conference-di-apple-sara-solo-online/44355/1.html" target="_blank">La Worldwide Developers Conference di Apple sarà solo online</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/05/immagini_contenuti/44363/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/da-microsoft-un-piano-quinquennale-di-investimenti-per-l-italia/44363/1.html" target="_blank">Da Microsoft un piano quinquennale di investimenti per l’Italia</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/05/immagini_contenuti/44351/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/nuova-tastiera-e-piu-potenza-per-i-nuovi-macbook-pro-13/44351/1.html" target="_blank">Nuova tastiera e più potenza per i nuovi MacBook Pro 13</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/05/immagini_contenuti/44360/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/samsung-pay-cresce-e-arriva-la-carta-di-debito-virtuale/44360/1.html" target="_blank">Samsung Pay cresce e arriva la carta di debito virtuale</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/05/immagini_contenuti/44353/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/lenovo-arricchisce-l-offerta-di-server-basati-su-amd-epyc/44353/1.html" target="_blank">Lenovo arricchisce l’offerta di server basati su Amd Epyc</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/05/immagini_contenuti/44371/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/colorato-e-controverso-il-periodo-di-western-digital/44371/1.html" target="_blank">Colorato e controverso il periodo di Western Digital</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/05/immagini_contenuti/44364/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/stati-uniti-addio-cina-i-chip-ce-li-facciamo-da-soli/44364/1.html" target="_blank">Stati Uniti: addio Cina, i chip ce li facciamo da soli</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/05/immagini_contenuti/44361/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/ryzen-pro-4000-ecco-la-risposta-di-amd-ai-vpro-di-intel/44361/1.html" target="_blank">Ryzen Pro 4000, ecco la risposta di Amd ai vPro di Intel</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/05/immagini_contenuti/44374/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/amazon-macie-nuove-funzionalita-e-prezzi-piu-interessante/44374/1.html" target="_blank">Amazon Macie: nuove funzionalità e prezzi più interessante</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/05/immagini_contenuti/44393/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/sono-pronte-le-api-di-apple-e-google-per-il-tracciamento-dei-contatti/44393/1.html" target="_blank">Sono pronte le API di Apple e Google per il tracciamento dei contatti</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/05/immagini_contenuti/44392/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/samsung-s20-si-arruola-nell-esercito-usa-e-diventa-s20-te/44392/1.html" target="_blank">Samsung S20 si arruola nell’esercito Usa e diventa S20 TE</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="http://www.ictbusiness.it/files/2020/05/immagini_contenuti/44376/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/facebook-messenger-rooms-ora-si-videochatta-con-tutti-ovunque/44376/1.html" target="_blank">Facebook Messenger Rooms: ora si videochatta con tutti ovunque</a>
				                      </div>
				                    </div>
				                  										  </div>
											 <div class="tab-pane" id="piulette">
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/06/immagini_contenuti/44423/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/videochiamate-protette-con-zoom-ma-solo-a-pagamento/44423/1.html" target="_blank">Videochiamate protette con Zoom, ma solo a pagamento</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/06/immagini_contenuti/44422/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/immuni-fa-il-boom-in-24-ore-oltre-mezzo-milione-di-download/44422/1.html" target="_blank">Immuni fa il boom: in 24 ore oltre mezzo milione di download</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/06/immagini_contenuti/44420/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/sotto-il-mirino-di-facebook-i-profili-e-le-pagine-con-un-ampio-seguito/44420/1.html" target="_blank">Sotto il mirino di Facebook i profili e le pagine con un ampio seguito</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/06/immagini_contenuti/44419/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/le-novita-del-portfolio-cisco-designed-per-la-nuova-normalita/44419/1.html" target="_blank">Le novità del portfolio Cisco Designed per la nuova normalità</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/06/immagini_contenuti/44418/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/windows-10-may-2020-update-avanti-piano-troppi-problemi/44418/1.html" target="_blank">Windows 10 May 2020 Update avanti piano: troppi problemi</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/06/immagini_contenuti/44417/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/a-volte-tornano-i-portatili-samsung-di-nuovo-in-italia/44417/1.html" target="_blank">A volte tornano: i portatili Samsung di nuovo in Italia</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/05/immagini_contenuti/44416/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/econocom-inietta-40-milioni-di-euro-nel-capitale-della-filiale-italiana/44416/1.html" target="_blank">Econocom inietta 40 milioni di euro nel capitale della filiale italiana</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/05/immagini_contenuti/44415/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/la-regione-aws-europe-a-milano-supporta-aws-outposts/44415/1.html" target="_blank">La Regione AWS Europe a Milano supporta AWS Outposts</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/05/immagini_contenuti/44414/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/trump-interviene-e-limita-l-autonomia-dei-social-network/44414/1.html" target="_blank">Trump interviene e limita l’autonomia dei social network</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="http://www.ictbusiness.it/files/2020/05/immagini_contenuti/44413/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="http://www.ictbusiness.it/cont/news/mist-systems-un-luogo-di-lavoro-sicuro-per-dipendenti-clienti-e-ospiti/44413/1.html" target="_blank">Mist Systems: un luogo di lavoro sicuro per dipendenti, clienti e ospiti</a>
				                      </div>
				                    </div>
				                  										  </div>
	                </div>
	              </div>
	              </div>
	            </div>



	          </div>

 

        </div>
      </div>




</div>
</div>

<div >
    <div class="container hidden-xs hidden-sm">
      <div class="row margin-top-20 margin-bottom-20">
        <div class="col-md-9 text-center" style="padding-left:0">

					<!-- ICTLeaderboard3 -->
					<div id='div-gpt-ad-1406536566919-3' style='width:730px; height:92px;border:1px solid #000;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-3'); });
					</script>
					</div>

       </div>
        <div class="col-md-3">
                  <a href="http://www.ictbusiness.it/newsletter/iscrizione/modulo.html"><img src="http://www.ictbusiness.it/static/sito/common/img/web/newsletter.png" alt=""  class="img-thumbnail"></a>
          <!-- <a href="http://www.indigocom.com/" target="_blank"><img src="http://www.ictbusiness.it/static/sito/common/img/loghi/logo_indigo.png" alt=""  ></a>-->
        </div>
      </div>
    </div>
</div>

<div id="footer" class="footer">
  <div class="container">
    <div class="row">
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="http://www.ictbusiness.it/cont/news/chi-siamo/24258/1.html">Chi siamo</a><br>
        <a href="http://www.ictbusiness.it/cont/pagina/contattaci/24259/1.html">Contatti</a><br>
        <a href="http://www.ictbusiness.it/lista/nota/privacy/1380/1.html">Privacy</a><br>
        <a href="http://www.ictbusiness.it/cont/pagina/informativa-cookie/34836/1.html">Informativa Cookie</a><br>
      </div>
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="http://www.ictbusiness.it/lista/categoria/news/1/1.html">News</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/scenari/6/1.html">Scenari</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/spunti-di-vista/22/1.html">Spunti di vista</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/focus/8/1.html">Focus</a><br/>
      </div>
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="http://www.ictbusiness.it/lista/categoria/lavoro/24/1.html">Lavoro</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/eventi/29/1.html">Eventi</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/storie-di-successo/7/1.html">Storie di Successo</a><br/>
        <a href="http://www.ictbusiness.it/lista/categoria/canale/30/1.html">Partners</a><br/>
      </div>
      <div class="col-md-2 col-sm-3 col-xs-6">
        <a href="http://www.indigocom.com/">Indigo Communication</a><br>
        <a href="http://www.technopolismagazine.it/">Technopolis</a><br>
<!--        <a href="http://futuremagazine.it/">FutureMagazine</a><br> -->
				<a href="http://tabmagazine.it/">TAB Magazine</a><br>
      </div>
      <div class="col-md-3 col-sm-6 col-xs-6 pull-right hidden-xs">
        <a href="http://www.indigocom.com/" style="float:right;text-align:rigth;display:block;width:100%;" ><img src="http://www.ictbusiness.it/static/sito/common/img/loghi/logo_indigo.png" alt="ictbusiness logo" class=""></a>

      </div>
    </div>
    <div class="row">
      <div class="col-md-12">
        &copy; 2020 Indigo Communication - P.iva 04275830968
      </div>
    </div>
  </div>
</div>

<div class="backtotop">
    <button class="btn btn-info"><span class="glyphicon glyphicon-arrow-up"></span> Torna in cima</button>
</div>




<!--
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-56786-17");
pageTracker._trackPageview();
var secondTracker = _gat._getTracker("UA-15028790-3");
secondTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript">
  var _gaq=_gaq||[];
  // _gaq.push(['_setAccount','UA-15028790-3']);
  _gaq.push(['_setAccount','UA-56786-17']);
  _gaq.push(['_trackPageview']);
  (function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
</script>
-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3229428-4', 'auto');
  ga('send', 'pageview');

</script>
				
		</div>

				</div>

    <script type="text/javascript" src="http://www.ictbusiness.it/sito/it/js/total/principale.js?r=0"></script>
    <script type="text/javascript">

    skincallback = function() {
//        if(skinon && $("#div-gpt-ad-1552014707027-0 iframe")) {
				if($("#div-gpt-ad-1552014707027-0 iframe")) {
            var wwidth = $( window ).width();
            var iwidth = $("#div-gpt-ad-1552014707027-0 iframe").width();
            if(iwidth > wwidth) {
                $("#div-gpt-ad-1552014707027-0 iframe").css('margin-left', -((iwidth - wwidth)/2));
            }
            else {
                $("#div-gpt-ad-1552014707027-0 iframe").css('margin-left', 'auto');
            }
        }
      };

    $( window ).resize(skincallback);
    </script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script>



      

  </body>


</html>
