<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        		<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
		<meta name="description" content="La soluzione Xplor di Cornerstone combina intelligenza artificiale e Skills Graph per talent management. Ne parla il senior regional sales director Fabio Todaro." />
		<meta name="keyword" content="" />
		<meta name="Copyright" content="ictBusiness.it" />
		<meta name="Language" content="Italian" />
				<title>Cornerstone Xplor intelligenza artificiale talent management - ictBusiness.it</title>

				  <meta property="og:title" content="Cornerstone porta con Xplor l’Ai nei processi di formazione" />
						  <meta property="og:description" content="La nuova soluzione combina le funzionalità di una piattaforma di apprendimento e quelle di un servizio di coaching. Gli obiettivi dell’evoluzione e un quadro dello scenario italiano nella conversazione con il senior regional sales director Fabio Todaro." />
						  <meta property="og:image" content="https://www.ictbusiness.it/files/2021/12/immagini_contenuti/46171/icona_t.jpg" />
		
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/4906791/ICTHalfPage', [300, 600], 'div-gpt-ad-1406536566919-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard', [728, 90], 'div-gpt-ad-1406536566919-1').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard2', [728, 90], 'div-gpt-ad-1406536566919-2').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard3', [728, 90], 'div-gpt-ad-1406536566919-3').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPU', [300, 250], 'div-gpt-ad-1406536566919-4').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPU2', [300, 250], 'div-gpt-ad-1406536566919-5').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTPageSkin', [1920, 1200], 'div-gpt-ad-1552014707027-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPUA', [300, 250], 'div-gpt-ad-1553694882604-0').addService(googletag.pubads());
	// googletag.defineSlot('/4906791/ICTSkin', [[1280, 1600], [1440, 1600]], 'div-gpt-ad-1414768538973-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTSkyscraper', [120, 600], 'div-gpt-ad-1406536566919-7').addService(googletag.pubads());
	googletag.defineSlot('/4906791/PartnerSpaceFujitsu', [728, 90], 'div-gpt-ad-1406536566919-8').addService(googletag.pubads());
	googletag.defineSlot('/4906791/PartnerSpaceFujitsuMPU', [300, 250], 'div-gpt-ad-1406536566919-9').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>

	<script type='text/javascript'>
	   var mpu_id = 'div-gpt-ad-1406536566919-4';
	   var mpu_id2 = 'div-gpt-ad-1406536566919-5';
     var mpu_idA = 'div-gpt-ad-1553694882604-0';
	</script>

    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" media="screen">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

		<link href="https://www.ictbusiness.it/sito/it/css/total/principale.css?r=0" rel="stylesheet" type="text/css" media="screen" />

		<script>var eventiAr = new Array();</script>

										<link href='https://fonts.googleapis.com/css?family=Niconne' rel='stylesheet' type='text/css'>

		<!-- font awesome from BootstrapCDN -->
		<link href="https://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">
		<link href='https://fonts.googleapis.com/css?family=Signika+Negative:400,700,300,600' rel='stylesheet' type='text/css'>
		 <link href="//netdna.bootstrapcdn.com/bootstrap/3.0.0/css/bootstrap-glyphicons.css" rel="stylesheet">
		<!-- compiled CSS -->

		  </head>

		<body >

	<script src="https://www.ictbusiness.it/static/sito/common/js/cookiechoices.js"></script>
    <script>
    document.addEventListener('DOMContentLoaded', function(event) {
      cookieChoices.showCookieConsentBar("Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Continuando nella navigazione acconsenti all'utilizzo dei cookie.",
        'Ok', 'Leggi di più', 'http://www.ictbusiness.it/cont/pagina/informativa-cookie/34836/1.html');
    });
    </script>

<!-- ICTHalfPage
<div id='div-gpt-ad-1406536566919-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-0'); });
</script>
</div>
-->
<script type='text/javascript'>
var skinon = false;
var skincallback = false;
</script>

  

		<!-- DM -->
		<!-- bisogna subordinare questo CSS alla visualizzazione della skin! -->

		<style type="text/css">
			@media {
				body.skinon #div-gpt-ad-1552014707027-0 iframe {
					display: block;
					float: none;
					margin: 0 auto;
					left: 0;
					right: 0;
				}

				body.skinon #liv0 {
					width: 990px;
					margin: 180px auto 0 auto;
					z-index: 2;
					position: absolute;
					left: 0;
					right: 0;
					margin-left: auto;
					margin-right: auto;
					float: none;
					display: block;
					background: #fff;
				}

				body.skinon #header {
					margin-top: 0;
				}

				body.skinon .navbartop {
					width: 990px;
					margin: 0px auto;
					position: relative;
					top: 180px;
				}
			}


			@media (max-width:991px) {
				body.skinon #liv0 {
					margin-top:0;
				}
				body.skinon #liv0 {
					width:100%;
				}
				body.skinon #div-gpt-ad-1552014707027-0,
				body.skinon #div-gpt-ad-1552014707027-0 iframe {
					display:none;
					visibility:hidden;
				}
			}

		</style>

		<div class="navbar navbar-inverse navbartop navbar-default navbar-fixed-top hidden-xs hidden-sm" role="navigation">

				<div class="container">

						<ul class="nav navbar-nav">
							<li><a href="#"  class="btn"><strong>IL NOSTRO NETWORK:</strong></a></li>
							<li><a href="https://www.theinnovationgroup.it/" class="btn">The Innovation Group</a></li>
							<li><a href="http://www.technopolismagazine.it" class="btn">Technopolis</a></li>
							<li><a href="http://www.ictbusiness.it" class="btn">ictBusiness.it</a></li>
<!--							<li><a href="http://futuremagazine.it/" class="btn">FutureMagazine</a></li> -->
							<!--<li><a href="http://www.tabmagazine.it" class="btn">TAB Magazine</a></li>-->
						</ul>
				</div>
			</div>

			<!-- DM -->
			<div class='tpl_principale' id='liv0'>


	 <div id='skin_in'>

<div id="header" class="hidden-xs dropdown-close">


    <div class="container">
      <div class="row">
        <div class="col-md-3 hidden-sm hidden-xs">
          <a class="navbar-brand" href="/" ><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo-md-new.png" alt="logo" class="img-responsive" ></a>
        </div>
        <div class="col-md-9 col-sm-12 text-right">
                        								<!-- ICTLeaderboard -->
								<div id='div-gpt-ad-1406536566919-1' style='width:730px; height:92px;border:1px solid #8a8a8a;'>

								<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-1'); });
								</script>
								</div>
							
        </div>
      </div>
    </div>

</div>

<div id="menu" >
    <div class="navbar " role="navigation" >
      <div class="container" >
        <div class="row" >

	        <div class="navbar-header">
	          <a class="navbar-brand hidden-md hidden-lg" href="/"><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo-sm-new.png" alt="logo" class="img-responsive" /></a>
	          <button type="button" class="btn btn-default margin-top-20 navbar-toggle" style="background:#f1f1f1;border:1px solid #cdcdcd;" data-toggle="collapse" data-target=".navbar-collapse">
	            <span class="">Menu</span>
	          </button>
	        </div>
	        <div class="collapse navbar-collapse">
	          <ul class="nav navbar-nav">
	            <li class="dropdown">
	             <a href="https://www.ictbusiness.it/lista/categoria/news/1/1.html" class="btn btn-link dropdown-toggle" >News</a>
					<!--
		              <ul class="dropdown-menu" role="menu">
	                <li><a href="https://www.ictbusiness.it/lista/categoria/hardware/2/1.html">Hardware</a></li>
	                <li><a href="https://www.ictbusiness.it/lista/categoria/software/3/1.html">Software</a></li>
	                <li><a href="https://www.ictbusiness.it/lista/categoria/servizi/4/1.html">Servizi</a></li>
	                <li><a href="https://www.ictbusiness.it/lista/categoria/mercati/5/1.html">Mercati</a></li>
	              </ul>
	              -->
	            </li>
	             <li class="dropdown">
                <a href="https://www.ictbusiness.it/lista/categoria/focus/8/1.html"class="btn btn-link dropdown-toggle" >Focus</a>
					 <!--
                <ul class="dropdown-menu" role="menu">
                    <li><a href="https://www.ictbusiness.it/lista/categoria/applicazioni/9/1.html">Applicazioni</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/big-data/10/1.html">Big Data</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/business-intelligence/11/1.html">Business Intelligence</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/cloud-e-virtualizzazion/12/1.html">Cloud e Virtualizzazione</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/data-center/13/1.html">Data Center</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/gestione-documentale/14/1.html">Gestione Documentale</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/mobility/15/1.html">Mobility</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/networking/16/1.html">Networking</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/privacy/17/1.html">Privacy</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/resource-management/18/1.html">Resource Management</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/sicurezza/19/1.html">Sicurezza</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/sistemi-operativi/20/1.html">Sistemi Operativi</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/storage/21/1.html">Storage</a></li>
                  </ul>
                   -->
              </li>
				  <!--<li class="dropdown-close"><a href="https://www.ictbusiness.it/lista/categoria/scenari/6/1.html" class="btn btn-link">Scenari</a></li>-->
                  <li class="dropdown-close"><a href="https://www.ictbusiness.it/lista/categoria/eccellenze-it/7/1.html" class="btn btn-link">Eccellenze.it</a></li>

				  <!--<li class="dropdown-close"><a href="https://www.ictbusiness.it/lista/categoria/spunti-di-vista/22/1.html" class="btn btn-link">Spunti di vista</a></li>-->
                   <li class="highlight-item"><a href="https://www.ictbusiness.it/lista/categoria/strategie-di-canale/30/1.html" class="btn btn-link">Strategie di Canale</a></li>

                    <!--
                   <li class="dropdown">
                   <a href="https://www.ictbusiness.it/lista/categoria/lavoro/24/1.html" class="btn btn-link dropdown-toggle" >Lavoro</a>
                        <ul class="dropdown-menu" role="menu">
                      <li><a href="https://www.ictbusiness.it/lista/categoria/professioni/25/1.html">Professioni</a></li>
                      <li><a href="https://www.ictbusiness.it/lista/categoria/carriere/26/1.html">Carriere</a></li>
                      <li><a href="https://www.ictbusiness.it/lista/categoria/corsi/27/1.html">Corsi</a></li>
                      <li><a href="https://www.ictbusiness.it/lista/categoria/annunci/28/1.html">Annunci</a></li>
                    </ul>
                  </li>
                    -->
				  <!--
	            <li><a href="https://www.ictbusiness.it/lista/categoria/eventi/29/1.html" class="btn btn-link last">Eventi</a></li>
				  -->

	              <!-- AddThis Follow BEGIN -->
	                      <li class="addthis_toolbox addthis_32x32_style addthis_default_style hidden-xs hidden-sm">
	                      <a class="addthis_button_facebook_follow last" addthis:userid="ictbusiness.it"></a>
	                      <a class="addthis_button_twitter_follow last" addthis:userid="ictBusinessIT"></a>
	                      <a class="addthis_button_youtube_follow last" addthis:userid="IctBusinessIT"></a>
	                      <a class="addthis_button_linkedin_follow last" addthis:userid="8129753" addthis:usertype="group"></a>
	                      <a class="addthis_button_rss_follow last" addthis:userid="https://www.ictbusiness.it/contenuti/rss/0/tutti.xml"></a>
	                      </li>
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ca30a36f1e33d0"></script>

	                      <!-- AddThis Follow END -->


	          </ul>
        </div>
      </div>
      </div>
  </div>

</div>
<div id="body" class="dropdown-close" >


    <div class="container margin-top-20">


        
        <div class="visible-xs row">
            <div class="mpu-xs block-centered" style='width:302px; height:252px;margin-left:5px;border:1px solid #000;margin: 0 auto 5px auto;float:none'></div>
        </div>

        <div class="row">
          <div class="col-md-8  infinte-scrollable" id="main-column">
            <ul class='breadcrumb'>
	<li>Ti trovi in: </li>
			<li ><a href='https://www.ictbusiness.it/' title="Home Page" alt='' >Home Page</a></li>
			<li class='sel'><a href='https://www.ictbusiness.it/lista/categoria/focus/8/1.html' title="Focus" alt='' >Focus</a></li>
	</ul>            <div class='contenuto contenuto_news'>
<div class="page-header margin-top-20">
	<h1>Cornerstone porta con Xplor l’Ai nei processi di formazione</h1>
	<h2>La nuova soluzione combina le funzionalità di una piattaforma di apprendimento e quelle di un servizio di coaching. Gli obiettivi dell’evoluzione e un quadro dello scenario italiano nella conversazione con il senior regional sales director Fabio Todaro.</h2>
	<div>
	<p>
	   	       <em>Pubblicato il  01 dicembre 2021 da <span><a href='https://www.ictbusiness.it/' title="Roberto Bonino">Roberto Bonino</a></span></em>
	   
	       
	</p>



	</div>
</div>
 <a href="https://www.ictbusiness.it/files/2021/12/immagini_contenuti/46171/icona_t.jpg?r=1"  class="text_ico_fancy fancybox" rel="ligthbox"><img src="https://www.ictbusiness.it/files/2021/12/immagini_contenuti/46171/icona_t.jpg" alt="" class="text_ico invisible text_ico2"></a><p>Sfruttando le tecnologie di intelligenza artificiale, i dipartimenti <strong>Hr</strong> delle aziende hanno oggi la possibilit&agrave; di ottimizzare la gestione del capitale umano e orientare in modo pi&ugrave; mirato la formazione dei collaboratori. In questa direzione si indirizza <strong>Cornerstone OnDemand</strong> con la nuova soluzione <strong>Xplor</strong>, piattaforma di <strong>e-learning</strong> che si pone l&rsquo;obiettivo di favorire lo sviluppo di competenze e mobilit&agrave; professionale all&rsquo;interno delle aziende.</p>
<p>Il motore proprietario di cartografia <strong>Skills Graph</strong> viene utilizzato per meglio comprendere le competenze delle persone e incrociarli con le necessit&agrave; delle organizzazioni per generare percorsi di formazione e crescita professionale basati sull&rsquo;analisi dei dati e il know-how di ogni collaboratore. Per comprendere meglio gli obiettivi della soluzione e soprattutto lo scenario locale nella quale va a collocarsi, abbiamo incontrato <strong>Fabio Todaro</strong>, senior regional sales director per l&rsquo;Italia di Cornerstone OnDemand.</p>
<p><strong><i>Di talent management e strumenti software a supporto si parla ormai da diverso tempo. Quali sono le evoluzioni di scenario pi&ugrave; recenti in Italia, anche alla luce dei mutamenti indotti dalla pandemia?</i></strong></p>
<p>Tutto il mondo - e l&rsquo;Italia non fa eccezione - sta vivendo una trasformazione epocale e tutti siamo stati costretti a cambiare velocemente il nostro modo di lavorare. Siamo passati da una &ldquo;nuova normalit&agrave;&rdquo; a &ldquo;non sar&agrave; mai pi&ugrave; come prima&rdquo;. Sappiamo che questi cambiamenti non sono un evento occasionale. Il nuovo mondo del lavoro si inquadra in un modello che appare pi&ugrave; come una serie continua e iterativa di reset. Questa realt&agrave; ci chiede di essere ancora pi&ugrave; adattabili ai cambiamenti intorno a noi. I responsabili Hr che stanno gestendo con successo questi cambiamenti comprendono la necessit&agrave; di migliorare la prontezza del personale creando uno scopo condiviso e allo stesso tempo sviluppando skill nuove e diverse per tutti i lavoratori. Ed &egrave; proprio questo il punto su cui ci concentriamo particolarmente in Cornerstone.</p>
<p><strong><i>Lo sfruttamento di Xplor richiede un coinvolgimento pi&ugrave; diretto delle singole persone, disposte a condividere informazioni su loro stesse per ottenere un percorso di carriera pi&ugrave; personalizzato. Pensate sia un approccio destinato a trovare riscontro anche in Italia?</i></strong></p>
<p>Semplificando al massimo, Cornerstone sta reimmaginando il modo in cui il lavoro viene svolto. Il feedback da parte dei nostri clienti &egrave; stato estremamente positivo: il mercato della tecnologia Hr era troppo frammentato e ci&ograve; portava a un&rsquo;esperienza disunita e impersonale. La nostra visione &egrave; di unificare tecnologia, persone e azienda in un nuovo sistema del lavoro, con il medesimo focus sulla crescita individuale e sul successo collettivo come impresa. Cos&igrave; si eliminer&agrave; la complessit&agrave; nella gestione dei talenti e i silos tecnologici, introducendo un approccio unificato e olistico al talento. L&rsquo;idea &egrave; di ottenere tre obiettivi chiave: creare un processo di reskilling trasformativo su larga scala, migliorare la mobilit&agrave; dei talenti che accelera le opportunit&agrave; di crescita per le persone e creare un ambiente che connette la comunit&agrave; con un senso di identit&agrave; e di scopo condiviso.</p>
<p><a class="fancybox" href="https://www.ictbusiness.it/files/2021/12/immagini_contenuti/46171/cornerstone-ondemand-fabio-todaro-res.jpg" rel="ligthbox" target="_blank" title=""><img alt="" border="0" class="img-thumbnail img-responsive img-newsite" src="https://www.ictbusiness.it/files/2021/12/immagini_contenuti/46171/cornerstone-ondemand-fabio-todaro-res_t.jpg" title="" /></a></p>
<p class="lineare_cen testo10">Fabio Todaro, senior regional sales director per l&#39;Italia di Cornerstone OnDemand</p>
<p><strong><i>Qual &egrave; il ruolo dell&rsquo;intelligenza artificiale nella nuova soluzione?</i></strong></p>
<p>Essenzialmente, tutte le nostre applicazioni usano il machine learning e le analisi predittive per sollecitare in modo intelligente e proattivo azioni relative alla forza lavoro. Con queste innovazioni vogliamo rendere possibile un&rsquo;esperienza pi&ugrave; fluida, intuitiva e connessa, in grado di adattarsi all&rsquo;individuo e costruire un&rsquo;esperienza personalizzata di crescita e sviluppo. I nostri motori Ai, costruiti ad hoc, mettono insieme i dati di 75 milioni di utenti e li integrano con informazioni esterne da diverse fonti, per migliorare l&rsquo;efficienza dei talent leader e creare una migliore esperienza per le persone. Cornerstone Xplor sfrutta l&rsquo;intelligenza artificiale e la tecnologia di Cornerstone Skills Graph per acquisire una comprensione profonda delle caratteristiche uniche, come interessi, punti di forza, obiettivi e bisogni, di ogni individuo. Quindi lo connette a contenuti formativi attuali e di qualit&agrave; e crea percorsi di carriera personalizzati.</p>
<p><strong><i>Ci sono early adopter italiani nel programma che avete avviato in estate?</i></strong></p>
<p>Cornerstone Xplor &egrave; disponibile per tutti i clienti dal 30 ottobre. Nelle ultime settimane molti clienti, tra i quali Fossil, Cardinal Health, DpDhl, Proximus e Paychex, hanno iniziato a usare il prodotto in anteprima. Abbiamo avuto una serie diversificata di clienti che hanno partecipato a cicli di feedback per ogni fase del ciclo di sviluppo, aiutandoci a rispondere con precisione ai bisogni che in questo momento non sono soddisfatti. Il lancio &egrave; solo l&rsquo;inizio. Stiamo definendo i piani a lungo termine per questo prodotto e lavorando a stretto contatto con gli early adopter per continuare a trovare modi per migliorare il prodotto e aggiungere valore per i nostri clienti.</p>
<p><strong><i>Come sta andando l&rsquo;azienda in Italia? Quali sono le cifre e gli eventi recenti che meglio definiscono il vostro percorso a livello locale? Quali obiettivi avete per il prossimo anno?</i></strong></p>
<p>Innanzitutto, mi preme ricordare che, a livello globale, gli ultimi due anni sono stati particolarmente intensi in Cornerstone. Abbiamo acquisito il nostro pi&ugrave; importante concorrente, Saba Software, nell&rsquo;aprile 2020. Oltre ad aver nominato il nuovo Ceo e attivato la figura del chief product officer, abbiamo annunciato la decisione di tornare a essere un&rsquo;azienda non quotata, cosa che ci permetter&agrave; di innovare le nostre soluzioni pi&ugrave; rapidamente e cogliere nuove opportunit&agrave; di mercato. A livello locale, il nostro obiettivo &egrave; di incrementare la presenza sul mercato italiano. Attualmente, stiamo ampliando il nostro team di vendita e investendo anche molto sui partner con l&rsquo;obiettivo di incrementare sensibilmente anche il fatturato del canale. Crediamo fortemente in un approccio mirato e abbiamo pertanto deciso di concentrarci pi&ugrave; direttamente su settori di mercato specifici, quali il manifatturiero e i settori finanziario e assicurativo, energy e utilities, telco e media, fashion e retail e farmaceutico. Abbiamo anche gi&agrave; potuto cogliere i primi risultati interessanti, acquisendo importanti clienti e al tempo stesso consolidando la nostra presenza con alcuni clienti storici, come ad esempio Generali.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p><div class="row" style="margin-bottom:20px;">
  <div class="col-md-12">
    <strong>Tag:</strong> 		<a href="https://www.ictbusiness.it/lista/tag/carriere/1156/1.html" title="carriere">carriere</a>, <a href="https://www.ictbusiness.it/lista/tag/formazione/1223/1.html" title="formazione">formazione</a>, <a href="https://www.ictbusiness.it/" title="intelligenza artificiale">intelligenza artificiale</a>, <a href="https://www.ictbusiness.it/" title="talent management">talent management</a>  </div>
</div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="IT_ictbusiness.it" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


	 <div class="addthis_wrapper row">
      <div class="col-lg-12">
        <div class="addthis_toolbox addthis_counter_style" addthis:url="https://www.ictbusiness.it/cont/news/cornerstone-porta-con-xplor-l-ai-nei-processi-di-formazione/46171/1.html" addthis:title="Cornerstone porta con Xplor l’Ai nei processi di formazione"  addthis:description="" style="width:100%;">
      	
	 <div style="float:left">
	<span style="margin-right:10px;display:inline-block"><a class="addthis_button_facebook_share" fb:like:layout="box_count"></a></span>
        <span style="margin-right:10px;display:inline-block;"><a class="addthis_button_facebook_like" fb:like:layout="box_count" ></a></span>
        <a class="addthis_button_tweet" tw:count="vertical" tw:via="ictBusinessIT" style="margin-right:10px;"></a>
        <a class="addthis_button_google_plusone" g:plusone:size="tall" style="margin-right:10px;"></a>
        </div>
        <div style="float:left;margin-top:2px;">
        <a class="addthis_counter" style="margin-right:10px;"></a>
        </div>
        

        <script type="text/javascript">var addthis_config = {"data_track_addressbar":true,services_exclude: 'facebook,twitter'};</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ca30a36f1e33d0"></script>
       
                    <!-- AddThis Button END -->
      </div>
    </div>
</div>
<div class="row correlati">
      <div class="col-md-6">
      <p class="lead">CARRIERE</p>
      <ul>
                  <li><a href="https://www.ictbusiness.it/cont/news/cornerstone-porta-con-xplor-l-ai-nei-processi-di-formazione/46171/1.html">Cornerstone porta con Xplor l’Ai nei processi di formazione</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/floriano-masoero-va-alla-guida-di-siemens-in-italia/46121/1.html">Floriano Masoero va alla guida di Siemens in Italia</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/da-sky-a-engineering-nuovo-incarico-da-ceo-per-maximo-ibarra/45978/1.html">Da Sky a Engineering, nuovo incarico da Ceo per Maximo Ibarra</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/nuovo-chief-technology-officer-per-vmware-kit-colbert/45926/1.html">Nuovo chief technology officer per Vmware, Kit Colbert</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/andrea-duilio-lascia-vodafone-per-guidare-sky-italia/45824/1.html">Andrea Duilio lascia Vodafone per guidare Sky Italia</a></li>
			          
      </ul>
    </div>
      <div class="col-md-6">
      <p class="lead">FOCUS</p>
      <ul>
                  <li><a href="https://www.ictbusiness.it/cont/news/cornerstone-porta-con-xplor-l-ai-nei-processi-di-formazione/46171/1.html">Cornerstone porta con Xplor l’Ai nei processi di formazione</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/ransomware-e-phishing-sofisticato-protagonisti-dell-anno/46170/1.html">Ransomware e phishing sofisticato protagonisti dell’anno</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/data-management-e-sicurezza-ultime-frontiere-as-a-service/46168/1.html">Data management e sicurezza, ultime frontiere as-a-service</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/il-doppio-backup-migliora-la-sicurezza-dei-dati/46162/1.html">Il doppio backup migliora la sicurezza dei dati</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/sale-la-copertura-5g-in-italia-si-attendono-le-applicazioni/46160/1.html">Sale la copertura 5G in Italia, si attendono le applicazioni</a></li>
			          
      </ul>
    </div>
  
</div>


<div class="infinite-scroll">
    <a href="https://www.ictbusiness.it/cont/news/ransomware-e-phishing-sofisticato-protagonisti-dell-anno/46170/1.html?scroll=1" title="Ransomware e phishing sofisticato protagonisti dell’anno" class="jscroll-next"></a>
</div>
</div>
          </div>
          <div class="col-md-4" id="right-column">




	            	            <!-- <div class="row">
	              <div class="col-md-12">
	              <div class="section-header">Cerca su ictBusiness.it</div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                        <form action="https://www.ictbusiness.it/ricerca/esegui/contenuti.html" method="get" class='form_search lineare_no testo_cen'>
	     <div class="input-group">
	     
	      <input type="text" class="form-control input" placeholder="Cerca su ictBusiness.it..." name="chiave">
	      <span class="input-group-btn">
	        <button class="btn btn-primary btn" type="submit"><span class="glyphicon glyphicon-search"></span></button>
	      </span>
	    </div>
    </form>
	                </div>
	              </div>
	              </div>
	            </div>-->
	            <div class="row">
	              <div class="col-md-12">
	                        <form action="https://www.ictbusiness.it/ricerca/esegui/contenuti.html" method="get" class='form_search lineare_no testo_cen'>
	     <div class="input-group">
	     
	      <input type="text" class="form-control input" placeholder="Cerca su ictBusiness.it..." name="chiave">
	      <span class="input-group-btn">
	        <button class="btn btn-primary btn" type="submit"><span class="glyphicon glyphicon-search"></span></button>
	      </span>
	    </div>
    </form>
	              </div>
	            </div>
	            
	            <div class="row margin-top-0">
	              <div class="col-md-12 text-center">


                                        
									<!-- ICTMPU -->
<!--									<div class="mpu-normal" style='width:302px; height:252px;border:1px solid #000;margin:0 auto;'></div>-->

												<div class="mpu-normal" style='width:302px; height:252px;border:1px solid #000;margin:0 auto;'></div>

									
	              </div>
	            </div>
	            
	            <div class="row margin-top-10">
	              <div class="col-md-12 text-center">
	                <a href="https://www.ictbusiness.it/newsletter/iscrizione/modulo.html"><img src="https://www.ictbusiness.it/static/sito/common/img/web/newsletter-col.png" alt=""  class="img-thumbnail"></a>
	              </div>
	            </div>

	            <div class="row margin-top-10 col-share">
	              <div class="col-md-12">
		             <div class="panel panel-info">
		               <div class="panel-body">
		                 <div class="row">

											<div class="col-md-3">Seguici:</div>
											<div class="col-md-9">
											  <!-- AddThis Follow BEGIN -->
												<div class="addthis_toolbox addthis_32x32_style addthis_default_style">
                        <a class="addthis_button_facebook_follow last" addthis:userid="ictbusiness.it"></a>
                        <a class="addthis_button_twitter_follow last" addthis:userid="ictBusinessIT"></a>
                        <a class="addthis_button_youtube_follow last" addthis:userid="IctBusinessIT"></a>
                        <a class="addthis_button_linkedin_follow last" addthis:userid="8129753" addthis:usertype="group"></a>
												<a class="addthis_button_rss_follow" addthis:userid="https://www.ictbusiness.it/contenuti/rss/0/tutti.xml"></a>
												</div>
												<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51877f9b7359985b"></script>
												<!-- AddThis Follow END -->
											</div>
		                 </div>
		               </div>
		               </div>
		             </div>
	            </div>

	            <!--
	            <div class="row  hidden-xs hidden-sm">
	              <div class="col-md-12">
		              <div class="section-header"></div>
		              <div class="panel panel-default">
		                <div class="panel-body">
		                    		                </div>
		              </div>
		            </div>
	            </div>
	            -->

	               <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12 text-center">
									<!-- ICTMPU2 -->
									<div class="mpu-normal2" style='width:302px; height:252px;margin-left:5px;border:1px solid #000;'>
									</div>
									<!-- ICTMPUA -->
									<!--
									<div class="mpu-normalA" style='opacity: 0; width:302px; height:252px;margin-left:5px;border:1px solid #000;'>
									</div>
									-->
	              </div>
	            </div>
<div class="row margin-top-10 hidden-xs hidden-sm">
	<div class="col-md-12">
		<div class="section-header">IctBroadcast</div>
	</div>
</div>
	            <p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/oElmC8cOIiU" width="300"></iframe></p>
<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/LgNF1Gec27Q" width="300"></iframe></p>
<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/ic61CxSXFxQ" width="300"></iframe></p>
<p><a class="twitter-timeline" data-dnt="true" data-height="500" data-lang="it" data-theme="light" href="https://twitter.com/ictBusinessIT?ref_src=twsrc%5Etfw">Tweets by ictBusinessIT</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>				

	            
			    

<!--
	            <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.futuremagazine.it/" target="_blank">Scopri Futuremagazine</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  	                </div>
	              </div>
	              </div>
	            </div>

-->

<!--						<div class="row margin-top-10 hidden-xs hidden-sm">
							<div class="col-md-12">
								<div class="section-header"><a href="http://www.tabmagazine.it/" target="_blank">Scopri TAB Magazine</a></div>
								<div class="panel panel-default">
									<div class="panel-body">
																			</div>
								</div>
							</div>
						</div> -->

						<div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.ictbusiness.it/lista/categoria/news/1/1.html">Top news</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  <ul class="nav nav-tabs">
										  <li class="active"><a href="#ultime" data-toggle="tab">Più lette</a></li>
										  <li><a href="#piulette" data-toggle="tab">Ultime pubblicate</a></li>
										</ul>

										 <div class="tab-content">
											 <div class="tab-pane active" id="ultime">
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46079/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/cesare-d-angelo-nuovo-general-manager-di-kaspersky-italia/46079/1.html" target="_blank">Cesare D’Angelo nuovo general manager di Kaspersky Italia</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46068/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/lavoro-ibrido-e-infrastrutture-it-aziendali-i-passi-da-compiere/46068/1.html" target="_blank">Lavoro ibrido e infrastrutture IT aziendali: i passi da compiere</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46075/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/brevi-e-il-miglior-distributore-it-secondo-il-sondaggio-di-context/46075/1.html" target="_blank">Brevi è il miglior distributore IT secondo il sondaggio di Context</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46102/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/la-cybersicurezza-anti-malware-di-odix-e-distribuita-da-icos/46102/1.html" target="_blank">La cybersicurezza anti-malware di Odix è distribuita da Icos</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46076/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/huawei-e-i-server-x86-rumors-su-una-vendita-ormai-vicina/46076/1.html" target="_blank">Huawei e i server x86, rumors su una vendita ormai vicina</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46089/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/vertiv-acquisisce-e-i-engineering-ireland-limited/46089/1.html" target="_blank">Vertiv acquisisce E&I Engineering Ireland Limited</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46100/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/chip-crunch-sony-e-tsmc-investono-7-miliardi-di-dollari/46100/1.html" target="_blank">Chip crunch, Sony e Tsmc investono 7 miliardi di dollari</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46103/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/lutech-compra-infoedge-per-rafforzarsi-nel-settore-assicurativo/46103/1.html" target="_blank">Lutech compra Infoedge per rafforzarsi nel settore assicurativo</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46087/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/attacchi-ddos-di-nuovo-in-crescita-e-sempre-piu-smart/46087/1.html" target="_blank">Attacchi DDoS di nuovo in crescita e sempre più “smart”</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46101/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/digitalizzazione-e-sostenibilita-si-coniugano-in-groupe-rocher/46101/1.html" target="_blank">Digitalizzazione e sostenibilità si coniugano in Groupe Rocher</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46080/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/l-economia-dello-shortage-non-frena-la-crescita-di-lenovo/46080/1.html" target="_blank">L’economia dello shortage non frena la crescita di Lenovo</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46073/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/microsoft-trasforma-il-lavoro-a-distanza-con-il-suo-metaverso/46073/1.html" target="_blank">Microsoft trasforma il lavoro a distanza con il suo metaverso</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46077/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/dalla-rete-al-cloud-si-estende-la-sicurezza-di-vectra-ai/46077/1.html" target="_blank">Dalla rete al cloud, si estende la sicurezza di Vectra Ai</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46072/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/troppe-soluzioni-di-sicurezza-in-azienda-molte-nel-dimenticatoio/46072/1.html" target="_blank">Troppe soluzioni di sicurezza in azienda, molte nel dimenticatoio</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46086/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/analytics-in-cloud-senza-obbligo-di-trasloco-con-qlik/46086/1.html" target="_blank">Analytics in cloud senza obbligo di “trasloco” con Qlik</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46098/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/nuove-tecniche-e-modelli-di-business-per-il-cybercrimine/46098/1.html" target="_blank">Nuove tecniche e “modelli di business” per il cybercrimine</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46074/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/nfon-spinge-la-cloud-telephony-verso-la-relazione-con-i-clienti/46074/1.html" target="_blank">Nfon spinge la cloud telephony verso la relazione con i clienti</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46084/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/i-sistemi-di-trading-di-cme-voleranno-nel-cloud-di-google/46084/1.html" target="_blank">I sistemi di trading di Cme voleranno nel cloud di Google</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46069/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/vendite-di-pc-in-calo-del-2-ma-la-vecchia-crisi-e-lontana/46069/1.html" target="_blank">Vendite di Pc in calo del 2%, ma la vecchia crisi è lontana</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46090/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/mcafee-venduta-per-14-miliardi-di-dollari-e-pronta-al-delisting/46090/1.html" target="_blank">McAfee venduta per 14 miliardi di dollari e pronta al delisting</a>
				                      </div>
				                    </div>
				                  										  </div>
											 <div class="tab-pane" id="piulette">
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2021/12/immagini_contenuti/46169/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/i-dipendenti-amano-il-lavoro-ibrido-ancor-piu-del-denaro/46169/1.html" target="_blank">I dipendenti amano il lavoro ibrido ancor più del denaro</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46167/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/gtt-communications-e-palo-alto-alleate-nel-segno-del-sase/46167/1.html" target="_blank">Gtt Communications e Palo Alto alleate nel segno del Sase</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46165/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/mercato-pc-domanda-forte-in-europa-ma-con-l-ombra-del-covid/46165/1.html" target="_blank">Mercato Pc, domanda forte in Europa ma con l’ombra del covid</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46164/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/smart-working-il-controllo-a-distanza-fa-fuggire-i-dipendenti/46164/1.html" target="_blank">Smart working, il controllo a distanza fa fuggire i dipendenti</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46163/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/jack-dorsey-lascia-parag-agrawal-nuovo-ceo-di-twitter/46163/1.html" target="_blank">Jack Dorsey lascia,  Parag Agrawal nuovo Ceo di Twitter</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46161/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/green-pass-falsificati-su-telegram-arrestati-truffatori-in-italia/46161/1.html" target="_blank">Green Pass falsificati su Telegram, arrestati truffatori in Italia</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46159/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/il-37-degli-smartphone-era-a-rischio-di-spionaggio-audio/46159/1.html" target="_blank">Il 37% degli smartphone era a rischio di spionaggio audio</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46158/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/apple-vorrebbe-rimpiazzare-l-iphone-con-la-realta-aumentata/46158/1.html" target="_blank">Apple vorrebbe rimpiazzare l’iPhone con la realtà aumentata</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46151/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/logitech-la-divisione-enterprise-cresce-con-la-video-collaboration/46151/1.html" target="_blank">Logitech, la divisione enterprise cresce con la video collaboration</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2021/11/immagini_contenuti/46157/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/atlassian-con-il-cloud-o-verso-il-cloud-la-migration-e-assistita/46157/1.html" target="_blank">Atlassian: con il cloud o verso il cloud, la migration è assistita</a>
				                      </div>
				                    </div>
				                  										  </div>
	                </div>
	              </div>
	              </div>
	            </div>



	          </div>

 

        </div>
      </div>




</div>
</div>

<div >
    <div class="container hidden-xs hidden-sm">
      <div class="row margin-top-20 margin-bottom-20">
        <div class="col-md-9 text-center" style="padding-left:0">

					<!-- ICTLeaderboard3 -->
					<div id='div-gpt-ad-1406536566919-3' style='width:730px; height:92px;border:1px solid #000;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-3'); });
					</script>
					</div>

       </div>
        <div class="col-md-3">
                  <a href="https://www.ictbusiness.it/newsletter/iscrizione/modulo.html"><img src="https://www.ictbusiness.it/static/sito/common/img/web/newsletter.png" alt=""  class="img-thumbnail"></a>
          <!-- <a href="http://www.indigocom.com/" target="_blank"><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo_indigo.png" alt=""  ></a>-->
        </div>
      </div>
    </div>
</div>

<div id="footer" class="footer">
  <div class="container">
    <div class="row">
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="https://www.ictbusiness.it/cont/news/chi-siamo/24258/1.html">Chi siamo</a><br>
        <a href="https://www.ictbusiness.it/cont/pagina/contattaci/24259/1.html">Contatti</a><br>
        <a href="https://www.ictbusiness.it/lista/nota/privacy/1380/1.html">Privacy</a><br>
        <a href="https://www.ictbusiness.it/cont/pagina/informativa-cookie/34836/1.html">Informativa Cookie</a><br>
      </div>
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="https://www.ictbusiness.it/lista/categoria/news/1/1.html">News</a><br/>
          <a href="https://www.ictbusiness.it/lista/categoria/focus/8/1.html">Focus</a><br/>
		  <a href="https://www.ictbusiness.it/lista/categoria/eccellenze-it/7/1.html">Eccellenze.it</a><br/>
		  <a href="https://www.ictbusiness.it/lista/categoria/canale/30/1.html">Strategie di canale</a><br/>
	  </div>
	  <div class="col-md-2 col-sm-3 col-xs-6">
		  <a href="https://www.theinnovationgroup.it/">The Innovation Group</a><br>
		  <a href="http://www.technopolismagazine.it/">Technopolis</a><br>
	  </div>
		<div class="col-md-6 col-s-12 col-xs-12 pull-right hidden-xs">
			<table style="margin: 10px 0">
				<tr>
					<td width="40%" style="padding:10px">
						<a href="https://www.theinnovationgroup.it/" style="float:right;text-align:right;display:block;width:100%;" ><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo_indigo_new.png" alt="indigo logo" class="img-responsive"></a>
					</td>
					<td width="60%" style="padding:10px">
						<a href="http://www.indigocom.com/" style="float:right;text-align:right;display:block;width:100%;" ><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo_tig.png" alt="tig logo" class="img-responsive"></a>
					</td>
				</tr>
			</table>
		</div>
 	</div>
	<div class="row">
	 <div class="col-md-12">
		 &copy; 2021 The Innovation Group, via Palermo 5, 20121 Milano | P.IVA 06750900968
	 </div>
	</div>
</div>
</div>

<div class="backtotop">
<button class="btn btn-info"><span class="glyphicon glyphicon-arrow-up"></span> Torna in cima</button>
</div>




<!--
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-56786-17");
pageTracker._trackPageview();
var secondTracker = _gat._getTracker("UA-15028790-3");
secondTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript">
var _gaq=_gaq||[];
// _gaq.push(['_setAccount','UA-15028790-3']);
_gaq.push(['_setAccount','UA-56786-17']);
_gaq.push(['_trackPageview']);
(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
</script>
-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3229428-4', 'auto');
  ga('send', 'pageview');

</script>
				
		</div>

				</div>

    <script type="text/javascript" src="https://www.ictbusiness.it/sito/it/js/total/principale.js?r=0"></script>
    <script type="text/javascript">

    skincallback = function() {
//        if(skinon && $("#div-gpt-ad-1552014707027-0 iframe")) {
				if($("#div-gpt-ad-1552014707027-0 iframe")) {
            var wwidth = $( window ).width();
            var iwidth = $("#div-gpt-ad-1552014707027-0 iframe").width();
            if(iwidth > wwidth) {
                $("#div-gpt-ad-1552014707027-0 iframe").css('margin-left', -((iwidth - wwidth)/2));
            }
            else {
                $("#div-gpt-ad-1552014707027-0 iframe").css('margin-left', 'auto');
            }
        }
      };

    $( window ).resize(skincallback);
    </script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script>



      

  </body>


</html>
