<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        		<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
		<meta name="description" content="Microsoft ha dovuto interrompere la raccolta di richieste per il free trial di Window 365 Cloud Pc. Prezzi e abbonamenti disponibili in Italia." />
		<meta name="keyword" content="" />
		<meta name="Copyright" content="ictBusiness.it" />
		<meta name="Language" content="Italian" />
				<title>Stop alla prova gratuita di Windows 365, troppe richieste - ictBusiness.it</title>

				  <meta property="og:title" content="Boom di richieste per la prova gratuita di Windows 365, troppe" />
						  <meta property="og:description" content="Microsoft è stata costretta a interrompere la raccolta di richieste per il trial gratuito del servizio di sistema operativo in cloud." />
						  <meta property="og:image" content="https://www.ictbusiness.it/files/2021/08/immagini_contenuti/45862/icona_t.jpg" />
		
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/4906791/ICTHalfPage', [300, 600], 'div-gpt-ad-1406536566919-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard', [728, 90], 'div-gpt-ad-1406536566919-1').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard2', [728, 90], 'div-gpt-ad-1406536566919-2').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard3', [728, 90], 'div-gpt-ad-1406536566919-3').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPU', [300, 250], 'div-gpt-ad-1406536566919-4').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPU2', [300, 250], 'div-gpt-ad-1406536566919-5').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTPageSkin', [1920, 1200], 'div-gpt-ad-1552014707027-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPUA', [300, 250], 'div-gpt-ad-1553694882604-0').addService(googletag.pubads());
	// googletag.defineSlot('/4906791/ICTSkin', [[1280, 1600], [1440, 1600]], 'div-gpt-ad-1414768538973-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTSkyscraper', [120, 600], 'div-gpt-ad-1406536566919-7').addService(googletag.pubads());
	googletag.defineSlot('/4906791/PartnerSpaceFujitsu', [728, 90], 'div-gpt-ad-1406536566919-8').addService(googletag.pubads());
	googletag.defineSlot('/4906791/PartnerSpaceFujitsuMPU', [300, 250], 'div-gpt-ad-1406536566919-9').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>

	<script type='text/javascript'>
	   var mpu_id = 'div-gpt-ad-1406536566919-4';
	   var mpu_id2 = 'div-gpt-ad-1406536566919-5';
     var mpu_idA = 'div-gpt-ad-1553694882604-0';
	</script>

    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" media="screen">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

		<link href="https://www.ictbusiness.it/sito/it/css/total/principale.css?r=0" rel="stylesheet" type="text/css" media="screen" />

		<script>var eventiAr = new Array();</script>

										<link href='https://fonts.googleapis.com/css?family=Niconne' rel='stylesheet' type='text/css'>

		<!-- font awesome from BootstrapCDN -->
		<link href="https://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">
		<link href='https://fonts.googleapis.com/css?family=Signika+Negative:400,700,300,600' rel='stylesheet' type='text/css'>
		 <link href="//netdna.bootstrapcdn.com/bootstrap/3.0.0/css/bootstrap-glyphicons.css" rel="stylesheet">
		<!-- compiled CSS -->

		  </head>

		<body >

	<script src="https://www.ictbusiness.it/static/sito/common/js/cookiechoices.js"></script>
    <script>
    document.addEventListener('DOMContentLoaded', function(event) {
      cookieChoices.showCookieConsentBar("Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Continuando nella navigazione acconsenti all'utilizzo dei cookie.",
        'Ok', 'Leggi di più', 'http://www.ictbusiness.it/cont/pagina/informativa-cookie/34836/1.html');
    });
    </script>

<!-- ICTHalfPage
<div id='div-gpt-ad-1406536566919-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-0'); });
</script>
</div>
-->
<script type='text/javascript'>
var skinon = false;
var skincallback = false;
</script>

  

		<!-- DM -->
		<!-- bisogna subordinare questo CSS alla visualizzazione della skin! -->

		<style type="text/css">
			@media {
				body.skinon #div-gpt-ad-1552014707027-0 iframe {
					display: block;
					float: none;
					margin: 0 auto;
					left: 0;
					right: 0;
				}

				body.skinon #liv0 {
					width: 990px;
					margin: 180px auto 0 auto;
					z-index: 2;
					position: absolute;
					left: 0;
					right: 0;
					margin-left: auto;
					margin-right: auto;
					float: none;
					display: block;
					background: #fff;
				}

				body.skinon #header {
					margin-top: 0;
				}

				body.skinon .navbartop {
					width: 990px;
					margin: 0px auto;
					position: relative;
					top: 180px;
				}
			}


			@media (max-width:991px) {
				body.skinon #liv0 {
					margin-top:0;
				}
				body.skinon #liv0 {
					width:100%;
				}
				body.skinon #div-gpt-ad-1552014707027-0,
				body.skinon #div-gpt-ad-1552014707027-0 iframe {
					display:none;
					visibility:hidden;
				}
			}

		</style>

		<div class="navbar navbar-inverse navbartop navbar-default navbar-fixed-top hidden-xs hidden-sm" role="navigation">

				<div class="container">

						<ul class="nav navbar-nav">
							<li><a href="#"  class="btn"><strong>IL NOSTRO NETWORK:</strong></a></li>
							<li><a href="http://www.indigocom.com/" class="btn">Indigo Communication</a></li>
							<li><a href="http://www.technopolismagazine.it" class="btn">Technopolis</a></li>
							<li><a href="http://www.ictbusiness.it" class="btn">ictBusiness.it</a></li>
<!--							<li><a href="http://futuremagazine.it/" class="btn">FutureMagazine</a></li> -->
							<li><a href="http://www.tabmagazine.it" class="btn">TAB Magazine</a></li>
						</ul>
				</div>
			</div>

			<!-- DM -->
			<div class='tpl_principale' id='liv0'>


	 <div id='skin_in'>

<div id="header" class="hidden-xs dropdown-close">


    <div class="container">
      <div class="row">
        <div class="col-md-3 hidden-sm hidden-xs">
          <a class="navbar-brand" href="/" ><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo-md-new.png" alt="logo" class="img-responsive" ></a>
        </div>
        <div class="col-md-9 col-sm-12 text-right">
                        								<!-- ICTLeaderboard -->
								<div id='div-gpt-ad-1406536566919-1' style='width:730px; height:92px;border:1px solid #8a8a8a;'>

								<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-1'); });
								</script>
								</div>
							
        </div>
      </div>
    </div>

</div>

<div id="menu" >
    <div class="navbar " role="navigation" >
      <div class="container" >
        <div class="row" >

	        <div class="navbar-header">
	          <a class="navbar-brand hidden-md hidden-lg" href="/"><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo-sm-new.png" alt="logo" class="img-responsive" /></a>
	          <button type="button" class="btn btn-default margin-top-20 navbar-toggle" style="background:#f1f1f1;border:1px solid #cdcdcd;" data-toggle="collapse" data-target=".navbar-collapse">
	            <span class="">Menu</span>
	          </button>
	        </div>
	        <div class="collapse navbar-collapse">
	          <ul class="nav navbar-nav">
	            <li class="dropdown">
	             <a href="https://www.ictbusiness.it/lista/categoria/news/1/1.html" class="btn btn-link dropdown-toggle" >News</a>
					<!--
		              <ul class="dropdown-menu" role="menu">
	                <li><a href="https://www.ictbusiness.it/lista/categoria/hardware/2/1.html">Hardware</a></li>
	                <li><a href="https://www.ictbusiness.it/lista/categoria/software/3/1.html">Software</a></li>
	                <li><a href="https://www.ictbusiness.it/lista/categoria/servizi/4/1.html">Servizi</a></li>
	                <li><a href="https://www.ictbusiness.it/lista/categoria/mercati/5/1.html">Mercati</a></li>
	              </ul>
	              -->
	            </li>
	             <li class="dropdown">
                <a href="https://www.ictbusiness.it/lista/categoria/focus/8/1.html"class="btn btn-link dropdown-toggle" >Focus</a>
					 <!--
                <ul class="dropdown-menu" role="menu">
                    <li><a href="https://www.ictbusiness.it/lista/categoria/applicazioni/9/1.html">Applicazioni</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/big-data/10/1.html">Big Data</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/business-intelligence/11/1.html">Business Intelligence</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/cloud-e-virtualizzazion/12/1.html">Cloud e Virtualizzazione</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/data-center/13/1.html">Data Center</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/gestione-documentale/14/1.html">Gestione Documentale</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/mobility/15/1.html">Mobility</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/networking/16/1.html">Networking</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/privacy/17/1.html">Privacy</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/resource-management/18/1.html">Resource Management</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/sicurezza/19/1.html">Sicurezza</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/sistemi-operativi/20/1.html">Sistemi Operativi</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/storage/21/1.html">Storage</a></li>
                  </ul>
                   -->
              </li>
				  <!--<li class="dropdown-close"><a href="https://www.ictbusiness.it/lista/categoria/scenari/6/1.html" class="btn btn-link">Scenari</a></li>-->
                  <li class="dropdown-close"><a href="https://www.ictbusiness.it/lista/categoria/eccellenze-it/7/1.html" class="btn btn-link">Eccellenze.it</a></li>

				  <!--<li class="dropdown-close"><a href="https://www.ictbusiness.it/lista/categoria/spunti-di-vista/22/1.html" class="btn btn-link">Spunti di vista</a></li>-->
                   <li class="highlight-item"><a href="https://www.ictbusiness.it/lista/categoria/strategie-di-canale/30/1.html" class="btn btn-link">Strategie di Canale</a></li>

                    <!--
                   <li class="dropdown">
                   <a href="https://www.ictbusiness.it/lista/categoria/lavoro/24/1.html" class="btn btn-link dropdown-toggle" >Lavoro</a>
                        <ul class="dropdown-menu" role="menu">
                      <li><a href="https://www.ictbusiness.it/lista/categoria/professioni/25/1.html">Professioni</a></li>
                      <li><a href="https://www.ictbusiness.it/lista/categoria/carriere/26/1.html">Carriere</a></li>
                      <li><a href="https://www.ictbusiness.it/lista/categoria/corsi/27/1.html">Corsi</a></li>
                      <li><a href="https://www.ictbusiness.it/lista/categoria/annunci/28/1.html">Annunci</a></li>
                    </ul>
                  </li>
                    -->
				  <!--
	            <li><a href="https://www.ictbusiness.it/lista/categoria/eventi/29/1.html" class="btn btn-link last">Eventi</a></li>
				  -->

	              <!-- AddThis Follow BEGIN -->
	                      <li class="addthis_toolbox addthis_32x32_style addthis_default_style hidden-xs hidden-sm">
	                      <a class="addthis_button_facebook_follow last" addthis:userid="ictbusiness.it"></a>
	                      <a class="addthis_button_twitter_follow last" addthis:userid="ictBusinessIT"></a>
	                      <a class="addthis_button_youtube_follow last" addthis:userid="IctBusinessIT"></a>
	                      <a class="addthis_button_linkedin_follow last" addthis:userid="8129753" addthis:usertype="group"></a>
	                      <a class="addthis_button_rss_follow last" addthis:userid="https://www.ictbusiness.it/contenuti/rss/0/tutti.xml"></a>
	                      </li>
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ca30a36f1e33d0"></script>

	                      <!-- AddThis Follow END -->


	          </ul>
        </div>
      </div>
      </div>
  </div>

</div>
<div id="body" class="dropdown-close" >


    <div class="container margin-top-20">


        
        <div class="visible-xs row">
            <div class="mpu-xs block-centered" style='width:302px; height:252px;margin-left:5px;border:1px solid #000;margin: 0 auto 5px auto;float:none'></div>
        </div>

        <div class="row">
          <div class="col-md-8  infinte-scrollable" id="main-column">
            <ul class='breadcrumb'>
	<li>Ti trovi in: </li>
			<li ><a href='https://www.ictbusiness.it/' title="Home Page" alt='' >Home Page</a></li>
			<li class='sel'><a href='https://www.ictbusiness.it/lista/categoria/news/1/1.html' title="News" alt='' >News</a></li>
	</ul>            <div class='contenuto contenuto_news'>
<div class="page-header margin-top-20">
	<h1>Boom di richieste per la prova gratuita di Windows 365, troppe</h1>
	<h2>Microsoft è stata costretta a interrompere la raccolta di richieste per il trial gratuito del servizio di sistema operativo in cloud.</h2>
	<div>
	<p>
	   	       <em>Pubblicato il  05 agosto 2021 da <span>Redazione</span></em>
	   
	       
	</p>



	</div>
</div>
 <a href="https://www.ictbusiness.it/files/2021/08/immagini_contenuti/45862/icona_t.jpg?r=1"  class="text_ico_fancy fancybox" rel="ligthbox"><img src="https://www.ictbusiness.it/files/2021/08/immagini_contenuti/45862/icona_t.jpg" alt="" class="text_ico invisible text_ico2"></a><p dir="ltr" style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;"><span id="docs-internal-guid-279dccf5-7fff-2949-082a-f42fd61a61cc"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Un successo che si tramuta in un problema da gestire: per la prova gratuita di</span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> Windows 365 Cloud PC,</span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> il <a href="https://www.ictbusiness.it/cont/news/il-sistema-operativo-e-il-pc-vanno-in-cloud-con-windows-365/45786/1.html#.YQu75Y4zZPY" target="_blank">nuovo servizio di sistema operativo in cloud di Microsoft</a>, l&rsquo;azienda di Redmond ha ricevuto talmente tante richieste da non poterle soddisfare tutte. </span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Scott Manchester</span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">, direttore program management di Windows 365, ha spiegato su Twitter che l&rsquo;azienda ha ricevuto un</span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-style: italic; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> &ldquo;responso incredibile&rdquo; </span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">al punto di dover &ldquo;</span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-style: italic; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">mettere in pausa il nostro programma di prova gratuita&rdquo;</span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> e occuparsi di aggiungere ulteriore capacit&agrave;.&nbsp;</span></span></p>
<p>&nbsp;</p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;"><span id="docs-internal-guid-279dccf5-7fff-2949-082a-f42fd61a61cc"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Le risposte degli utenti si sono divise tra chi ironizzava sulla marcia indietro inaspettata e chi, al contrario, si complimentava con Microsoft per il successo del lancio di Windows 365. </span></span><span style="color: rgb(0, 0, 0); font-family: Arial; font-size: 11pt; white-space: pre-wrap;">Anche la pagina Web del nuovo servizio recita una comunicazione simile: &ldquo;<i>In seguito alla significativa domanda, abbiamo saturato la capacit&agrave; per le prove gratuite di Windows 365. Registratevi per ricevere una notifica quando le prove riprenderanno oppure acquistate ora&rdquo;.&nbsp;</i></span></p>
<p>&nbsp;</p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;"><span id="docs-internal-guid-279dccf5-7fff-2949-082a-f42fd61a61cc"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Dunque &egrave; necessario aspettare o in alternativa pagare. Per coloro che, invece, nel frattempo sono riusciti a entrare nel programma di trial, il periodo di utilizzo gratuito dura due mesi, al termine dei quali scatta in automatico l&rsquo;addebito del piano di abbonamento scelto (Basic, Standard o Premium) a meno di non disdire l&rsquo;iscrizione.</span></span></p>
<p>&nbsp;</p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:0pt;margin-bottom:0pt;"><span id="docs-internal-guid-279dccf5-7fff-2949-082a-f42fd61a61cc"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Sul mercato italiano le edizioni disponibili sono due: <strong>Windows 365 Business</strong>, destinato ad aziende con un massimo di 300 dipendenti, e <strong>Windows 365 Enterprise</strong> per quelle pi&ugrave; grandi. L&rsquo;edizione Enterprise include numerose funzioni aggiuntive, come il monitoraggio degli endpoint, la gestione delle immagini, la connessione a reti, applicazioni e risorse on-premises, il troubleshooting e la gestione dei dispositivi e altre ancora. Entrambe queste edizioni prevedono tre possibili piani di abbonamento: <strong>Basic </strong>(con a disposizione due Cpu virtuali, </span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: rgb(250, 250, 251); font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">4 GB di RAM e 128 GB di storage), <strong>Standard </strong>(due vCPU, 8 GB di RAM e 128 GB di storage) e <strong>Premium </strong>(quattro vCPU, 8 GB di RAM e 128 GB di storage). I prezzi variano da 18,20 euro a 147,50 euro al mese per utente.</span></span></p>
<div>
	&nbsp;</div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="IT_ictbusiness.it" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


	 <div class="addthis_wrapper row">
      <div class="col-lg-12">
        <div class="addthis_toolbox addthis_counter_style" addthis:url="https://www.ictbusiness.it/cont/news/boom-di-richieste-per-la-prova-gratuita-di-windows-365-troppe/45862/1.html" addthis:title="Boom di richieste per la prova gratuita di Windows 365, troppe"  addthis:description="" style="width:100%;">
      	
	 <div style="float:left">
	<span style="margin-right:10px;display:inline-block"><a class="addthis_button_facebook_share" fb:like:layout="box_count"></a></span>
        <span style="margin-right:10px;display:inline-block;"><a class="addthis_button_facebook_like" fb:like:layout="box_count" ></a></span>
        <a class="addthis_button_tweet" tw:count="vertical" tw:via="ictBusinessIT" style="margin-right:10px;"></a>
        <a class="addthis_button_google_plusone" g:plusone:size="tall" style="margin-right:10px;"></a>
        </div>
        <div style="float:left;margin-top:2px;">
        <a class="addthis_counter" style="margin-right:10px;"></a>
        </div>
        

        <script type="text/javascript">var addthis_config = {"data_track_addressbar":true,services_exclude: 'facebook,twitter'};</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ca30a36f1e33d0"></script>
       
                    <!-- AddThis Button END -->
      </div>
    </div>
</div>
<div class="row correlati">
      <div class="col-md-6">
      <p class="lead">MICROSOFT</p>
      <ul>
                  <li><a href="https://www.ictbusiness.it/cont/news/boom-di-richieste-per-la-prova-gratuita-di-windows-365-troppe/45862/1.html">Boom di richieste per la prova gratuita di Windows 365, troppe</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/retelit-si-espande-su-azure-office-e-teams-con-welol-next/45835/1.html">Retelit si espande su Azure, Office e Teams con Welol Next</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/microsoft-festeggia-un-anno-di-successi-con-qualche-nota-stonata/45834/1.html">Microsoft festeggia un anno di successi (con qualche nota stonata)</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/migliore-protezione-contro-il-phishing-su-microsoft-teams/45830/1.html">Migliore protezione contro il phishing su Microsoft Teams</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/lemonduck-e-ancora-in-circolazione-ed-e-sempre-piu-pericoloso/45823/1.html">LemonDuck è ancora in circolazione ed è sempre più pericoloso</a></li>
			          
      </ul>
    </div>
      <div class="col-md-6">
      <p class="lead">NEWS</p>
      <ul>
                  <li><a href="https://www.ictbusiness.it/cont/news/siemens-cresce-e-investe-nel-software-per-i-trasporti/45863/1.html">Siemens cresce e investe nel software per i trasporti</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/boom-di-richieste-per-la-prova-gratuita-di-windows-365-troppe/45862/1.html">Boom di richieste per la prova gratuita di Windows 365, troppe</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/gli-sms-non-scompariranno-per-le-telco-strumento-d-elezione/45861/1.html">Gli Sms non scompariranno, per le telco strumento d’elezione</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/container-e-applicazioni-tradizionali-oracle-getta-un-ponte/45858/1.html">Container e applicazioni tradizionali, Oracle getta un “ponte”</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/xiaomi-sorpassa-samsung-in-europa-apple-continua-a-crescere/45857/1.html">Xiaomi sorpassa Samsung in Europa, Apple continua a crescere</a></li>
			          
      </ul>
    </div>
  
</div>


<div class="infinite-scroll">
    <a href="https://www.ictbusiness.it/cont/news/gli-sms-non-scompariranno-per-le-telco-strumento-d-elezione/45861/1.html?scroll=1" title="Gli Sms non scompariranno, per le telco strumento d’elezione" class="jscroll-next"></a>
</div>
</div>
          </div>
          <div class="col-md-4" id="right-column">




	            	            <!-- <div class="row">
	              <div class="col-md-12">
	              <div class="section-header">Cerca su ictBusiness.it</div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                        <form action="https://www.ictbusiness.it/ricerca/esegui/contenuti.html" method="get" class='form_search lineare_no testo_cen'>
	     <div class="input-group">
	     
	      <input type="text" class="form-control input" placeholder="Cerca su ictBusiness.it..." name="chiave">
	      <span class="input-group-btn">
	        <button class="btn btn-primary btn" type="submit"><span class="glyphicon glyphicon-search"></span></button>
	      </span>
	    </div>
    </form>
	                </div>
	              </div>
	              </div>
	            </div>-->
	            <div class="row">
	              <div class="col-md-12">
	                        <form action="https://www.ictbusiness.it/ricerca/esegui/contenuti.html" method="get" class='form_search lineare_no testo_cen'>
	     <div class="input-group">
	     
	      <input type="text" class="form-control input" placeholder="Cerca su ictBusiness.it..." name="chiave">
	      <span class="input-group-btn">
	        <button class="btn btn-primary btn" type="submit"><span class="glyphicon glyphicon-search"></span></button>
	      </span>
	    </div>
    </form>
	              </div>
	            </div>
	            
	            <div class="row margin-top-0">
	              <div class="col-md-12 text-center">


                                        
									<!-- ICTMPU -->
<!--									<div class="mpu-normal" style='width:302px; height:252px;border:1px solid #000;margin:0 auto;'></div>-->

												<div class="mpu-normal" style='width:302px; height:252px;border:1px solid #000;margin:0 auto;'></div>

									
	              </div>
	            </div>
	            
	            <div class="row margin-top-10">
	              <div class="col-md-12 text-center">
	                <a href="https://www.ictbusiness.it/newsletter/iscrizione/modulo.html"><img src="https://www.ictbusiness.it/static/sito/common/img/web/newsletter-col.png" alt=""  class="img-thumbnail"></a>
	              </div>
	            </div>

	            <div class="row margin-top-10 col-share">
	              <div class="col-md-12">
		             <div class="panel panel-info">
		               <div class="panel-body">
		                 <div class="row">

											<div class="col-md-3">Seguici:</div>
											<div class="col-md-9">
											  <!-- AddThis Follow BEGIN -->
												<div class="addthis_toolbox addthis_32x32_style addthis_default_style">
                        <a class="addthis_button_facebook_follow last" addthis:userid="ictbusiness.it"></a>
                        <a class="addthis_button_twitter_follow last" addthis:userid="ictBusinessIT"></a>
                        <a class="addthis_button_youtube_follow last" addthis:userid="IctBusinessIT"></a>
                        <a class="addthis_button_linkedin_follow last" addthis:userid="8129753" addthis:usertype="group"></a>
												<a class="addthis_button_rss_follow" addthis:userid="https://www.ictbusiness.it/contenuti/rss/0/tutti.xml"></a>
												</div>
												<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51877f9b7359985b"></script>
												<!-- AddThis Follow END -->
											</div>
		                 </div>
		               </div>
		               </div>
		             </div>
	            </div>

	            <!--
	            <div class="row  hidden-xs hidden-sm">
	              <div class="col-md-12">
		              <div class="section-header"></div>
		              <div class="panel panel-default">
		                <div class="panel-body">
		                    		                </div>
		              </div>
		            </div>
	            </div>
	            -->

	               <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12 text-center">
									<!-- ICTMPU2 -->
									<div class="mpu-normal2" style='width:302px; height:252px;margin-left:5px;border:1px solid #000;'>
									</div>
									<!-- ICTMPUA -->
									<!--
									<div class="mpu-normalA" style='opacity: 0; width:302px; height:252px;margin-left:5px;border:1px solid #000;'>
									</div>
									-->
	              </div>
	            </div>
<div class="row margin-top-10 hidden-xs hidden-sm">
	<div class="col-md-12">
		<div class="section-header">IctBroadcast</div>
	</div>
</div>
	            <p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/oElmC8cOIiU" width="300"></iframe></p>
<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/LgNF1Gec27Q" width="300"></iframe></p>
<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/ic61CxSXFxQ" width="300"></iframe></p>
<p><a class="twitter-timeline" data-dnt="true" data-height="500" data-lang="it" data-theme="light" href="https://twitter.com/ictBusinessIT?ref_src=twsrc%5Etfw">Tweets by ictBusinessIT</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>				

	            
			    

<!--
	            <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.futuremagazine.it/" target="_blank">Scopri Futuremagazine</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  	                </div>
	              </div>
	              </div>
	            </div>

-->

<!--						<div class="row margin-top-10 hidden-xs hidden-sm">
							<div class="col-md-12">
								<div class="section-header"><a href="http://www.tabmagazine.it/" target="_blank">Scopri TAB Magazine</a></div>
								<div class="panel panel-default">
									<div class="panel-body">
																			</div>
								</div>
							</div>
						</div> -->

						<div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.ictbusiness.it/lista/categoria/news/1/1.html">Top news</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  <ul class="nav nav-tabs">
										  <li class="active"><a href="#ultime" data-toggle="tab">Più lette</a></li>
										  <li><a href="#piulette" data-toggle="tab">Ultime pubblicate</a></li>
										</ul>

										 <div class="tab-content">
											 <div class="tab-pane active" id="ultime">
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/07/immagini_contenuti/45755/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/cambio-della-guardia-in-acronis-patrick-pulvermueller-nuovo-ceo/45755/1.html" target="_blank">Cambio della guardia in Acronis, Patrick Pulvermueller nuovo CEO</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/07/immagini_contenuti/45754/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/unicredit-e-intesa-sanpaolo-clienti-a-rischio-phishing/45754/1.html" target="_blank">Unicredit e Intesa Sanpaolo, clienti a rischio phishing</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/07/immagini_contenuti/45777/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/ipotesi-di-vendita-per-sas-il-compratore-e-broadcom/45777/1.html" target="_blank">Ipotesi di vendita per Sas, il compratore è Broadcom</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/07/immagini_contenuti/45764/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/le-patch-per-printnightmare-non-proteggono-del-tutto/45764/1.html" target="_blank">Le patch per PrintNightmare non proteggono del tutto</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/07/immagini_contenuti/45775/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/cookie-stop-a-inganni-e-abusi-le-regole-sono-cambiate/45775/1.html" target="_blank">Cookie: stop a inganni e abusi, le regole sono cambiate</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/07/immagini_contenuti/45794/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/scatto-felino-di-xiaomi-secondo-il-classifica-supera-gli-iphone/45794/1.html" target="_blank">Scatto felino di Xiaomi: secondo il classifica, supera gli iPhone</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/07/immagini_contenuti/45811/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/le-prospettive-di-things-mobile-dopo-l-ingresso-in-wireless-logic/45811/1.html" target="_blank">Le prospettive di Things Mobile dopo l’ingresso in Wireless Logic</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/07/immagini_contenuti/45776/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/un-journey-to-cloud-personalizzato-per-msp-e-isv/45776/1.html" target="_blank">Un journey to cloud personalizzato per Msp e Isv</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/07/immagini_contenuti/45778/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/sincronizzata-e-automatizzata-la-protezione-di-sophos/45778/1.html" target="_blank">Sincronizzata e automatizzata. È la protezione di Sophos</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/07/immagini_contenuti/45804/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/telefonia-e-ucc-mondi-convergenti-nel-nome-del-cloud-che-nfon-propone-al-canale/45804/1.html" target="_blank">Telefonia e UCC, mondi convergenti nel nome del cloud che Nfon propone al canale</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/07/immagini_contenuti/45762/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/contentsquare-espande-in-italia-l-analisi-dei-viaggi-digitali/45762/1.html" target="_blank">Contentsquare espande in Italia l’analisi dei viaggi digitali</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/07/immagini_contenuti/45759/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/nel-cyber-security-lab-in-veneto-la-sicurezza-s-impara/45759/1.html" target="_blank">Nel Cyber Security Lab, in Veneto la sicurezza s’impara</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/07/immagini_contenuti/45793/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/microsoft-inspire-2021-nuovi-vantaggi-per-i-partner-da-teams-a-dynamics/45793/1.html" target="_blank">Microsoft Inspire 2021: nuovi vantaggi per i partner, da Teams a Dynamics</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/07/immagini_contenuti/45799/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/chioschi-multimediali-che-cosa-sono-a-che-cosa-servono-e-come-crearli/45799/1.html" target="_blank">Chioschi multimediali: che cosa sono, a che cosa servono e come crearli</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/07/immagini_contenuti/45756/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/nozomi-networks-un-nuovo-partner-program-per-la-sicurezza-iot/45756/1.html" target="_blank">Nozomi Networks: un nuovo partner program per la sicurezza IoT</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/07/immagini_contenuti/45807/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/cresce-la-domanda-per-s-4-hana-e-rise-with-sap/45807/1.html" target="_blank">Cresce la domanda per S/4 Hana e Rise with Sap</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/07/immagini_contenuti/45774/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/backup-softwareone-e-il-primo-msp-per-l-offerta-di-commvault/45774/1.html" target="_blank">Backup: SoftwareOne è il primo Msp per l’offerta di Commvault</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/07/immagini_contenuti/45758/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/accuse-antitrust-per-google-play-36-stati-usa-fanno-causa/45758/1.html" target="_blank">Accuse antitrust per Google Play, 36 Stati Usa fanno causa</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/07/immagini_contenuti/45763/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/google-ribatte-alle-accuse-di-monopolio-e-difende-le-sue-scelte/45763/1.html" target="_blank">Google ribatte alle accuse di monopolio e difende le sue scelte</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2021/07/immagini_contenuti/45786/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/il-sistema-operativo-e-il-pc-vanno-in-cloud-con-windows-365/45786/1.html" target="_blank">Il sistema operativo e il Pc vanno in cloud con Windows 365</a>
				                      </div>
				                    </div>
				                  										  </div>
											 <div class="tab-pane" id="piulette">
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2021/08/immagini_contenuti/45863/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/siemens-cresce-e-investe-nel-software-per-i-trasporti/45863/1.html" target="_blank">Siemens cresce e investe nel software per i trasporti</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2021/08/immagini_contenuti/45862/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/boom-di-richieste-per-la-prova-gratuita-di-windows-365-troppe/45862/1.html" target="_blank">Boom di richieste per la prova gratuita di Windows 365, troppe</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2021/08/immagini_contenuti/45861/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/gli-sms-non-scompariranno-per-le-telco-strumento-d-elezione/45861/1.html" target="_blank">Gli Sms non scompariranno, per le telco strumento d’elezione</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2021/08/immagini_contenuti/45858/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/container-e-applicazioni-tradizionali-oracle-getta-un-ponte/45858/1.html" target="_blank">Container e applicazioni tradizionali, Oracle getta un “ponte”</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2021/08/immagini_contenuti/45857/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/xiaomi-sorpassa-samsung-in-europa-apple-continua-a-crescere/45857/1.html" target="_blank">Xiaomi sorpassa Samsung in Europa, Apple continua a crescere</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2021/08/immagini_contenuti/45855/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/integrato-e-in-cloud-il-sistema-informativo-ideale-per-le-pmi-manifatturiere/45855/1.html" target="_blank">Integrato e in cloud: il sistema informativo ideale per le Pmi manifatturiere</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2021/08/immagini_contenuti/45854/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/ransomware-su-regione-lazio-l-attacco-peggiore-di-sempre/45854/1.html" target="_blank">Ransomware su Regione Lazio, l’attacco peggiore di sempre</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2021/08/immagini_contenuti/45853/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/attacchi-di-supply-chain-in-forte-crescita-nel-2021/45853/1.html" target="_blank">Attacchi di supply chain in forte crescita nel 2021</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2021/08/immagini_contenuti/45852/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/alti-e-bassi-per-alibaba-tra-cloud-e-e-commerce/45852/1.html" target="_blank">Alti e bassi per Alibaba, tra cloud e e-commerce</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2021/08/immagini_contenuti/45851/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/twitter-recluta-reuters-e-ap-per-combattere-le-fake-news-sui-vaccini/45851/1.html" target="_blank">Twitter recluta Reuters e AP per combattere le fake news sui vaccini</a>
				                      </div>
				                    </div>
				                  										  </div>
	                </div>
	              </div>
	              </div>
	            </div>



	          </div>

 

        </div>
      </div>




</div>
</div>

<div >
    <div class="container hidden-xs hidden-sm">
      <div class="row margin-top-20 margin-bottom-20">
        <div class="col-md-9 text-center" style="padding-left:0">

					<!-- ICTLeaderboard3 -->
					<div id='div-gpt-ad-1406536566919-3' style='width:730px; height:92px;border:1px solid #000;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-3'); });
					</script>
					</div>

       </div>
        <div class="col-md-3">
                  <a href="https://www.ictbusiness.it/newsletter/iscrizione/modulo.html"><img src="https://www.ictbusiness.it/static/sito/common/img/web/newsletter.png" alt=""  class="img-thumbnail"></a>
          <!-- <a href="http://www.indigocom.com/" target="_blank"><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo_indigo.png" alt=""  ></a>-->
        </div>
      </div>
    </div>
</div>

<div id="footer" class="footer">
  <div class="container">
    <div class="row">
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="https://www.ictbusiness.it/cont/news/chi-siamo/24258/1.html">Chi siamo</a><br>
        <a href="https://www.ictbusiness.it/cont/pagina/contattaci/24259/1.html">Contatti</a><br>
        <a href="https://www.ictbusiness.it/lista/nota/privacy/1380/1.html">Privacy</a><br>
        <a href="https://www.ictbusiness.it/cont/pagina/informativa-cookie/34836/1.html">Informativa Cookie</a><br>
      </div>
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="https://www.ictbusiness.it/lista/categoria/news/1/1.html">News</a><br/>
		  <!--<a href="https://www.ictbusiness.it/lista/categoria/scenari/6/1.html">Scenari</a><br/>-->
          <!--<a href="https://www.ictbusiness.it/lista/categoria/spunti-di-vista/22/1.html">Spunti di vista</a><br/>-->
          <a href="https://www.ictbusiness.it/lista/categoria/focus/8/1.html">Focus</a><br/>
        </div>
        <div class="col-md-2 col-sm-3 hidden-xs">
            <!--<a href="https://www.ictbusiness.it/lista/categoria/lavoro/24/1.html">Lavoro</a><br/>-->
		  <!--<a href="https://www.ictbusiness.it/lista/categoria/eventi/29/1.html">Eventi</a><br/>-->
          <a href="https://www.ictbusiness.it/lista/categoria/eccellenze-it/7/1.html">Eccellenze.it</a><br/>
          <a href="https://www.ictbusiness.it/lista/categoria/canale/30/1.html">Partners</a><br/>
        </div>
        <div class="col-md-2 col-sm-3 col-xs-6">
          <a href="http://www.indigocom.com/">Indigo Communication</a><br>
          <a href="http://www.technopolismagazine.it/">Technopolis</a><br>
  <!--        <a href="http://futuremagazine.it/">FutureMagazine</a><br> -->
				<a href="http://tabmagazine.it/">TAB Magazine</a><br>
      </div>
      <div class="col-md-3 col-sm-6 col-xs-6 pull-right hidden-xs">
        <a href="http://www.indigocom.com/" style="float:right;text-align:right;display:block;width:100%;" ><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo_indigo.png" alt="ictbusiness logo" class=""></a>

      </div>
    </div>
    <div class="row">
      <div class="col-md-12">
        &copy; 2021 Indigo Communication - P.iva 04275830968
      </div>
    </div>
  </div>
</div>

<div class="backtotop">
    <button class="btn btn-info"><span class="glyphicon glyphicon-arrow-up"></span> Torna in cima</button>
</div>




<!--
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-56786-17");
pageTracker._trackPageview();
var secondTracker = _gat._getTracker("UA-15028790-3");
secondTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript">
  var _gaq=_gaq||[];
  // _gaq.push(['_setAccount','UA-15028790-3']);
  _gaq.push(['_setAccount','UA-56786-17']);
  _gaq.push(['_trackPageview']);
  (function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
</script>
-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3229428-4', 'auto');
  ga('send', 'pageview');

</script>
				
		</div>

				</div>

    <script type="text/javascript" src="https://www.ictbusiness.it/sito/it/js/total/principale.js?r=0"></script>
    <script type="text/javascript">

    skincallback = function() {
//        if(skinon && $("#div-gpt-ad-1552014707027-0 iframe")) {
				if($("#div-gpt-ad-1552014707027-0 iframe")) {
            var wwidth = $( window ).width();
            var iwidth = $("#div-gpt-ad-1552014707027-0 iframe").width();
            if(iwidth > wwidth) {
                $("#div-gpt-ad-1552014707027-0 iframe").css('margin-left', -((iwidth - wwidth)/2));
            }
            else {
                $("#div-gpt-ad-1552014707027-0 iframe").css('margin-left', 'auto');
            }
        }
      };

    $( window ).resize(skincallback);
    </script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script>



      

  </body>


</html>
