<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        		<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
		<meta name="description" content="Fabio Tognon, già country manager di Aurba Hpe Italia, è stato nominato  enterprise sales director di Hpe Italia." />
		<meta name="keyword" content="" />
		<meta name="Copyright" content="ictBusiness.it" />
		<meta name="Language" content="Italian" />
				<title>Fabio Tognon direttore vendite enterprise Hpe Italia - ictBusiness.it</title>

				
		  <meta name="twitter:card" content="summary" />
		  <meta name="twitter:site" content="@ictBusinessIT" />
	  
		  <meta property="og:title" content="Nuovo direttore vendite enterprise per Hpe Italia" />
	      <meta name="twitter:title" content="Nuovo direttore vendite enterprise per Hpe Italia"/>
						  <meta property="og:description" content="Manager di lunga data, già a capo della divisione Hpe Aruba, ora Fabio Tognon diventa enterprise sales director di Hewlett Packard Enterprise nel nostro Paese." />
	  	  <meta name="twitter:description" content="Manager di lunga data, già a capo della divisione Hpe Aruba, ora Fabio Tognon diventa enterprise sales director di Hewlett Packard Enterprise nel nostro Paese."/>
						  <meta property="og:image" content="https://www.ictbusiness.it/files/2022/03/immagini_contenuti/46526/icona_t.jpg" />
	  	  <meta name="twitter:image" content="https://www.ictbusiness.it/files/2022/03/immagini_contenuti/46526/icona_t.jpg" />
		
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/4906791/ICTHalfPage', [300, 600], 'div-gpt-ad-1406536566919-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard', [728, 90], 'div-gpt-ad-1406536566919-1').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard2', [728, 90], 'div-gpt-ad-1406536566919-2').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard3', [728, 90], 'div-gpt-ad-1406536566919-3').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPU', [300, 250], 'div-gpt-ad-1406536566919-4').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPU2', [300, 250], 'div-gpt-ad-1406536566919-5').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTPageSkin', [1920, 1200], 'div-gpt-ad-1552014707027-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPUA', [300, 250], 'div-gpt-ad-1553694882604-0').addService(googletag.pubads());
	// googletag.defineSlot('/4906791/ICTSkin', [[1280, 1600], [1440, 1600]], 'div-gpt-ad-1414768538973-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTSkyscraper', [120, 600], 'div-gpt-ad-1406536566919-7').addService(googletag.pubads());
	googletag.defineSlot('/4906791/PartnerSpaceFujitsu', [728, 90], 'div-gpt-ad-1406536566919-8').addService(googletag.pubads());
	googletag.defineSlot('/4906791/PartnerSpaceFujitsuMPU', [300, 250], 'div-gpt-ad-1406536566919-9').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>

	<script type='text/javascript'>
	   var mpu_id = 'div-gpt-ad-1406536566919-4';
	   var mpu_id2 = 'div-gpt-ad-1406536566919-5';
     var mpu_idA = 'div-gpt-ad-1553694882604-0';
	</script>

    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" media="screen">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

		<link href="https://www.ictbusiness.it/sito/it/css/total/principale.css?r=0" rel="stylesheet" type="text/css" media="screen" />

		<script>var eventiAr = new Array();</script>

										<link href='https://fonts.googleapis.com/css?family=Niconne' rel='stylesheet' type='text/css'>

		<!-- font awesome from BootstrapCDN -->
		<link href="https://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">
		<link href='https://fonts.googleapis.com/css?family=Signika+Negative:400,700,300,600' rel='stylesheet' type='text/css'>
		 <link href="//netdna.bootstrapcdn.com/bootstrap/3.0.0/css/bootstrap-glyphicons.css" rel="stylesheet">
		<!-- compiled CSS -->

		  </head>

		<body >

	<script src="https://www.ictbusiness.it/static/sito/common/js/cookiechoices.js"></script>
    <script>
    document.addEventListener('DOMContentLoaded', function(event) {
      cookieChoices.showCookieConsentBar("Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Continuando nella navigazione acconsenti all'utilizzo dei cookie.",
        'Ok', 'Leggi di più', 'http://www.ictbusiness.it/cont/pagina/informativa-cookie/34836/1.html');
    });
    </script>

<!-- ICTHalfPage
<div id='div-gpt-ad-1406536566919-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-0'); });
</script>
</div>
-->
<script type='text/javascript'>
var skinon = false;
var skincallback = false;
</script>

  

		<!-- DM -->
		<!-- bisogna subordinare questo CSS alla visualizzazione della skin! -->

		<style type="text/css">
			@media {
				body.skinon #div-gpt-ad-1552014707027-0 iframe {
					display: block;
					float: none;
					margin: 0 auto;
					left: 0;
					right: 0;
				}

				body.skinon #liv0 {
					width: 990px;
					margin: 180px auto 0 auto;
					z-index: 2;
					position: absolute;
					left: 0;
					right: 0;
					margin-left: auto;
					margin-right: auto;
					float: none;
					display: block;
					background: #fff;
				}

				body.skinon #header {
					margin-top: 0;
				}

				body.skinon .navbartop {
					width: 990px;
					margin: 0px auto;
					position: relative;
					top: 180px;
				}
			}


			@media (max-width:991px) {
				body.skinon #liv0 {
					margin-top:0;
				}
				body.skinon #liv0 {
					width:100%;
				}
				body.skinon #div-gpt-ad-1552014707027-0,
				body.skinon #div-gpt-ad-1552014707027-0 iframe {
					display:none;
					visibility:hidden;
				}
			}

		</style>

		<div class="navbar navbar-inverse navbartop navbar-default navbar-fixed-top hidden-xs hidden-sm" role="navigation">

				<div class="container">

						<ul class="nav navbar-nav">
							<li><a href="#"  class="btn"><strong>IL NOSTRO NETWORK:</strong></a></li>
							<li><a href="https://www.theinnovationgroup.it/" class="btn">The Innovation Group</a></li>
							<li><a href="http://www.technopolismagazine.it" class="btn">Technopolis</a></li>
							<li><a href="http://www.ictbusiness.it" class="btn">ictBusiness.it</a></li>
<!--							<li><a href="http://futuremagazine.it/" class="btn">FutureMagazine</a></li> -->
							<!--<li><a href="http://www.tabmagazine.it" class="btn">TAB Magazine</a></li>-->
						</ul>
				</div>
			</div>

			<!-- DM -->
			<div class='tpl_principale' id='liv0'>


	 <div id='skin_in'>

<div id="header" class="hidden-xs dropdown-close">


    <div class="container">
      <div class="row">
        <div class="col-md-3 hidden-sm hidden-xs">
          <a class="navbar-brand" href="/" ><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo-md-new.png" alt="logo" class="img-responsive" ></a>
        </div>
        <div class="col-md-9 col-sm-12 text-right">
                        								<!-- ICTLeaderboard -->
								<div id='div-gpt-ad-1406536566919-1' style='width:730px; height:92px;border:1px solid #8a8a8a;'>

								<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-1'); });
								</script>
								</div>
							
        </div>
      </div>
    </div>

</div>

<div id="menu" >
    <div class="navbar " role="navigation" >
      <div class="container" >
        <div class="row" >

	        <div class="navbar-header">
	          <a class="navbar-brand hidden-md hidden-lg" href="/"><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo-sm-new.png" alt="logo" class="img-responsive" /></a>
	          <button type="button" class="btn btn-default margin-top-20 navbar-toggle" style="background:#f1f1f1;border:1px solid #cdcdcd;" data-toggle="collapse" data-target=".navbar-collapse">
	            <span class="">Menu</span>
	          </button>
	        </div>
	        <div class="collapse navbar-collapse">
	          <ul class="nav navbar-nav">
	            <li class="dropdown">
	             <a href="https://www.ictbusiness.it/lista/categoria/news/1/1.html" class="btn btn-link dropdown-toggle" >News</a>
					<!--
		              <ul class="dropdown-menu" role="menu">
	                <li><a href="https://www.ictbusiness.it/lista/categoria/hardware/2/1.html">Hardware</a></li>
	                <li><a href="https://www.ictbusiness.it/lista/categoria/software/3/1.html">Software</a></li>
	                <li><a href="https://www.ictbusiness.it/lista/categoria/servizi/4/1.html">Servizi</a></li>
	                <li><a href="https://www.ictbusiness.it/lista/categoria/mercati/5/1.html">Mercati</a></li>
	              </ul>
	              -->
	            </li>
	             <li class="dropdown">
                <a href="https://www.ictbusiness.it/lista/categoria/focus/8/1.html"class="btn btn-link dropdown-toggle" >Focus</a>
					 <!--
                <ul class="dropdown-menu" role="menu">
                    <li><a href="https://www.ictbusiness.it/lista/categoria/applicazioni/9/1.html">Applicazioni</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/big-data/10/1.html">Big Data</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/business-intelligence/11/1.html">Business Intelligence</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/cloud-e-virtualizzazion/12/1.html">Cloud e Virtualizzazione</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/data-center/13/1.html">Data Center</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/gestione-documentale/14/1.html">Gestione Documentale</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/mobility/15/1.html">Mobility</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/networking/16/1.html">Networking</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/privacy/17/1.html">Privacy</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/resource-management/18/1.html">Resource Management</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/sicurezza/19/1.html">Sicurezza</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/sistemi-operativi/20/1.html">Sistemi Operativi</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/storage/21/1.html">Storage</a></li>
                  </ul>
                   -->
              </li>
				  <!--<li class="dropdown-close"><a href="https://www.ictbusiness.it/lista/categoria/scenari/6/1.html" class="btn btn-link">Scenari</a></li>-->
                  <li class="dropdown-close"><a href="https://www.ictbusiness.it/lista/categoria/eccellenze-it/7/1.html" class="btn btn-link">Eccellenze.it</a></li>

				  <!--<li class="dropdown-close"><a href="https://www.ictbusiness.it/lista/categoria/spunti-di-vista/22/1.html" class="btn btn-link">Spunti di vista</a></li>-->
                   <li class="highlight-item"><a href="https://www.ictbusiness.it/lista/categoria/strategie-di-canale/30/1.html" class="btn btn-link">Strategie di Canale</a></li>

                    <!--
                   <li class="dropdown">
                   <a href="https://www.ictbusiness.it/lista/categoria/lavoro/24/1.html" class="btn btn-link dropdown-toggle" >Lavoro</a>
                        <ul class="dropdown-menu" role="menu">
                      <li><a href="https://www.ictbusiness.it/lista/categoria/professioni/25/1.html">Professioni</a></li>
                      <li><a href="https://www.ictbusiness.it/lista/categoria/carriere/26/1.html">Carriere</a></li>
                      <li><a href="https://www.ictbusiness.it/lista/categoria/corsi/27/1.html">Corsi</a></li>
                      <li><a href="https://www.ictbusiness.it/lista/categoria/annunci/28/1.html">Annunci</a></li>
                    </ul>
                  </li>
                    -->
				  <!--
	            <li><a href="https://www.ictbusiness.it/lista/categoria/eventi/29/1.html" class="btn btn-link last">Eventi</a></li>
				  -->

	              <!-- AddThis Follow BEGIN -->
	                      <li class="addthis_toolbox addthis_32x32_style addthis_default_style hidden-xs hidden-sm">
	                      <a class="addthis_button_facebook_follow last" addthis:userid="ictbusiness.it"></a>
	                      <a class="addthis_button_twitter_follow last" addthis:userid="ictBusinessIT"></a>
	                      <a class="addthis_button_youtube_follow last" addthis:userid="IctBusinessIT"></a>
						  <a class="addthis_button_linkedin_follow last" addthis:userid="ictbusiness.it" addthis:usertype="company"></a>
	                      <a class="addthis_button_rss_follow last" addthis:userid="https://www.ictbusiness.it/contenuti/rss/0/tutti.xml"></a>
	                      </li>
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ca30a36f1e33d0"></script>

	                      <!-- AddThis Follow END -->


	          </ul>
        </div>
      </div>
      </div>
  </div>

</div>
<div id="body" class="dropdown-close" >


    <div class="container margin-top-20">


        
        <div class="visible-xs row">
            <div class="mpu-xs block-centered" style='width:302px; height:252px;margin-left:5px;border:1px solid #000;margin: 0 auto 5px auto;float:none'></div>
        </div>

        <div class="row">
          <div class="col-md-8  infinte-scrollable" id="main-column">
            <ul class='breadcrumb'>
	<li>Ti trovi in: </li>
			<li ><a href='https://www.ictbusiness.it/' title="Home Page" alt='' >Home Page</a></li>
			<li class='sel'><a href='https://www.ictbusiness.it/lista/categoria/news/1/1.html' title="News" alt='' >News</a></li>
	</ul>            <div class='contenuto contenuto_news'>
<div class="page-header margin-top-20">
	<h1>Nuovo direttore vendite enterprise per Hpe Italia</h1>
	<h2>Manager di lunga data, già a capo della divisione Hpe Aruba, ora Fabio Tognon diventa enterprise sales director di Hewlett Packard Enterprise nel nostro Paese.</h2>
	<div>
	<p>
	   	       <em>Pubblicato il  16 marzo 2022 da <span>Redazione</span></em>
	   
	       
	</p>



	</div>
</div>
 <a href="https://www.ictbusiness.it/files/2022/03/immagini_contenuti/46526/icona_t.jpg?r=1"  class="text_ico_fancy fancybox" rel="ligthbox"><img src="https://www.ictbusiness.it/files/2022/03/immagini_contenuti/46526/icona_t.jpg" alt="" class="text_ico invisible text_ico2"></a><p dir="ltr" style="line-height:1.7999999999999998;background-color:#ffffff;margin-top:0pt;margin-bottom:0pt;"><span id="docs-internal-guid-ff22e50d-7fff-5fcc-43b4-91ceae6102bf"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Il rinnovamento di </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Hpe Italia </span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">continua: dopo la recente <strong><a href="https://www.ictbusiness.it/cont/news/cambio-al-vertice-di-hpe-italia-claudio-bassoli-e-il-nuovo-ad/46204/1.html#.YjH2ZRDMIqs" target="_blank"><span class="text-info">nomina di Claudio Bassoli nel ruolo di amministratore delegato</span></a></strong>, la filiale italiana di Hewlett Packard Enterprise ha annunciato di aver scelto </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Fabio Tognon</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> come suo nuovo </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">enterprise sales director</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">. Il manager 41enne &egrave; in azienda da ben 13 anni e ha ricoperto ruoli di crescente importanza fino alla nomina, nel 2018, come country manager italiano per la divisione Hpe Aruba, focalizzata sulle tecnologie di rete.</span></span></p>
<p dir="ltr" style="line-height:1.7999999999999998;background-color:#ffffff;margin-top:0pt;margin-bottom:0pt;"><span id="docs-internal-guid-ff22e50d-7fff-5fcc-43b4-91ceae6102bf">&nbsp;</span></p>
<p dir="ltr" style="line-height:1.7999999999999998;background-color:#ffffff;margin-top:0pt;margin-bottom:0pt;"><span id="docs-internal-guid-ff22e50d-7fff-5fcc-43b4-91ceae6102bf"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Ora, in qualit&agrave; di enterprise sales director, riporter&agrave; direttamente a Bassoli e avr&agrave; il compito di </span><span style="font-size: 11pt; font-family: Arial; font-style: italic; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ldquo;consolidare e incrementare la quota di mercato dell&rsquo;azienda, promuovendo la diffusione della nuova generazione di Cloud Hpe basato sul</span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-style: italic; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> modello everything-as-a-service</span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&rdquo;</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">, ha fatto sapere l&rsquo;ufficio stampa dell&rsquo;azienda.</span></span></p>
<p dir="ltr" style="line-height:1.7999999999999998;background-color:#ffffff;margin-top:0pt;margin-bottom:0pt;"><span id="docs-internal-guid-ff22e50d-7fff-5fcc-43b4-91ceae6102bf">&nbsp;</span></p>
<p dir="ltr" style="line-height:1.7999999999999998;background-color:#ffffff;margin-top:0pt;margin-bottom:0pt;"><span id="docs-internal-guid-ff22e50d-7fff-5fcc-43b4-91ceae6102bf"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Laureato in Ingegneria all&rsquo;Universit&agrave; di Pavia, Tognon &egrave; entrato il Hpe nel 2005 per lavorare all&rsquo;interno della divisione hardware dell&rsquo;azienda, dove ha ricoperto diversi ruoli in ambito marketing e vendite. Dal 2018 ha guidato la divisione Aruba in italia, con responsabilit&agrave; su fatturato, obiettivi finanziari e strategie. A proposito di obiettivi finanziari, nell&#39;ultimo bilancio trimestrale Hpe ha riportato a livello globale ricavi pari a 7 miliardi di dollari e corrispondenti a una crescita su base annua del 2%. La fiiale italiana, <strong><a href="https://www.ictbusiness.it/cont/news/hpe-italia-nuovo-ceo-e-un-cloud-che-mette-l-xaas-in-mano-ai-partner/46370/1.html#.YjH9UBDMIqt" target="_blank"><span class="text-info">sotto la guida di Bassoli,</span></a></strong> continuer&agrave; a puntare sull&#39;offerta &quot;as a service&quot; di Hpe Greenlake e sulle sinergie con i partner di canale.</span></span></p>
<div>
	&nbsp;</div><div class="row" style="margin-bottom:20px;">
  <div class="col-md-12">
    <strong>Tag:</strong> 		<a href="https://www.ictbusiness.it/lista/tag/nomine/1155/1.html" title="nomine">nomine</a>, <a href="https://www.ictbusiness.it/" title="Hewlett Packard Enterprise">Hewlett Packard Enterprise</a>, <a href="https://www.ictbusiness.it/" title="hpe">hpe</a>  </div>
</div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="IT_ictbusiness.it" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


	 <div class="addthis_wrapper row">
      <div class="col-lg-12">
        <div class="addthis_toolbox addthis_counter_style" addthis:url="https://www.ictbusiness.it/cont/news/nuovo-direttore-vendite-enterprise-per-hpe-italia/46526/1.html" addthis:title="Nuovo direttore vendite enterprise per Hpe Italia"  addthis:description="" style="width:100%;">
      	
	 <div style="float:left">
	<span style="margin-right:10px;display:inline-block"><a class="addthis_button_facebook_share" fb:like:layout="box_count"></a></span>
        <span style="margin-right:10px;display:inline-block;"><a class="addthis_button_facebook_like" fb:like:layout="box_count" ></a></span>
        <a class="addthis_button_tweet" tw:count="vertical" tw:via="ictBusinessIT" style="margin-right:10px;"></a>
        <a class="addthis_button_google_plusone" g:plusone:size="tall" style="margin-right:10px;"></a>
        </div>
        <div style="float:left;margin-top:2px;">
        <a class="addthis_counter" style="margin-right:10px;"></a>
        </div>
        

        <script type="text/javascript">var addthis_config = {"data_track_addressbar":true,services_exclude: 'facebook,twitter'};</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ca30a36f1e33d0"></script>
       
                    <!-- AddThis Button END -->
      </div>
    </div>
</div>
<div class="row correlati">
      <div class="col-md-6">
      <p class="lead">NOMINE</p>
      <ul>
                  <li><a href="https://www.ictbusiness.it/cont/news/nuovo-direttore-vendite-enterprise-per-hpe-italia/46526/1.html">Nuovo direttore vendite enterprise per Hpe Italia</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/nuovo-vicepresidente-per-la-regione-emea-di-juniper-networks/46487/1.html">Nuovo vicepresidente per la regione Emea di Juniper Networks</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/nuovo-corso-per-canon-italia-alla-guida-c-e-andrea-di-santo/46471/1.html">Nuovo corso per Canon Italia, alla guida c’è Andrea Di Santo</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/doppia-nomina-in-sap-per-paolo-brida-e-fabrizio-moneta/46462/1.html">Doppia nomina in Sap, per Paolo Brida e Fabrizio Moneta</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/dassault-systemes-cambia-i-vertici-di-solidworks-e-3dexperience-works/46455/1.html">Dassault Systèmes cambia i vertici di Solidworks e 3DExperience Works</a></li>
			          
      </ul>
    </div>
      <div class="col-md-6">
      <p class="lead">NEWS</p>
      <ul>
                  <li><a href="https://www.ictbusiness.it/cont/news/samsung-pronostica-per-chip-e-componenti-una-crescita-del-9/46527/1.html">Samsung pronostica per chip e componenti una crescita del 9%</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/nuovo-direttore-vendite-enterprise-per-hpe-italia/46526/1.html">Nuovo direttore vendite enterprise per Hpe Italia</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/intel-pronta-a-fare-4-5-miliardi-di-investimenti-in-italia/46524/1.html">Intel pronta a fare 4,5 miliardi di investimenti in Italia</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/con-la-guerra-crescono-i-cyberattacchi-su-governi-e-settore-militare/46523/1.html">Con la guerra, crescono i cyberattacchi su governi e settore militare</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/aziende-sanitarie-a-passo-lento-verso-il-modello-multicloud/46522/1.html">Aziende sanitarie a passo lento verso il modello multicloud</a></li>
			          
      </ul>
    </div>
  
</div>


<div class="infinite-scroll">
    <a href="https://www.ictbusiness.it/cont/news/tecnologie-sase-nuove-opportunita-per-i-partner-di-netskope/46525/1.html?scroll=1" title="Tecnologie Sase, nuove opportunità per i partner di Netskope" class="jscroll-next"></a>
</div>
</div>
          </div>
          <div class="col-md-4" id="right-column">




	            	            <!-- <div class="row">
	              <div class="col-md-12">
	              <div class="section-header">Cerca su ictBusiness.it</div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                        <form action="https://www.ictbusiness.it/ricerca/esegui/contenuti.html" method="get" class='form_search lineare_no testo_cen'>
	     <div class="input-group">
	     
	      <input type="text" class="form-control input" placeholder="Cerca su ictBusiness.it..." name="chiave">
	      <span class="input-group-btn">
	        <button class="btn btn-primary btn" type="submit"><span class="glyphicon glyphicon-search"></span></button>
	      </span>
	    </div>
    </form>
	                </div>
	              </div>
	              </div>
	            </div>-->
	            <div class="row">
	              <div class="col-md-12">
	                        <form action="https://www.ictbusiness.it/ricerca/esegui/contenuti.html" method="get" class='form_search lineare_no testo_cen'>
	     <div class="input-group">
	     
	      <input type="text" class="form-control input" placeholder="Cerca su ictBusiness.it..." name="chiave">
	      <span class="input-group-btn">
	        <button class="btn btn-primary btn" type="submit"><span class="glyphicon glyphicon-search"></span></button>
	      </span>
	    </div>
    </form>
	              </div>
	            </div>
	            
	            <div class="row margin-top-0">
	              <div class="col-md-12 text-center">


                                        
									<!-- ICTMPU -->
<!--									<div class="mpu-normal" style='width:302px; height:252px;border:1px solid #000;margin:0 auto;'></div>-->

												<div class="mpu-normal" style='width:302px; height:252px;border:1px solid #000;margin:0 auto;'></div>

									
	              </div>
	            </div>
	            
	            <div class="row margin-top-10">
	              <div class="col-md-12 text-center">
	                <a href="https://www.ictbusiness.it/newsletter/iscrizione/modulo.html"><img src="https://www.ictbusiness.it/static/sito/common/img/web/newsletter-col.png" alt=""  class="img-thumbnail"></a>
	              </div>
	            </div>

	            <div class="row margin-top-10 col-share">
	              <div class="col-md-12">
		             <div class="panel panel-info">
		               <div class="panel-body">
		                 <div class="row">

											<div class="col-md-3">Seguici:</div>
											<div class="col-md-9">
											  <!-- AddThis Follow BEGIN -->
												<div class="addthis_toolbox addthis_32x32_style addthis_default_style">
                        <a class="addthis_button_facebook_follow last" addthis:userid="ictbusiness.it"></a>
                        <a class="addthis_button_twitter_follow last" addthis:userid="ictBusinessIT"></a>
                        <a class="addthis_button_youtube_follow last" addthis:userid="IctBusinessIT"></a>
                        <a class="addthis_button_linkedin_follow last" addthis:userid="8129753" addthis:usertype="group"></a>
												<a class="addthis_button_rss_follow" addthis:userid="https://www.ictbusiness.it/contenuti/rss/0/tutti.xml"></a>
												</div>
												<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51877f9b7359985b"></script>
												<!-- AddThis Follow END -->
											</div>
		                 </div>
		               </div>
		               </div>
		             </div>
	            </div>

	            <!--
	            <div class="row  hidden-xs hidden-sm">
	              <div class="col-md-12">
		              <div class="section-header"></div>
		              <div class="panel panel-default">
		                <div class="panel-body">
		                    		                </div>
		              </div>
		            </div>
	            </div>
	            -->

	               <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12 text-center">
									<!-- ICTMPU2 -->
									<div class="mpu-normal2" style='width:302px; height:252px;margin-left:5px;border:1px solid #000;'>
									</div>
									<!-- ICTMPUA -->
									<!--
									<div class="mpu-normalA" style='opacity: 0; width:302px; height:252px;margin-left:5px;border:1px solid #000;'>
									</div>
									-->
	              </div>
	            </div>
<div class="row margin-top-10 hidden-xs hidden-sm">
	<div class="col-md-12">
		<div class="section-header">IctBroadcast</div>
	</div>
</div>
	            <p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/FrECxcnN1Jo" width="300"></iframe></p>
<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/ic61CxSXFxQ" width="300"></iframe></p>
<p><a class="twitter-timeline" data-dnt="true" data-height="500" data-lang="it" data-theme="light" href="https://twitter.com/ictBusinessIT?ref_src=twsrc%5Etfw">Tweets by ictBusinessIT</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>				

	            
			    

<!--
	            <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.futuremagazine.it/" target="_blank">Scopri Futuremagazine</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  	                </div>
	              </div>
	              </div>
	            </div>

-->

<!--						<div class="row margin-top-10 hidden-xs hidden-sm">
							<div class="col-md-12">
								<div class="section-header"><a href="http://www.tabmagazine.it/" target="_blank">Scopri TAB Magazine</a></div>
								<div class="panel panel-default">
									<div class="panel-body">
																			</div>
								</div>
							</div>
						</div> -->

						<div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.ictbusiness.it/lista/categoria/news/1/1.html">Top news</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  <ul class="nav nav-tabs">
										  <li class="active"><a href="#ultime" data-toggle="tab">Più lette</a></li>
										  <li><a href="#piulette" data-toggle="tab">Ultime pubblicate</a></li>
										</ul>

										 <div class="tab-content">
											 <div class="tab-pane active" id="ultime">
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/02/immagini_contenuti/46410/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/algoritmi-e-consulenza-orientano-le-scelte-d-acquisto-di-manpower/46410/1.html" target="_blank">Algoritmi e consulenza orientano le scelte d’acquisto di Manpower</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/02/immagini_contenuti/46421/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/l-impatto-ambientale-di-microsoft-365-ora-si-puo-misurare/46421/1.html" target="_blank">L’impatto ambientale di Microsoft 365 ora si può misurare</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/02/immagini_contenuti/46428/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/ivanti-e-l-automazione-dei-processi-per-l-everywhere-workplace/46428/1.html" target="_blank">Ivanti e l’automazione dei processi per l’Everywhere Workplace</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/02/immagini_contenuti/46417/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/akamai-si-rafforza-nel-cloud-infrastrutturale-comprando-linode/46417/1.html" target="_blank">Akamai si rafforza nel cloud infrastrutturale comprando Linode</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/02/immagini_contenuti/46409/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/nuove-occasioni-per-il-retail-con-l-app-che-premia-e-fidelizza/46409/1.html" target="_blank">Nuove occasioni per il retail con l’app che premia e fidelizza</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/02/immagini_contenuti/46419/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/la-guida-del-canale-di-zscaler-in-europa-passa-a-paul-eccleston/46419/1.html" target="_blank">La guida del canale di Zscaler in Europa passa a Paul Eccleston</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/02/immagini_contenuti/46422/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/facebook-90-milioni-di-dollari-per-dimenticare-i-cookie/46422/1.html" target="_blank">Facebook, 90 milioni di dollari per “dimenticare” i cookie</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/02/immagini_contenuti/46407/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/le-soluzioni-di-avepoint-per-msp-e-var-sono-distribuite-da-arrow/46407/1.html" target="_blank">Le soluzioni di AvePoint per Msp e Var sono distribuite da Arrow</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/02/immagini_contenuti/46425/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/juniper-promette-un-network-access-control-piu-intelligente/46425/1.html" target="_blank">Juniper promette un Network Access Control più “intelligente”</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/02/immagini_contenuti/46436/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/nataskia-cerfeda-e-business-development-manager-di-spitch/46436/1.html" target="_blank">Nataskia Cerfeda è business development manager di Spitch</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/02/immagini_contenuti/46449/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/vmware-accelera-la-digitalizzazione-con-cloud-cybersicurezza-e-lavoro-ibrido/46449/1.html" target="_blank">Vmware accelera la digitalizzazione con cloud, cybersicurezza e lavoro ibrido</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/02/immagini_contenuti/46435/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/attacchi-mobile-crescono-i-trojan-bancari-sofisticati/46435/1.html" target="_blank">Attacchi mobile, crescono i trojan bancari sofisticati</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/02/immagini_contenuti/46426/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/gli-attacchi-informatici-alla-supply-chain-superano-quelli-diretti/46426/1.html" target="_blank">Gli attacchi informatici alla supply chain superano quelli diretti</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/02/immagini_contenuti/46420/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/dai-ransomware-alla-supply-chain-le-minacce-restano-preoccupanti/46420/1.html" target="_blank">Dai ransomware alla supply chain, le minacce restano preoccupanti</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/02/immagini_contenuti/46445/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/stampanti-prezzi-in-salita-le-laser-business-fanno-da-traino/46445/1.html" target="_blank">Stampanti: prezzi in salita, le laser "business" fanno da traino</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/02/immagini_contenuti/46453/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/cyberattacchi-dalla-russia-con-hermeticwiper-l-italia-e-a-rischio/46453/1.html" target="_blank">Cyberattacchi dalla Russia con HermeticWiper, l’Italia è a rischio?</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/02/immagini_contenuti/46414/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/logmein-diventa-goto-e-punta-in-italia-sulle-pmi/46414/1.html" target="_blank">LogMeIn diventa GoTo e punta in Italia sulle Pmi</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/02/immagini_contenuti/46429/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/xdr-una-piattaforma-per-la-visibilita-e-la-sicurezza-olistica/46429/1.html" target="_blank">Xdr, una piattaforma per la visibilità e la sicurezza olistica</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/02/immagini_contenuti/46415/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/intel-compra-tower-semiconductor-per-5-4-miliardi-di-dollari/46415/1.html" target="_blank">Intel compra Tower Semiconductor  per 5,4 miliardi di dollari</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/02/immagini_contenuti/46411/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/elmat-mette-a-capo-delle-vendite-pierpaolo-amadori/46411/1.html" target="_blank">Elmat mette a capo delle vendite Pierpaolo Amadori</a>
				                      </div>
				                    </div>
				                  										  </div>
											 <div class="tab-pane" id="piulette">
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/03/immagini_contenuti/46527/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/samsung-pronostica-per-chip-e-componenti-una-crescita-del-9/46527/1.html" target="_blank">Samsung pronostica per chip e componenti una crescita del 9%</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/03/immagini_contenuti/46526/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/nuovo-direttore-vendite-enterprise-per-hpe-italia/46526/1.html" target="_blank">Nuovo direttore vendite enterprise per Hpe Italia</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/03/immagini_contenuti/46524/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/intel-pronta-a-fare-4-5-miliardi-di-investimenti-in-italia/46524/1.html" target="_blank">Intel pronta a fare 4,5 miliardi di investimenti in Italia</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/03/immagini_contenuti/46523/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/con-la-guerra-crescono-i-cyberattacchi-su-governi-e-settore-militare/46523/1.html" target="_blank">Con la guerra, crescono i cyberattacchi su governi e settore militare</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/03/immagini_contenuti/46522/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/aziende-sanitarie-a-passo-lento-verso-il-modello-multicloud/46522/1.html" target="_blank">Aziende sanitarie a passo lento verso il modello multicloud</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/03/immagini_contenuti/46517/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/il-riconoscimento-facciale-di-clearview-aiuta-l-ucraina-in-guerra/46517/1.html" target="_blank">Il riconoscimento facciale di Clearview aiuta l’Ucraina in guerra</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/03/immagini_contenuti/46516/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/cloud-nelle-aziende-microsoft-azure-ha-superato-aws/46516/1.html" target="_blank">Cloud, nelle aziende Microsoft Azure ha superato Aws</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/03/immagini_contenuti/46508/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/wolters-kluwer-tax-accounting-italia-rinnova-b-point/46508/1.html" target="_blank">Wolters Kluwer Tax & Accounting Italia rinnova B.Point</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/03/immagini_contenuti/46513/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/software-e-servizi-it-in-crescita-del-6-nel-2022-e-2023/46513/1.html" target="_blank">Software e servizi IT in crescita del 6% nel 2022 e 2023</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/03/immagini_contenuti/46512/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/engineering-si-rafforza-in-ambito-industria-4-0-con-plusure/46512/1.html" target="_blank">Engineering si rafforza in ambito Industria 4.0 con PluSure</a>
				                      </div>
				                    </div>
				                  										  </div>
	                </div>
	              </div>
	              </div>
	            </div>



	          </div>

 

        </div>
      </div>




</div>
</div>

<div >
    <div class="container hidden-xs hidden-sm">
      <div class="row margin-top-20 margin-bottom-20">
        <div class="col-md-9 text-center" style="padding-left:0">

					<!-- ICTLeaderboard3 -->
					<div id='div-gpt-ad-1406536566919-3' style='width:730px; height:92px;border:1px solid #000;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-3'); });
					</script>
					</div>

       </div>
        <div class="col-md-3">
                  <a href="https://www.ictbusiness.it/newsletter/iscrizione/modulo.html"><img src="https://www.ictbusiness.it/static/sito/common/img/web/newsletter.png" alt=""  class="img-thumbnail"></a>
          <!-- <a href="http://www.indigocom.com/" target="_blank"><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo_indigo.png" alt=""  ></a>-->
        </div>
      </div>
    </div>
</div>

<div id="footer" class="footer">
  <div class="container">
    <div class="row">
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="https://www.ictbusiness.it/cont/news/chi-siamo/24258/1.html">Chi siamo</a><br>
        <a href="https://www.ictbusiness.it/cont/pagina/contattaci/24259/1.html">Contatti</a><br>
        <a href="https://www.ictbusiness.it/lista/nota/privacy/1380/1.html">Privacy</a><br>
        <a href="https://www.ictbusiness.it/cont/pagina/informativa-cookie/34836/1.html">Informativa Cookie</a><br>
      </div>
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="https://www.ictbusiness.it/lista/categoria/news/1/1.html">News</a><br/>
          <a href="https://www.ictbusiness.it/lista/categoria/focus/8/1.html">Focus</a><br/>
		  <a href="https://www.ictbusiness.it/lista/categoria/eccellenze-it/7/1.html">Eccellenze.it</a><br/>
		  <a href="https://www.ictbusiness.it/lista/categoria/canale/30/1.html">Strategie di canale</a><br/>
	  </div>
	  <div class="col-md-2 col-sm-3 col-xs-6">
		  <a href="https://www.theinnovationgroup.it/">The Innovation Group</a><br>
		  <a href="http://www.technopolismagazine.it/">Technopolis</a><br>
	  </div>
		<div class="col-md-6 col-s-12 col-xs-12 pull-right hidden-xs">
			<table style="margin: 10px 0">
				<tr>
					<td width="40%" style="padding:10px">
						<a href="https://www.theinnovationgroup.it/" style="float:right;text-align:right;display:block;width:100%;" ><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo_indigo_new.png" alt="indigo logo" class="img-responsive"></a>
					</td>
					<td width="60%" style="padding:10px">
						<a href="http://www.indigocom.com/" style="float:right;text-align:right;display:block;width:100%;" ><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo_tig.png" alt="tig logo" class="img-responsive"></a>
					</td>
				</tr>
			</table>
		</div>
 	</div>
	<div class="row">
	 <div class="col-md-12">
		 &copy; 2022 The Innovation Group, via Palermo 5, 20121 Milano | P.IVA 06750900968
	 </div>
	</div>
</div>
</div>

<div class="backtotop">
<button class="btn btn-info"><span class="glyphicon glyphicon-arrow-up"></span> Torna in cima</button>
</div>




<!--
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-56786-17");
pageTracker._trackPageview();
var secondTracker = _gat._getTracker("UA-15028790-3");
secondTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript">
var _gaq=_gaq||[];
// _gaq.push(['_setAccount','UA-15028790-3']);
_gaq.push(['_setAccount','UA-56786-17']);
_gaq.push(['_trackPageview']);
(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
</script>
-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3229428-4', 'auto');
  ga('send', 'pageview');

</script>
				
		</div>

				</div>

    <script type="text/javascript" src="https://www.ictbusiness.it/sito/it/js/total/principale.js?r=0"></script>
    <script type="text/javascript">

    skincallback = function() {
//        if(skinon && $("#div-gpt-ad-1552014707027-0 iframe")) {
				if($("#div-gpt-ad-1552014707027-0 iframe")) {
            var wwidth = $( window ).width();
            var iwidth = $("#div-gpt-ad-1552014707027-0 iframe").width();
            if(iwidth > wwidth) {
                $("#div-gpt-ad-1552014707027-0 iframe").css('margin-left', -((iwidth - wwidth)/2));
            }
            else {
                $("#div-gpt-ad-1552014707027-0 iframe").css('margin-left', 'auto');
            }
        }
      };

    $( window ).resize(skincallback);
    </script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script>



      
    </body>

</html>
