<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        		<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
		<meta name="description" content="La nuova acquisizione di Barracuda Networks è Fyde, società specializzata in soluzioni di Zero Trust Network Access che proteggono le applicazioni e i dati aziendali in contesti di accesso da remoto." />
		<meta name="keyword" content="" />
		<meta name="Copyright" content="ictBusiness.it" />
		<meta name="Language" content="Italian" />
				<title>Barracuda pensa a cloud e lavoro remoto con una nuova acquisizione - ictBusiness.it</title>

				  <meta property="og:title" content="Barracuda pensa a cloud e lavoro remoto con una nuova acquisizione" />
						  <meta property="og:description" content="La nuova acquisizione di Barracuda Networks è Fyde, società specializzata in soluzioni di Zero Trust Network Access che proteggono le applicazioni e i dati aziendali in contesti di accesso da remoto." />
						  <meta property="og:image" content="https://www.ictbusiness.it/files/2020/11/immagini_contenuti/44907/icona_t.png" />
		
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/4906791/ICTHalfPage', [300, 600], 'div-gpt-ad-1406536566919-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard', [728, 90], 'div-gpt-ad-1406536566919-1').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard2', [728, 90], 'div-gpt-ad-1406536566919-2').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard3', [728, 90], 'div-gpt-ad-1406536566919-3').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPU', [300, 250], 'div-gpt-ad-1406536566919-4').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPU2', [300, 250], 'div-gpt-ad-1406536566919-5').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTPageSkin', [1920, 1200], 'div-gpt-ad-1552014707027-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPUA', [300, 250], 'div-gpt-ad-1553694882604-0').addService(googletag.pubads());
	// googletag.defineSlot('/4906791/ICTSkin', [[1280, 1600], [1440, 1600]], 'div-gpt-ad-1414768538973-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTSkyscraper', [120, 600], 'div-gpt-ad-1406536566919-7').addService(googletag.pubads());
	googletag.defineSlot('/4906791/PartnerSpaceFujitsu', [728, 90], 'div-gpt-ad-1406536566919-8').addService(googletag.pubads());
	googletag.defineSlot('/4906791/PartnerSpaceFujitsuMPU', [300, 250], 'div-gpt-ad-1406536566919-9').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>

	<script type='text/javascript'>
	   var mpu_id = 'div-gpt-ad-1406536566919-4';
	   var mpu_id2 = 'div-gpt-ad-1406536566919-5';
     var mpu_idA = 'div-gpt-ad-1553694882604-0';
	</script>

    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" media="screen">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

		<link href="https://www.ictbusiness.it/sito/it/css/total/principale.css?r=0" rel="stylesheet" type="text/css" media="screen" />

		<script>var eventiAr = new Array();</script>

										<link href='https://fonts.googleapis.com/css?family=Niconne' rel='stylesheet' type='text/css'>

		<!-- font awesome from BootstrapCDN -->
		<link href="https://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">
		<link href='https://fonts.googleapis.com/css?family=Signika+Negative:400,700,300,600' rel='stylesheet' type='text/css'>
		 <link href="//netdna.bootstrapcdn.com/bootstrap/3.0.0/css/bootstrap-glyphicons.css" rel="stylesheet">
		<!-- compiled CSS -->

		  </head>

		<body >

	<script src="https://www.ictbusiness.it/static/sito/common/js/cookiechoices.js"></script>
    <script>
    document.addEventListener('DOMContentLoaded', function(event) {
      cookieChoices.showCookieConsentBar("Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Continuando nella navigazione acconsenti all'utilizzo dei cookie.",
        'Ok', 'Leggi di più', 'http://www.ictbusiness.it/cont/pagina/informativa-cookie/34836/1.html');
    });
    </script>

<!-- ICTHalfPage
<div id='div-gpt-ad-1406536566919-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-0'); });
</script>
</div>
-->
<script type='text/javascript'>
var skinon = false;
var skincallback = false;
</script>

  

		<!-- DM -->
		<!-- bisogna subordinare questo CSS alla visualizzazione della skin! -->

		<style type="text/css">
			@media {
				body.skinon #div-gpt-ad-1552014707027-0 iframe {
					display: block;
					float: none;
					margin: 0 auto;
					left: 0;
					right: 0;
				}

				body.skinon #liv0 {
					width: 990px;
					margin: 180px auto 0 auto;
					z-index: 2;
					position: absolute;
					left: 0;
					right: 0;
					margin-left: auto;
					margin-right: auto;
					float: none;
					display: block;
					background: #fff;
				}

				body.skinon #header {
					margin-top: 0;
				}

				body.skinon .navbartop {
					width: 990px;
					margin: 0px auto;
					position: relative;
					top: 180px;
				}
			}


			@media (max-width:991px) {
				body.skinon #liv0 {
					margin-top:0;
				}
				body.skinon #liv0 {
					width:100%;
				}
				body.skinon #div-gpt-ad-1552014707027-0,
				body.skinon #div-gpt-ad-1552014707027-0 iframe {
					display:none;
					visibility:hidden;
				}
			}

		</style>

		<div class="navbar navbar-inverse navbartop navbar-default navbar-fixed-top hidden-xs hidden-sm" role="navigation">

				<div class="container">

						<ul class="nav navbar-nav">
							<li><a href="#"  class="btn"><strong>IL NOSTRO NETWORK:</strong></a></li>
							<li><a href="http://www.indigocom.com/" class="btn">Indigo Communication</a></li>
							<li><a href="http://www.technopolismagazine.it" class="btn">Technopolis</a></li>
							<li><a href="http://www.ictbusiness.it" class="btn">ictBusiness.it</a></li>
<!--							<li><a href="http://futuremagazine.it/" class="btn">FutureMagazine</a></li> -->
							<li><a href="http://www.tabmagazine.it" class="btn">TAB Magazine</a></li>
						</ul>
				</div>
			</div>

			<!-- DM -->
			<div class='tpl_principale' id='liv0'>


	 <div id='skin_in'>

<div id="header" class="hidden-xs dropdown-close">


    <div class="container">
      <div class="row">
        <div class="col-md-3 hidden-sm hidden-xs">
          <a class="navbar-brand" href="/" ><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo-md.png" alt="logo" class="img-responsive" ></a>
        </div>
        <div class="col-md-9 col-sm-12 text-right">
                        								<!-- ICTLeaderboard -->
								<div id='div-gpt-ad-1406536566919-1' style='width:730px; height:92px;border:1px solid #8a8a8a;'>

								<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-1'); });
								</script>
								</div>
							
        </div>
      </div>
    </div>

</div>

<div id="menu" >
    <div class="navbar " role="navigation" >
      <div class="container" >
        <div class="row" >

	        <div class="navbar-header">
	          <a class="navbar-brand hidden-md hidden-lg" href="/"><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo-sm.png" alt="logo" class="img-responsive" /></a>
	          <button type="button" class="btn btn-default margin-top-20 navbar-toggle" style="background:#f1f1f1;border:1px solid #cdcdcd;" data-toggle="collapse" data-target=".navbar-collapse">
	            <span class="">Menu</span>
	          </button>
	        </div>
	        <div class="collapse navbar-collapse">
	          <ul class="nav navbar-nav">
	            <li class="dropdown">
	             <a href="https://www.ictbusiness.it/lista/categoria/news/1/1.html" class="btn btn-link dropdown-toggle" >News</a>
		              <ul class="dropdown-menu" role="menu">
	                <li><a href="https://www.ictbusiness.it/lista/categoria/hardware/2/1.html">Hardware</a></li>
	                <li><a href="https://www.ictbusiness.it/lista/categoria/software/3/1.html">Software</a></li>
	                <li><a href="https://www.ictbusiness.it/lista/categoria/servizi/4/1.html">Servizi</a></li>
	                <li><a href="https://www.ictbusiness.it/lista/categoria/mercati/5/1.html">Mercati</a></li>
	              </ul>
	            </li>
	             <li class="dropdown">
                <a href="https://www.ictbusiness.it/lista/categoria/focus/8/1.html"class="btn btn-link dropdown-toggle" >Focus</a>
                <ul class="dropdown-menu" role="menu">
                    <li><a href="https://www.ictbusiness.it/lista/categoria/applicazioni/9/1.html">Applicazioni</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/big-data/10/1.html">Big Data</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/business-intelligence/11/1.html">Business Intelligence</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/cloud-e-virtualizzazion/12/1.html">Cloud e Virtualizzazione</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/data-center/13/1.html">Data Center</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/gestione-documentale/14/1.html">Gestione Documentale</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/mobility/15/1.html">Mobility</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/networking/16/1.html">Networking</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/privacy/17/1.html">Privacy</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/resource-management/18/1.html">Resource Management</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/sicurezza/19/1.html">Sicurezza</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/sistemi-operativi/20/1.html">Sistemi Operativi</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/storage/21/1.html">Storage</a></li>
                  </ul>
              </li>
	            <li class="dropdown-close"><a href="https://www.ictbusiness.it/lista/categoria/scenari/6/1.html" class="btn btn-link">Scenari</a></li>
	            <li class="dropdown-close"><a href="https://www.ictbusiness.it/lista/categoria/storie-di-successo/7/1.html" class="btn btn-link">Storie di successo</a></li>

	            <li class="dropdown-close"><a href="https://www.ictbusiness.it/lista/categoria/spunti-di-vista/22/1.html" class="btn btn-link">Spunti di vista</a></li>
	             <li><a href="https://www.ictbusiness.it/lista/categoria/canale/30/1.html" class="btn btn-link">Canale</a></li>

	             <li class="dropdown">
                 <a href="https://www.ictbusiness.it/lista/categoria/lavoro/24/1.html" class="btn btn-link dropdown-toggle" >Lavoro</a>
                      <ul class="dropdown-menu" role="menu">
                    <li><a href="https://www.ictbusiness.it/lista/categoria/professioni/25/1.html">Professioni</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/carriere/26/1.html">Carriere</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/corsi/27/1.html">Corsi</a></li>
                    <!-- <li><a href="https://www.ictbusiness.it/lista/categoria/annunci/28/1.html">Annunci</a></li>-->
                  </ul>
                </li>


	            <li><a href="https://www.ictbusiness.it/lista/categoria/eventi/29/1.html" class="btn btn-link last">Eventi</a></li>

	              <!-- AddThis Follow BEGIN -->
	                      <li class="addthis_toolbox addthis_32x32_style addthis_default_style hidden-xs hidden-sm">
	                      <a class="addthis_button_facebook_follow last" addthis:userid="ictbusiness.it"></a>
	                      <a class="addthis_button_twitter_follow last" addthis:userid="ictBusinessIT"></a>
	                      <a class="addthis_button_google_follow last" addthis:userid="103642139271957351674"></a>
	                      <a class="addthis_button_youtube_follow last" addthis:userid="IctBusinessIT"></a>
	                      <a class="addthis_button_linkedin_follow last" addthis:userid="8129753" addthis:usertype="group"></a>
	                      <a class="addthis_button_rss_follow last" addthis:userid="https://www.ictbusiness.it/contenuti/rss/0/tutti.xml"></a>
	                      </li>
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ca30a36f1e33d0"></script>

	                      <!-- AddThis Follow END -->


	          </ul>
        </div>
      </div>
      </div>
  </div>

</div>
<div id="body" class="dropdown-close" >


    <div class="container margin-top-20">


        
        <div class="visible-xs row">
            <div class="mpu-xs block-centered" style='width:302px; height:252px;margin-left:5px;border:1px solid #000;margin: 0 auto 5px auto;float:none'></div>
        </div>

        <div class="row">
          <div class="col-md-8  infinte-scrollable" id="main-column">
            <ul class='breadcrumb'>
	<li>Ti trovi in: </li>
			<li ><a href='https://www.ictbusiness.it/' title="Home Page" alt='' >Home Page</a></li>
			<li class='sel'><a href='https://www.ictbusiness.it/lista/categoria/news/1/1.html' title="News" alt='' >News</a></li>
	</ul>            <div class='contenuto contenuto_news'>
<div class="page-header margin-top-20">
	<h1>Barracuda pensa a cloud e lavoro remoto con una nuova acquisizione</h1>
	<h2>La nuova acquisizione di Barracuda Networks è Fyde, società specializzata in soluzioni di Zero Trust Network Access che proteggono le applicazioni e i dati aziendali in contesti di accesso da remoto.</h2>
	<div>
	<p>
	   	       <em>Pubblicato il  11 novembre 2020 da <span>Redazione</span></em>
	   	   
	       
	</p>
	
	
	
	</div>
</div>
 <a href="https://www.ictbusiness.it/files/2020/11/immagini_contenuti/44907/icona_t.png?r=1"  class="text_ico_fancy fancybox" rel="ligthbox"><img src="https://www.ictbusiness.it/files/2020/11/immagini_contenuti/44907/icona_t.png" alt="" class="text_ico invisible text_ico2"></a><p dir="ltr" style="line-height: 1.8; margin-top: 6pt; margin-bottom: 0pt;"><span id="docs-internal-guid-c241a540-7fff-0723-73b2-784092ab77a1"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Con il crescere dello smart working e del ricorso al cloud cresce anche l&rsquo;interesse dei vendor per le soluzioni che proteggono l&rsquo;accesso da remoto alle reti aziendali. Non stupisce, allora, che </span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Barracuda Networks</span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> abbia deciso di acquisire </span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Fyde</span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">, una societ&agrave; </span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&nbsp;</span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">con sedi a Palo Alto e a Porto, specializzata in tecnologie di </span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Zero Trust Network Access</span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">. La sua tecnologia Ztna permette di accedere in modo veloce, sicuro e affidabile al&nbsp; cloud o alle applicazioni e workload on-premise da qualsiasi dispositivo e posizione.</span></span></p>
<p dir="ltr" style="line-height: 1.8; margin-top: 0pt; margin-bottom: 0pt; padding: 6pt 0pt 0pt;"><span id="docs-internal-guid-c241a540-7fff-0723-73b2-784092ab77a1"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">La soluzione &egrave; l&rsquo;ideale per </span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">connettere gli utenti direttamente alle applicazioni cloud native e legacy</span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> implementate in ambienti ibridi e multi-cloud. Fyde Ztna verifica in modo continuativo che solo una precisa persona, associata a un preciso dispositivo e a precisi privilegi di accesso possa collegarsi alle risorse della sua azienda.&nbsp; I dati e le applicazioni aziendali, dunque, non si ritrovano direttamente esposti a Internet ma vengono protetti da una soluzione (alternativa alla Vpn) che fornisce controllo granulare degli accessi, monitoraggi continui, metodi di autenticazione forte e strumenti per la correzione degli errori di configurazione.</span></span></p>
<p dir="ltr" style="line-height: 1.8; margin-top: 0pt; margin-bottom: 0pt; padding: 6pt 0pt 0pt;"><span id="docs-internal-guid-c241a540-7fff-0723-73b2-784092ab77a1"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Gli estremi finanziari dell&rsquo;acquisizione non sono stati comunicati, mentre la strategia di Barracuda &egrave; chiara: estendere la propria offerta </span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Secure Access Service Edge </span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">(Sase), per aiutare i propri clienti nella migrazione al cloud.&nbsp; La soluzione di Fyde &egrave; gi&agrave; stata importata all&rsquo;interno dell&rsquo;offerta di Barracuda come CloudGen Sase Access: al momento &egrave; gi&agrave; disponibile nella versione per aziende clienti, mentre nelle prossime settimane sar&agrave; disponibile anche ai provider di servizi gestiti.</span></span></p>
<p dir="ltr" style="line-height: 1.8; margin-top: 0pt; margin-bottom: 0pt; padding: 6pt 0pt 0pt;">&nbsp;</p>
<p dir="ltr" style="line-height: 1.8; margin-top: 0pt; margin-bottom: 0pt; padding: 6pt 0pt 0pt;"><a class="fancybox" href="https://www.ictbusiness.it/files/2020/11/immagini_contenuti/44907/schermata-2020-11-11-alle-13-37-10.png" rel="ligthbox" style="background-color: rgb(255, 255, 255);" target="_blank" title=""><img alt="" class="img-thumbnail img-responsive img-newsite" src="https://www.ictbusiness.it/files/2020/11/immagini_contenuti/44907/schermata-2020-11-11-alle-13-37-10_t.png" style="border-width: 0px; border-style: solid; height: 315px; width: 600px;" title="" /></a></p>
<p dir="ltr" style="line-height: 1.8; margin-top: 0pt; margin-bottom: 0pt; padding: 6pt 0pt 0pt;">&nbsp;</p>
<p dir="ltr" style="line-height: 1.8; margin-top: 0pt; margin-bottom: 0pt; padding: 6pt 0pt 0pt;"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-style: italic; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ldquo;Il lavoro remoto &egrave; qui per rimanere, la migrazione al cloud sta accelerando e i tradizionali perimetri aziendali sono scomparsi&rdquo;</span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">, commenta </span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">BJ Jenkins</span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">, presidente e Ceo di Barracuda. </span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-style: italic; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ldquo;Fyde offre una potente soluzione Ztna che lavora su qualsiasi infrastruttura, qualsiasi dispositivo e qualsiasi applicazione sulla rete aziendale. Con questa acquisizione, Barracuda pu&ograve; offrire alle imprese distribuite un nuovo modo per modernizzare l&rsquo;accesso remoto, applicare globalmente le policy di accesso e di sicurezza e ottenere una connettivit&agrave; totale senza danneggiare la produttivit&agrave;&rdquo;. </span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">L&rsquo;anno scorso Barracuda aveva </span><a href="https://www.ictbusiness.it/cont/news/barracuda-dichiara-guerra-ai-bot-con-l-acquisizione-di-infisecure/43477/1.html#.X6vH0ZO6PUI" style="background-color: rgb(255, 255, 255);"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-variant-numeric: normal; font-variant-east-asian: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;">acquisito InfiSecure</span></a><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">, societ&agrave; indiana specializzata in tecnologie di rilevamento e mitigazione dei bot.</span></p>
<p dir="ltr" style="line-height: 1.8; margin-top: 0pt; margin-bottom: 0pt; padding: 6pt 0pt 0pt;">&nbsp;</p><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="IT_ictbusiness.it" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


	 <div class="addthis_wrapper row">
      <div class="col-lg-12">
        <div class="addthis_toolbox addthis_counter_style" addthis:url="https://www.ictbusiness.it/cont/news/barracuda-pensa-a-cloud-e-lavoro-remoto-con-una-nuova-acquisizione/44907/1.html" addthis:title="Barracuda pensa a cloud e lavoro remoto con una nuova acquisizione"  addthis:description="" style="width:100%;">
      	
	 <div style="float:left">
	<span style="margin-right:10px;display:inline-block"><a class="addthis_button_facebook_share" fb:like:layout="box_count"></a></span>
        <span style="margin-right:10px;display:inline-block;"><a class="addthis_button_facebook_like" fb:like:layout="box_count" ></a></span>
        <a class="addthis_button_tweet" tw:count="vertical" tw:via="ictBusinessIT" style="margin-right:10px;"></a>
        <a class="addthis_button_google_plusone" g:plusone:size="tall" style="margin-right:10px;"></a>
        </div>
        <div style="float:left;margin-top:2px;">
        <a class="addthis_counter" style="margin-right:10px;"></a>
        </div>
        

        <script type="text/javascript">var addthis_config = {"data_track_addressbar":true,services_exclude: 'facebook,twitter'};</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ca30a36f1e33d0"></script>
       
                    <!-- AddThis Button END -->
      </div>
    </div>
</div>
<div class="row correlati">
      <div class="col-md-6">
      <p class="lead">CLOUD</p>
      <ul>
                  <li><a href="https://www.ictbusiness.it/cont/news/barracuda-pensa-a-cloud-e-lavoro-remoto-con-una-nuova-acquisizione/44907/1.html">Barracuda pensa a cloud e lavoro remoto con una nuova acquisizione</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/le-sfide-tecnologiche-del-decennio-per-crescere-e-resistere/44896/1.html">Le sfide tecnologiche del decennio, per crescere e “resistere”</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/incontro-fra-nuvole-ovhcloud-e-google-alleate-in-europa/44902/1.html">Incontro fra “nuvole”, Ovhcloud e Google alleate in Europa</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/nuove-soluzioni-cisco-per-una-maggiore-agilita-dei-workload/44890/1.html">Nuove soluzioni Cisco per una maggiore agilità dei workload</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/i-cio-devono-tagliare-i-costi-ma-anche-pensare-al-futuro/44832/1.html">I Cio devono tagliare i costi ma anche pensare al futuro</a></li>
			          
      </ul>
    </div>
      <div class="col-md-6">
      <p class="lead">NEWS</p>
      <ul>
                  <li><a href="https://www.ictbusiness.it/cont/news/arrivano-i-primi-mac-con-il-nuovo-processore-apple-m1/44908/1.html">Arrivano i primi Mac con il nuovo processore Apple M1</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/barracuda-pensa-a-cloud-e-lavoro-remoto-con-una-nuova-acquisizione/44907/1.html">Barracuda pensa a cloud e lavoro remoto con una nuova acquisizione</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/l-ue-intenta-una-nuova-causa-antitrust-nei-confronti-di-amazon/44905/1.html">L’Ue intenta una nuova causa antitrust nei confronti di Amazon</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/tsmc-aprira-in-arizona-investendo-3-5-miliardi-di-dollari/44904/1.html">Tsmc aprirà in Arizona investendo 3,5 miliardi di dollari</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/sicurezza-per-lo-smart-working-e-il-5g-akamai-acquisisce-asavie/44903/1.html">Sicurezza per lo smart working e il 5G, Akamai acquisisce Asavie</a></li>
			          
      </ul>
    </div>
  
</div>


<div class="infinite-scroll">
    <a href="https://www.ictbusiness.it/cont/news/truffe-che-sfruttano-il-covid-19-e-scoppiata-la-cyberpandemia/44906/1.html?scroll=1" title="Truffe che sfruttano il covid-19, è scoppiata la “cyberpandemia”" class="jscroll-next"></a>
</div>
</div>
          </div>
          <div class="col-md-4" id="right-column">




	            	            <!-- <div class="row">
	              <div class="col-md-12">
	              <div class="section-header">Cerca su ictBusiness.it</div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                        <form action="https://www.ictbusiness.it/ricerca/esegui/contenuti.html" method="get" class='form_search lineare_no testo_cen'>
	     <div class="input-group">
	     
	      <input type="text" class="form-control input" placeholder="Cerca su ictBusiness.it..." name="chiave">
	      <span class="input-group-btn">
	        <button class="btn btn-primary btn" type="submit"><span class="glyphicon glyphicon-search"></span></button>
	      </span>
	    </div>
    </form>
	                </div>
	              </div>
	              </div>
	            </div>-->
	            <div class="row">
	              <div class="col-md-12">
	                        <form action="https://www.ictbusiness.it/ricerca/esegui/contenuti.html" method="get" class='form_search lineare_no testo_cen'>
	     <div class="input-group">
	     
	      <input type="text" class="form-control input" placeholder="Cerca su ictBusiness.it..." name="chiave">
	      <span class="input-group-btn">
	        <button class="btn btn-primary btn" type="submit"><span class="glyphicon glyphicon-search"></span></button>
	      </span>
	    </div>
    </form>
	              </div>
	            </div>
	            
	            <div class="row margin-top-0">
	              <div class="col-md-12 text-center">


                                        
									<!-- ICTMPU -->
<!--									<div class="mpu-normal" style='width:302px; height:252px;border:1px solid #000;margin:0 auto;'></div>-->

												<div class="mpu-normal" style='width:302px; height:252px;border:1px solid #000;margin:0 auto;'></div>

									
	              </div>
	            </div>
	            
	            <div class="row margin-top-10">
	              <div class="col-md-12 text-center">
	                <a href="https://www.ictbusiness.it/newsletter/iscrizione/modulo.html"><img src="https://www.ictbusiness.it/static/sito/common/img/web/newsletter-col.png" alt=""  class="img-thumbnail"></a>
	              </div>
	            </div>

	            <div class="row margin-top-10 col-share">
	              <div class="col-md-12">
		             <div class="panel panel-info">
		               <div class="panel-body">
		                 <div class="row">

											<div class="col-md-3">Seguici:</div>
											<div class="col-md-9">
											  <!-- AddThis Follow BEGIN -->
												<div class="addthis_toolbox addthis_32x32_style addthis_default_style">
                        <a class="addthis_button_facebook_follow last" addthis:userid="ictbusiness.it"></a>
                        <a class="addthis_button_twitter_follow last" addthis:userid="ictBusinessIT"></a>
                        <a class="addthis_button_google_follow last" addthis:userid="103642139271957351674"></a>
                        <a class="addthis_button_youtube_follow last" addthis:userid="IctBusinessIT"></a>
                        <a class="addthis_button_linkedin_follow last" addthis:userid="8129753" addthis:usertype="group"></a>
												<a class="addthis_button_rss_follow" addthis:userid="https://www.ictbusiness.it/contenuti/rss/0/tutti.xml"></a>
												</div>
												<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51877f9b7359985b"></script>
												<!-- AddThis Follow END -->
											</div>
		                 </div>
		               </div>
		               </div>
		             </div>
	            </div>

	            <!--
	            <div class="row  hidden-xs hidden-sm">
	              <div class="col-md-12">
		              <div class="section-header"></div>
		              <div class="panel panel-default">
		                <div class="panel-body">
		                    		                </div>
		              </div>
		            </div>
	            </div>
	            -->

	               <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12 text-center">
									<!-- ICTMPU2 -->
									<div class="mpu-normal2" style='width:302px; height:252px;margin-left:5px;border:1px solid #000;'>
									</div>
									<!-- ICTMPUA -->
									<div class="mpu-normalA" style='opacity: 0; width:302px; height:252px;margin-left:5px;border:1px solid #000;'>
									</div>
	              </div>
	            </div>
<div class="row margin-top-10 hidden-xs hidden-sm">
	<div class="col-md-12">
		<div class="section-header">IctBroadcast</div>
	</div>
</div>
	            <p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/LgNF1Gec27Q" width="300"></iframe></p>
<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/ic61CxSXFxQ" width="300"></iframe></p>
<p><a class="twitter-timeline" data-dnt="true" data-height="500" data-lang="it" data-theme="light" href="https://twitter.com/ictBusinessIT?ref_src=twsrc%5Etfw">Tweets by ictBusinessIT</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>			<script>
<!--
-->

</script>
 
 <div class="row margin-top-10">
  <div class="col-md-12">
	  <div class="section-header"><a href="http://www.ictbusiness.it/lista/categoria/eventi/29/1.html">Eventi</a></div>
	  <div class="panel panel-default">
	  	 <div class="panel-body " id="evento-picker">
		    <div></div>
		  </div>
 
		 				  
		  
	  </div>
	  
	  
	  
	  
	  
  </div>
 </div>
 

	            
	            <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.technopolismagazine.it/" target="_blank">Scopri Technopolis</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="https://www.technopolismagazine.it/files/2019/12/immagini_contenuti/4613/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="https://www.technopolismagazine.it/cont/news/l-it-agile-si-mette-al-servizio-del-business/4613/1.html" target="_blank">L’IT agile si mette al servizio del business</a>
	                      </div>
	                    </div>
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="https://www.technopolismagazine.it/files/2019/12/immagini_contenuti/4612/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="https://www.technopolismagazine.it/cont/news/nuove-regole-per-governare-la-crisi-nelle-pmi-il-digitale-aiuta/4612/1.html" target="_blank">Nuove regole per governare la crisi nelle Pmi, il digitale aiuta</a>
	                      </div>
	                    </div>
	                  	                    <div class="row margin-top-10">
	                      <div class="col-md-4">
	                        <img src="https://www.technopolismagazine.it/files/2019/12/immagini_contenuti/4611/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
	                      </div>
	                      <div class="col-md-8">
	                        <a href="https://www.technopolismagazine.it/cont/news/la-trasformazione-digitale-riparte-dall-erp-con-agevole-di-sb-italia/4611/1.html" target="_blank">La trasformazione digitale riparte dall’Erp con Agevole di SB Italia</a>
	                      </div>
	                    </div>
	                  	                    <!--<p><a href="https://www.technopolismagazine.it/cont/news/la-trasformazione-digitale-riparte-dall-erp-con-agevole-di-sb-italia/4611/1.html" target="_blank">La trasformazione digitale riparte dall’Erp con Agevole di SB Italia</a></p>-->

	                </div>
	              </div>
	              </div>
	            </div>



<!--
	            <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.futuremagazine.it/" target="_blank">Scopri Futuremagazine</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  	                </div>
	              </div>
	              </div>
	            </div>

-->

<!--						<div class="row margin-top-10 hidden-xs hidden-sm">
							<div class="col-md-12">
								<div class="section-header"><a href="http://www.tabmagazine.it/" target="_blank">Scopri TAB Magazine</a></div>
								<div class="panel panel-default">
									<div class="panel-body">
																				<div class="row margin-top-10">
											<div class="col-md-4">
												<img src="https://www.tabmagazine.it/files/2020/11/immagini_contenuti/5643/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
											</div>
											<div class="col-md-8">
												<a href="https://www.tabmagazine.it/cont/news/zeta-service-anticipa-la-tredicesima-ai-dipendenti/5643/1.html" target="_blank">Zeta Service anticipa la tredicesima ai dipendenti</a>
											</div>
										</div>
																				<div class="row margin-top-10">
											<div class="col-md-4">
												<img src="https://www.tabmagazine.it/files/2020/11/immagini_contenuti/5642/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
											</div>
											<div class="col-md-8">
												<a href="https://www.tabmagazine.it/cont/news/equity-crowdfunding-lifegate-raggiunge-l-obiettivo-minimo/5642/1.html" target="_blank">Equity crowdfunding, Lifegate raggiunge l'obiettivo minimo</a>
											</div>
										</div>
																				<div class="row margin-top-10">
											<div class="col-md-4">
												<img src="https://www.tabmagazine.it/files/2020/11/immagini_contenuti/5641/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
											</div>
											<div class="col-md-8">
												<a href="https://www.tabmagazine.it/cont/news/caso-genovese-prima-assicurazioni-lo-sostituisce-con-ottathycal/5641/1.html" target="_blank">Caso Genovese: Prima Assicurazioni lo sostituisce con Ottathycal</a>
											</div>
										</div>
																			</div>
								</div>
							</div>
						</div> -->

						<div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.ictbusiness.it/lista/categoria/news/1/1.html">Top news</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  <ul class="nav nav-tabs">
										  <li class="active"><a href="#ultime" data-toggle="tab">Più lette</a></li>
										  <li><a href="#piulette" data-toggle="tab">Ultime pubblicate</a></li>
										</ul>

										 <div class="tab-content">
											 <div class="tab-pane active" id="ultime">
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2020/10/immagini_contenuti/44767/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/la-realta-aumentata-rende-piu-divertenti-gli-acquisti-su-amazon/44767/1.html" target="_blank">La realtà aumentata rende più divertenti gli acquisti su Amazon</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2020/10/immagini_contenuti/44787/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/se-hai-una-canzone-in-testa-google-search-ti-dice-qual-e/44787/1.html" target="_blank">Se hai una canzone in testa, Google Search ti dice qual è</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2020/10/immagini_contenuti/44768/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/lo-strano-veicolo-di-alphabet-puo-svelare-i-misteri-delle-piante/44768/1.html" target="_blank">Lo strano veicolo di Alphabet può svelare i misteri delle piante</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2020/10/immagini_contenuti/44780/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/le-app-progressive-di-office-installate-in-segreto-su-pc-windows/44780/1.html" target="_blank">Le app “progressive” di Office installate in segreto su Pc Windows</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2020/10/immagini_contenuti/44792/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/huawei-affida-le-attivita-italiane-a-massimo-mazzocchini/44792/1.html" target="_blank">Huawei affida le attività italiane a Massimo Mazzocchini</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2020/10/immagini_contenuti/44806/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/iperconvergente-e-in-tempo-reale-la-bi-di-tibco/44806/1.html" target="_blank">Iperconvergente e in tempo reale, la Bi di Tibco</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2020/10/immagini_contenuti/44795/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/intel-cede-a-sk-hynix-il-business-delle-memorie-flash-nand/44795/1.html" target="_blank">Intel cede a Sk Hynix il business delle memorie flash Nand</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2020/10/immagini_contenuti/44807/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/lockdown-amico-del-cybercrimine-ora-servono-nuovi-strumenti/44807/1.html" target="_blank">Lockdown amico del cybercrimine, ora servono nuovi strumenti</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2020/10/immagini_contenuti/44786/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/onebusiness-share-l-offerta-unica-di-vodafone-dedicata-alle-pmi/44786/1.html" target="_blank">OneBusiness Share, l’offerta unica di Vodafone dedicata alle Pmi</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2020/10/immagini_contenuti/44778/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/la-banca-comunica-meglio-grazie-al-software-ad-hoc/44778/1.html" target="_blank">La banca comunica meglio grazie al software ad hoc</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2020/10/immagini_contenuti/44812/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/da-kyocera-nuova-soluzione-di-scansione-e-acquisizione-dati/44812/1.html" target="_blank">Da Kyocera nuova soluzione di scansione e acquisizione dati</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2020/10/immagini_contenuti/44779/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/il-report-di-servicenow-sull-impatto-del-covid-19-sul-mondo-del-lavoro/44779/1.html" target="_blank">Il report di ServiceNow sull’impatto del Covid-19 sul mondo del lavoro</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2020/10/immagini_contenuti/44799/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/parte-smau-milano-2020-e-la-parola-d-ordine-e-open-innovation/44799/1.html" target="_blank">Parte Smau Milano 2020 e la parola d’ordine è open innovation</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2020/10/immagini_contenuti/44821/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/sap-cresce-ma-teme-l-impatto-del-covid-19-per-uno-o-due-anni/44821/1.html" target="_blank">Sap cresce ma teme l’impatto del covid-19 per uno o due anni</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2020/10/immagini_contenuti/44789/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/oracle-presenta-la-nuova-generazione-di-exadata-cloud-service/44789/1.html" target="_blank">Oracle presenta la nuova generazione di Exadata Cloud Service</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2020/10/immagini_contenuti/44805/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/chrome-esposto-ad-attacchi-per-colpa-di-freetype/44805/1.html" target="_blank">Chrome esposto ad attacchi per colpa di FreeType</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2020/10/immagini_contenuti/44760/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/nella-solitudine-dello-smart-working-c-e-bisogno-di-connessioni/44760/1.html" target="_blank">Nella solitudine dello smart working c’è bisogno di connessioni</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2020/10/immagini_contenuti/44771/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/blockchain-e-sistema-pubblico-la-strada-e-ancora-lunga/44771/1.html" target="_blank">Blockchain e sistema pubblico: la strada è ancora lunga</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2020/10/immagini_contenuti/44804/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/netapp-aggiornamenti-e-nuovi-servizi-per-un-cloud-ottimale/44804/1.html" target="_blank">NetApp: aggiornamenti e nuovi servizi per un cloud ottimale</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2020/10/immagini_contenuti/44791/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/commercialisti-un-webinar-per-capire-come-cambia-la-professione/44791/1.html" target="_blank">Commercialisti, un webinar per capire come cambia la professione</a>
				                      </div>
				                    </div>
				                  										  </div>
											 <div class="tab-pane" id="piulette">
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2020/11/immagini_contenuti/44908/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/arrivano-i-primi-mac-con-il-nuovo-processore-apple-m1/44908/1.html" target="_blank">Arrivano i primi Mac con il nuovo processore Apple M1</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2020/11/immagini_contenuti/44907/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/barracuda-pensa-a-cloud-e-lavoro-remoto-con-una-nuova-acquisizione/44907/1.html" target="_blank">Barracuda pensa a cloud e lavoro remoto con una nuova acquisizione</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2020/11/immagini_contenuti/44905/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/l-ue-intenta-una-nuova-causa-antitrust-nei-confronti-di-amazon/44905/1.html" target="_blank">L’Ue intenta una nuova causa antitrust nei confronti di Amazon</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2020/11/immagini_contenuti/44904/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/tsmc-aprira-in-arizona-investendo-3-5-miliardi-di-dollari/44904/1.html" target="_blank">Tsmc aprirà in Arizona investendo 3,5 miliardi di dollari</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2020/11/immagini_contenuti/44903/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/sicurezza-per-lo-smart-working-e-il-5g-akamai-acquisisce-asavie/44903/1.html" target="_blank">Sicurezza per lo smart working e il 5G, Akamai acquisisce Asavie</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2020/11/immagini_contenuti/44902/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/incontro-fra-nuvole-ovhcloud-e-google-alleate-in-europa/44902/1.html" target="_blank">Incontro fra “nuvole”, Ovhcloud e Google alleate in Europa</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2020/11/immagini_contenuti/44901/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/virgin-hyperloop-primo-test-del-pod-con-passeggeri-umani/44901/1.html" target="_blank">Virgin Hyperloop: primo test del pod con passeggeri umani</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2020/11/immagini_contenuti/44900/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/con-inrupt-di-tim-berners-lee-controlli-chi-vede-i-tuoi-dati/44900/1.html" target="_blank">Con Inrupt di Tim Berners-Lee controlli chi vede i tuoi dati</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2020/11/immagini_contenuti/44899/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/la-memoria-flash-nand-3d-di-micron-e-la-prima-a-176-strati/44899/1.html" target="_blank">La memoria flash Nand 3D di Micron è la prima a 176 strati</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2020/11/immagini_contenuti/44898/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/privacy-fallace-zoom-s-accorda-con-la-ftc-per-rimediare-agli-errori/44898/1.html" target="_blank">Privacy fallace, Zoom s’accorda con la Ftc per rimediare agli errori</a>
				                      </div>
				                    </div>
				                  										  </div>
	                </div>
	              </div>
	              </div>
	            </div>



	          </div>

 

        </div>
      </div>




</div>
</div>

<div >
    <div class="container hidden-xs hidden-sm">
      <div class="row margin-top-20 margin-bottom-20">
        <div class="col-md-9 text-center" style="padding-left:0">

					<!-- ICTLeaderboard3 -->
					<div id='div-gpt-ad-1406536566919-3' style='width:730px; height:92px;border:1px solid #000;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-3'); });
					</script>
					</div>

       </div>
        <div class="col-md-3">
                  <a href="https://www.ictbusiness.it/newsletter/iscrizione/modulo.html"><img src="https://www.ictbusiness.it/static/sito/common/img/web/newsletter.png" alt=""  class="img-thumbnail"></a>
          <!-- <a href="http://www.indigocom.com/" target="_blank"><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo_indigo.png" alt=""  ></a>-->
        </div>
      </div>
    </div>
</div>

<div id="footer" class="footer">
  <div class="container">
    <div class="row">
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="https://www.ictbusiness.it/cont/news/chi-siamo/24258/1.html">Chi siamo</a><br>
        <a href="https://www.ictbusiness.it/cont/pagina/contattaci/24259/1.html">Contatti</a><br>
        <a href="https://www.ictbusiness.it/lista/nota/privacy/1380/1.html">Privacy</a><br>
        <a href="https://www.ictbusiness.it/cont/pagina/informativa-cookie/34836/1.html">Informativa Cookie</a><br>
      </div>
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="https://www.ictbusiness.it/lista/categoria/news/1/1.html">News</a><br/>
        <a href="https://www.ictbusiness.it/lista/categoria/scenari/6/1.html">Scenari</a><br/>
        <a href="https://www.ictbusiness.it/lista/categoria/spunti-di-vista/22/1.html">Spunti di vista</a><br/>
        <a href="https://www.ictbusiness.it/lista/categoria/focus/8/1.html">Focus</a><br/>
      </div>
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="https://www.ictbusiness.it/lista/categoria/lavoro/24/1.html">Lavoro</a><br/>
        <a href="https://www.ictbusiness.it/lista/categoria/eventi/29/1.html">Eventi</a><br/>
        <a href="https://www.ictbusiness.it/lista/categoria/storie-di-successo/7/1.html">Storie di Successo</a><br/>
        <a href="https://www.ictbusiness.it/lista/categoria/canale/30/1.html">Partners</a><br/>
      </div>
      <div class="col-md-2 col-sm-3 col-xs-6">
        <a href="http://www.indigocom.com/">Indigo Communication</a><br>
        <a href="http://www.technopolismagazine.it/">Technopolis</a><br>
<!--        <a href="http://futuremagazine.it/">FutureMagazine</a><br> -->
				<a href="http://tabmagazine.it/">TAB Magazine</a><br>
      </div>
      <div class="col-md-3 col-sm-6 col-xs-6 pull-right hidden-xs">
        <a href="http://www.indigocom.com/" style="float:right;text-align:rigth;display:block;width:100%;" ><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo_indigo.png" alt="ictbusiness logo" class=""></a>

      </div>
    </div>
    <div class="row">
      <div class="col-md-12">
        &copy; 2020 Indigo Communication - P.iva 04275830968
      </div>
    </div>
  </div>
</div>

<div class="backtotop">
    <button class="btn btn-info"><span class="glyphicon glyphicon-arrow-up"></span> Torna in cima</button>
</div>




<!--
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-56786-17");
pageTracker._trackPageview();
var secondTracker = _gat._getTracker("UA-15028790-3");
secondTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript">
  var _gaq=_gaq||[];
  // _gaq.push(['_setAccount','UA-15028790-3']);
  _gaq.push(['_setAccount','UA-56786-17']);
  _gaq.push(['_trackPageview']);
  (function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
</script>
-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3229428-4', 'auto');
  ga('send', 'pageview');

</script>
				
		</div>

				</div>

    <script type="text/javascript" src="https://www.ictbusiness.it/sito/it/js/total/principale.js?r=0"></script>
    <script type="text/javascript">

    skincallback = function() {
//        if(skinon && $("#div-gpt-ad-1552014707027-0 iframe")) {
				if($("#div-gpt-ad-1552014707027-0 iframe")) {
            var wwidth = $( window ).width();
            var iwidth = $("#div-gpt-ad-1552014707027-0 iframe").width();
            if(iwidth > wwidth) {
                $("#div-gpt-ad-1552014707027-0 iframe").css('margin-left', -((iwidth - wwidth)/2));
            }
            else {
                $("#div-gpt-ad-1552014707027-0 iframe").css('margin-left', 'auto');
            }
        }
      };

    $( window ).resize(skincallback);
    </script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script>



      

  </body>


</html>
