<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        		<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
		<meta name="description" content="Idc Gartner Canalys concordano nel registrare calo delle vendite di pc Apple controversa e Intel taglia organico" />
		<meta name="keyword" content="" />
		<meta name="Copyright" content="ictBusiness.it" />
		<meta name="Language" content="Italian" />
				<title>Idc Gartner Canalys calo pc. E Intel pensa a tagli - ictBusiness.it</title>

				
		  <meta name="twitter:card" content="summary" />
		  <meta name="twitter:site" content="@ictBusinessIT" />
	  
		  <meta property="og:title" content="In calo le vendite di pc. E Intel pensa a riduzioni di organico" />
	      <meta name="twitter:title" content="In calo le vendite di pc. E Intel pensa a riduzioni di organico"/>
						  <meta property="og:description" content="Gli analisti concordano nel registrare una flessione nel terzo trimestre 2022, divergendo però,come sempre, nei numeri, soprattutto per quelli di Apple. Licenziamenti possibili fino al 20% del personale per il leader dei semiconduttori." />
	  	  <meta name="twitter:description" content="Gli analisti concordano nel registrare una flessione nel terzo trimestre 2022, divergendo però,come sempre, nei numeri, soprattutto per quelli di Apple. Licenziamenti possibili fino al 20% del personale per il leader dei semiconduttori."/>
						  <meta property="og:image" content="https://www.ictbusiness.it/files/2022/10/immagini_contenuti/47091/icona_t.jpg" />
	  	  <meta name="twitter:image" content="https://www.ictbusiness.it/files/2022/10/immagini_contenuti/47091/icona_t.jpg" />
		
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/4906791/ICTHalfPage', [300, 600], 'div-gpt-ad-1406536566919-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard', [728, 90], 'div-gpt-ad-1406536566919-1').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard2', [728, 90], 'div-gpt-ad-1406536566919-2').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard3', [728, 90], 'div-gpt-ad-1406536566919-3').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPU', [300, 250], 'div-gpt-ad-1406536566919-4').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPU2', [300, 250], 'div-gpt-ad-1406536566919-5').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTPageSkin', [1920, 1200], 'div-gpt-ad-1552014707027-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPUA', [300, 250], 'div-gpt-ad-1553694882604-0').addService(googletag.pubads());
	// googletag.defineSlot('/4906791/ICTSkin', [[1280, 1600], [1440, 1600]], 'div-gpt-ad-1414768538973-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTSkyscraper', [120, 600], 'div-gpt-ad-1406536566919-7').addService(googletag.pubads());
	googletag.defineSlot('/4906791/PartnerSpaceFujitsu', [728, 90], 'div-gpt-ad-1406536566919-8').addService(googletag.pubads());
	googletag.defineSlot('/4906791/PartnerSpaceFujitsuMPU', [300, 250], 'div-gpt-ad-1406536566919-9').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>

	<script type='text/javascript'>
	   var mpu_id = 'div-gpt-ad-1406536566919-4';
	   var mpu_id2 = 'div-gpt-ad-1406536566919-5';
     var mpu_idA = 'div-gpt-ad-1553694882604-0';
	</script>

    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" media="screen">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

		<link href="https://www.ictbusiness.it/sito/it/css/total/principale.css?r=0" rel="stylesheet" type="text/css" media="screen" />

		<script>var eventiAr = new Array();</script>

										<link href='https://fonts.googleapis.com/css?family=Niconne' rel='stylesheet' type='text/css'>

		<!-- font awesome from BootstrapCDN -->
		<link href="https://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">
		<link href='https://fonts.googleapis.com/css?family=Signika+Negative:400,700,300,600' rel='stylesheet' type='text/css'>
		 <link href="//netdna.bootstrapcdn.com/bootstrap/3.0.0/css/bootstrap-glyphicons.css" rel="stylesheet">
		<!-- compiled CSS -->

		  </head>

		<body >

	<script src="https://www.ictbusiness.it/static/sito/common/js/cookiechoices.js"></script>
    <script>
    document.addEventListener('DOMContentLoaded', function(event) {
      cookieChoices.showCookieConsentBar("Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Continuando nella navigazione acconsenti all'utilizzo dei cookie.",
        'Ok', 'Leggi di più', 'http://www.ictbusiness.it/cont/pagina/informativa-cookie/34836/1.html');
    });
    </script>

<!-- ICTHalfPage
<div id='div-gpt-ad-1406536566919-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-0'); });
</script>
</div>
-->
<script type='text/javascript'>
var skinon = false;
var skincallback = false;
</script>

  

		<!-- DM -->
		<!-- bisogna subordinare questo CSS alla visualizzazione della skin! -->

		<style type="text/css">
			@media {
				body.skinon #div-gpt-ad-1552014707027-0 iframe {
					display: block;
					float: none;
					margin: 0 auto;
					left: 0;
					right: 0;
				}

				body.skinon #liv0 {
					width: 990px;
					margin: 180px auto 0 auto;
					z-index: 2;
					position: absolute;
					left: 0;
					right: 0;
					margin-left: auto;
					margin-right: auto;
					float: none;
					display: block;
					background: #fff;
				}

				body.skinon #header {
					margin-top: 0;
				}

				body.skinon .navbartop {
					width: 990px;
					margin: 0px auto;
					position: relative;
					top: 180px;
				}
			}


			@media (max-width:991px) {
				body.skinon #liv0 {
					margin-top:0;
				}
				body.skinon #liv0 {
					width:100%;
				}
				body.skinon #div-gpt-ad-1552014707027-0,
				body.skinon #div-gpt-ad-1552014707027-0 iframe {
					display:none;
					visibility:hidden;
				}
			}

		</style>

		<div class="navbar navbar-inverse navbartop navbar-default navbar-fixed-top hidden-xs hidden-sm" role="navigation">

				<div class="container">

						<ul class="nav navbar-nav">
							<li><a href="#"  class="btn"><strong>IL NOSTRO NETWORK:</strong></a></li>
							<li><a href="https://www.theinnovationgroup.it/" class="btn">The Innovation Group</a></li>
							<li><a href="http://www.technopolismagazine.it" class="btn">Technopolis</a></li>
							<li><a href="http://www.ictbusiness.it" class="btn">ictBusiness.it</a></li>
<!--							<li><a href="http://futuremagazine.it/" class="btn">FutureMagazine</a></li> -->
							<!--<li><a href="http://www.tabmagazine.it" class="btn">TAB Magazine</a></li>-->
						</ul>
				</div>
			</div>

			<!-- DM -->
			<div class='tpl_principale' id='liv0'>


	 <div id='skin_in'>

<div id="header" class="hidden-xs dropdown-close">


    <div class="container">
      <div class="row">
        <div class="col-md-3 hidden-sm hidden-xs">
          <a class="navbar-brand" href="/" ><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo-md-new.png" alt="logo" class="img-responsive" ></a>
        </div>
        <div class="col-md-9 col-sm-12 text-right">
                        								<!-- ICTLeaderboard -->
								<div id='div-gpt-ad-1406536566919-1' style='width:730px; height:92px;border:1px solid #8a8a8a;'>

								<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-1'); });
								</script>
								</div>
							
        </div>
      </div>
    </div>

</div>

<div id="menu" >
    <div class="navbar " role="navigation" >
      <div class="container" >
        <div class="row" >

	        <div class="navbar-header">
	          <a class="navbar-brand hidden-md hidden-lg" href="/"><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo-sm-new.png" alt="logo" class="img-responsive" /></a>
	          <button type="button" class="btn btn-default margin-top-20 navbar-toggle" style="background:#f1f1f1;border:1px solid #cdcdcd;" data-toggle="collapse" data-target=".navbar-collapse">
	            <span class="">Menu</span>
	          </button>
	        </div>
	        <div class="collapse navbar-collapse">
	          <ul class="nav navbar-nav">
	            <li class="dropdown">
	             <a href="https://www.ictbusiness.it/lista/categoria/news/1/1.html" class="btn btn-link dropdown-toggle" >News</a>
					<!--
		              <ul class="dropdown-menu" role="menu">
	                <li><a href="https://www.ictbusiness.it/lista/categoria/hardware/2/1.html">Hardware</a></li>
	                <li><a href="https://www.ictbusiness.it/lista/categoria/software/3/1.html">Software</a></li>
	                <li><a href="https://www.ictbusiness.it/lista/categoria/servizi/4/1.html">Servizi</a></li>
	                <li><a href="https://www.ictbusiness.it/lista/categoria/mercati/5/1.html">Mercati</a></li>
	              </ul>
	              -->
	            </li>
	             <li class="dropdown">
                <a href="https://www.ictbusiness.it/lista/categoria/focus/8/1.html"class="btn btn-link dropdown-toggle" >Focus</a>
					 <!--
                <ul class="dropdown-menu" role="menu">
                    <li><a href="https://www.ictbusiness.it/lista/categoria/applicazioni/9/1.html">Applicazioni</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/big-data/10/1.html">Big Data</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/business-intelligence/11/1.html">Business Intelligence</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/cloud-e-virtualizzazion/12/1.html">Cloud e Virtualizzazione</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/data-center/13/1.html">Data Center</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/gestione-documentale/14/1.html">Gestione Documentale</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/mobility/15/1.html">Mobility</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/networking/16/1.html">Networking</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/privacy/17/1.html">Privacy</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/resource-management/18/1.html">Resource Management</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/sicurezza/19/1.html">Sicurezza</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/sistemi-operativi/20/1.html">Sistemi Operativi</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/storage/21/1.html">Storage</a></li>
                  </ul>
                   -->
              </li>
				  <!--<li class="dropdown-close"><a href="https://www.ictbusiness.it/lista/categoria/scenari/6/1.html" class="btn btn-link">Scenari</a></li>-->
                  <li class="dropdown-close"><a href="https://www.ictbusiness.it/lista/categoria/eccellenze-it/7/1.html" class="btn btn-link">Eccellenze.it</a></li>

				  <!--<li class="dropdown-close"><a href="https://www.ictbusiness.it/lista/categoria/spunti-di-vista/22/1.html" class="btn btn-link">Spunti di vista</a></li>-->
                   <li class="highlight-item"><a href="https://www.ictbusiness.it/lista/categoria/strategie-di-canale/30/1.html" class="btn btn-link">Strategie di Canale</a></li>

                    <!--
                   <li class="dropdown">
                   <a href="https://www.ictbusiness.it/lista/categoria/lavoro/24/1.html" class="btn btn-link dropdown-toggle" >Lavoro</a>
                        <ul class="dropdown-menu" role="menu">
                      <li><a href="https://www.ictbusiness.it/lista/categoria/professioni/25/1.html">Professioni</a></li>
                      <li><a href="https://www.ictbusiness.it/lista/categoria/carriere/26/1.html">Carriere</a></li>
                      <li><a href="https://www.ictbusiness.it/lista/categoria/corsi/27/1.html">Corsi</a></li>
                      <li><a href="https://www.ictbusiness.it/lista/categoria/annunci/28/1.html">Annunci</a></li>
                    </ul>
                  </li>
                    -->
				  <!--
	            <li><a href="https://www.ictbusiness.it/lista/categoria/eventi/29/1.html" class="btn btn-link last">Eventi</a></li>
				  -->

	              <!-- AddThis Follow BEGIN -->
	                      <li class="addthis_toolbox addthis_32x32_style addthis_default_style hidden-xs hidden-sm">
	                      <a class="addthis_button_facebook_follow last" addthis:userid="ictbusiness.it"></a>
	                      <a class="addthis_button_twitter_follow last" addthis:userid="ictBusinessIT"></a>
	                      <a class="addthis_button_youtube_follow last" addthis:userid="IctBusinessIT"></a>
						  <a class="addthis_button_linkedin_follow last" addthis:userid="ictbusiness.it" addthis:usertype="company"></a>
	                      <a class="addthis_button_rss_follow last" addthis:userid="https://www.ictbusiness.it/contenuti/rss/0/tutti.xml"></a>
	                      </li>
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ca30a36f1e33d0"></script>

	                      <!-- AddThis Follow END -->


	          </ul>
        </div>
      </div>
      </div>
  </div>

</div>
<div id="body" class="dropdown-close" >


    <div class="container margin-top-20">


        
        <div class="visible-xs row">
            <div class="mpu-xs block-centered" style='width:302px; height:252px;margin-left:5px;border:1px solid #000;margin: 0 auto 5px auto;float:none'></div>
        </div>

        <div class="row">
          <div class="col-md-8  infinte-scrollable" id="main-column">
            <ul class='breadcrumb'>
	<li>Ti trovi in: </li>
			<li ><a href='https://www.ictbusiness.it/' title="Home Page" alt='' >Home Page</a></li>
			<li class='sel'><a href='https://www.ictbusiness.it/lista/categoria/news/1/1.html' title="News" alt='' >News</a></li>
	</ul>            <div class='contenuto contenuto_news'>
<div class="page-header margin-top-20">
	<h1>In calo le vendite di pc. E Intel pensa a riduzioni di organico</h1>
	<h2>Gli analisti concordano nel registrare una flessione nel terzo trimestre 2022, divergendo però,come sempre, nei numeri, soprattutto per quelli di Apple. Licenziamenti possibili fino al 20% del personale per il leader dei semiconduttori.</h2>
	<div>
	<p>
	   	       <em>Pubblicato il  13 ottobre 2022 da <span>Redazione</span></em>
	   
	       
	</p>



	</div>
</div>
 <a href="https://www.ictbusiness.it/files/2022/10/immagini_contenuti/47091/icona_t.jpg?r=1"  class="text_ico_fancy fancybox" rel="ligthbox"><img src="https://www.ictbusiness.it/files/2022/10/immagini_contenuti/47091/icona_t.jpg" alt="" class="text_ico invisible text_ico2"></a><p dir="ltr" style="line-height:1.7999999999999998;margin-top:12pt;margin-bottom:12pt;"><span id="docs-internal-guid-bc1a596e-7fff-6e1a-10db-5442a8eaaf7d"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Le societ&agrave; di ricerca concordano nel registrare una forte contrazione nelle </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">vendite di pc</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> per terzo trimestre del 2022.&nbsp; Come capita regolarmente, tuttavia, c&rsquo;&egrave; una discrepanza anche notevole sulle cifre che spiegano questo calo.</span></span></p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:12pt;margin-bottom:12pt;"><span id="docs-internal-guid-bc1a596e-7fff-6e1a-10db-5442a8eaaf7d"><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Idc</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> rileva come le spedizioni di notebook, pc desktop e workstation siano diminuite del 15%, per un valore di 74,25 milioni di unit&agrave; tra luglio e settembre. </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Canalys </span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">ha aumentato la percentuale negativa (17,7%), segnalando vendite per un valore di 69,4 milioni di unit&agrave;, mentre ancor pi&ugrave; negativa &egrave; stata </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Gartner</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">, evidenziando un crollo del 19,5% (67,9 milioni di pezzi).</span></span></p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:12pt;margin-bottom:12pt;"><span id="docs-internal-guid-bc1a596e-7fff-6e1a-10db-5442a8eaaf7d"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">In sostanza, tra i vari analisti c&rsquo;&egrave; una differenza di valutazione che arriva a 4,5 punti percentuali. Peggio ancora la situazione delle valutazioni per </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Apple</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">. Idc ha valutato che nel terzo trimestre le spedizioni siano aumentate addirittura del 40%, per un totale di oltre 10 milioni di unit&agrave; vendute. Canalys e Gartner la vedono in modo opposto o quasi. La prima riduce la crescita solo all&rsquo;1,7% (8 milioni di pezzi consegnati) e Gartner parla di un calo del 15,6%, con sole 5,8 milioni di macchine vendute.</span></span></p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:12pt;margin-bottom:12pt;"><span id="docs-internal-guid-bc1a596e-7fff-6e1a-10db-5442a8eaaf7d"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Lo scenario dei pc, in generale, appare comunque negativo. Per questo, </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Bloomberg</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">, citando fonti interne, ha anticipato un possibile piano di licenziamenti in casa </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Intel</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">. In base alle indiscrezioni raccolte, i dipartimenti vendite e marketing sarebbero pesantemente colpiti e potrebbero perdere fino al 20% del loro libro paga. I prossimi tagli sono probabilmente volti a ridurre i costi fissi, come aveva indicato il Ceo Pat Gelsinger durante la teleconferenza per commentare i risultati del secondo trimestre.</span></span></p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:12pt;margin-bottom:12pt;"><span id="docs-internal-guid-bc1a596e-7fff-6e1a-10db-5442a8eaaf7d"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Gli analisti prevedono un calo delle entrate di circa il 15% per il terzo trimestre di Intel. &Egrave; quindi probabile che i tagli di organico saranno annunciati dal produttore il 27 ottobre, quando saranno comunicati i prossimi risultati finanziari.</span></span></p>
<div>
	&nbsp;</div><div class="row" style="margin-bottom:20px;">
  <div class="col-md-12">
    <strong>Tag:</strong> 		<a href="https://www.ictbusiness.it/lista/tag/intel/921/1.html" title="intel">intel</a>, <a href="https://www.ictbusiness.it/lista/tag/apple/985/1.html" title="apple">apple</a>, <a href="https://www.ictbusiness.it/lista/tag/gartner/992/1.html" title="gartner">gartner</a>, <a href="https://www.ictbusiness.it/lista/tag/pc/1002/1.html" title="pc">pc</a>, <a href="https://www.ictbusiness.it/lista/tag/idc/1056/1.html" title="idc">idc</a>, <a href="https://www.ictbusiness.it/" title="Canalys">Canalys</a>  </div>
</div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="IT_ictbusiness.it" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


	 <div class="addthis_wrapper row">
      <div class="col-lg-12">
        <div class="addthis_toolbox addthis_counter_style" addthis:url="https://www.ictbusiness.it/cont/news/in-calo-le-vendite-di-pc-e-intel-pensa-a-riduzioni-di-organico/47091/1.html" addthis:title="In calo le vendite di pc. E Intel pensa a riduzioni di organico"  addthis:description="" style="width:100%;">
      	
	 <div style="float:left">
	<span style="margin-right:10px;display:inline-block"><a class="addthis_button_facebook_share" fb:like:layout="box_count"></a></span>
        <span style="margin-right:10px;display:inline-block;"><a class="addthis_button_facebook_like" fb:like:layout="box_count" ></a></span>
        <a class="addthis_button_tweet" tw:count="vertical" tw:via="ictBusinessIT" style="margin-right:10px;"></a>
        <a class="addthis_button_google_plusone" g:plusone:size="tall" style="margin-right:10px;"></a>
        </div>
        <div style="float:left;margin-top:2px;">
        <a class="addthis_counter" style="margin-right:10px;"></a>
        </div>
        

        <script type="text/javascript">var addthis_config = {"data_track_addressbar":true,services_exclude: 'facebook,twitter'};</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ca30a36f1e33d0"></script>
       
                    <!-- AddThis Button END -->
      </div>
    </div>
</div>
<div class="row correlati">
      <div class="col-md-6">
      <p class="lead">INTEL</p>
      <ul>
                  <li><a href="https://www.ictbusiness.it/cont/news/in-calo-le-vendite-di-pc-e-intel-pensa-a-riduzioni-di-organico/47091/1.html">In calo le vendite di pc. E Intel pensa a riduzioni di organico</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/performance-inedite-su-desktop-con-i-processori-intel-core-k/47056/1.html">Performance inedite su desktop con i processori Intel Core K</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/nuova-fabbrica-di-chip-in-veneto-intel-creera-1-500-posti-di-lavoro/47048/1.html">Nuova fabbrica di chip in Veneto, Intel creerà 1.500 posti di lavoro</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/semiconduttori-nel-vortice-di-rivalita-investimenti-e-incentivi/46924/1.html">Semiconduttori nel vortice di rivalità, investimenti e incentivi</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/intel-ferma-i-lavori-per-il-campus-in-ohio-in-attesa-del-chips-act/46859/1.html">Intel ferma i lavori per il campus in Ohio, in attesa del Chips Act</a></li>
			          
      </ul>
    </div>
      <div class="col-md-6">
      <p class="lead">NEWS</p>
      <ul>
                  <li><a href="https://www.ictbusiness.it/cont/news/in-calo-le-vendite-di-pc-e-intel-pensa-a-riduzioni-di-organico/47091/1.html">In calo le vendite di pc. E Intel pensa a riduzioni di organico</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/microsoft-sfrutta-ignite-2022-per-potenziare-azure-e-teams/47090/1.html">Microsoft sfrutta Ignite 2022 per potenziare Azure e Teams</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/per-i-professionisti-it-alti-guadagni-e-potere-contrattuale/47089/1.html">Per i professionisti It alti guadagni e potere contrattuale</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/intelligenza-dati-sicurezza-i-punti-fermi-di-google-next-22/47088/1.html">Intelligenza, dati, sicurezza. I punti fermi di Google Next ‘22</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/data-driven-banking-un-percorso-segnato-e-ancora-in-divenire/47085/1.html">Data-driven banking: un percorso segnato e ancora in divenire</a></li>
			          
      </ul>
    </div>
  
</div>


<div class="infinite-scroll">
    <a href="https://www.ictbusiness.it/cont/news/microsoft-sfrutta-ignite-2022-per-potenziare-azure-e-teams/47090/1.html?scroll=1" title="Microsoft sfrutta Ignite 2022 per potenziare Azure e Teams" class="jscroll-next"></a>
</div>
</div>
          </div>
          <div class="col-md-4" id="right-column">




	            	            <!-- <div class="row">
	              <div class="col-md-12">
	              <div class="section-header">Cerca su ictBusiness.it</div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                        <form action="https://www.ictbusiness.it/ricerca/esegui/contenuti.html" method="get" class='form_search lineare_no testo_cen'>
	     <div class="input-group">
	     
	      <input type="text" class="form-control input" placeholder="Cerca su ictBusiness.it..." name="chiave">
	      <span class="input-group-btn">
	        <button class="btn btn-primary btn" type="submit"><span class="glyphicon glyphicon-search"></span></button>
	      </span>
	    </div>
    </form>
	                </div>
	              </div>
	              </div>
	            </div>-->
	            <div class="row">
	              <div class="col-md-12">
	                        <form action="https://www.ictbusiness.it/ricerca/esegui/contenuti.html" method="get" class='form_search lineare_no testo_cen'>
	     <div class="input-group">
	     
	      <input type="text" class="form-control input" placeholder="Cerca su ictBusiness.it..." name="chiave">
	      <span class="input-group-btn">
	        <button class="btn btn-primary btn" type="submit"><span class="glyphicon glyphicon-search"></span></button>
	      </span>
	    </div>
    </form>
	              </div>
	            </div>
	            
	            <div class="row margin-top-0">
	              <div class="col-md-12 text-center">


                                        
									<!-- ICTMPU -->
<!--									<div class="mpu-normal" style='width:302px; height:252px;border:1px solid #000;margin:0 auto;'></div>-->

												<div class="mpu-normal" style='width:302px; height:252px;border:1px solid #000;margin:0 auto;'></div>

									
	              </div>
	            </div>
	            
	            <div class="row margin-top-10">
	              <div class="col-md-12 text-center">
	                <a href="https://www.ictbusiness.it/newsletter/iscrizione/modulo.html"><img src="https://www.ictbusiness.it/static/sito/common/img/web/newsletter-col.png" alt=""  class="img-thumbnail"></a>
	              </div>
	            </div>

	            <div class="row margin-top-10 col-share">
	              <div class="col-md-12">
		             <div class="panel panel-info">
		               <div class="panel-body">
		                 <div class="row">

											<div class="col-md-3">Seguici:</div>
											<div class="col-md-9">
											  <!-- AddThis Follow BEGIN -->
												<div class="addthis_toolbox addthis_32x32_style addthis_default_style">
                        <a class="addthis_button_facebook_follow last" addthis:userid="ictbusiness.it"></a>
                        <a class="addthis_button_twitter_follow last" addthis:userid="ictBusinessIT"></a>
                        <a class="addthis_button_youtube_follow last" addthis:userid="IctBusinessIT"></a>
                        <a class="addthis_button_linkedin_follow last" addthis:userid="8129753" addthis:usertype="group"></a>
												<a class="addthis_button_rss_follow" addthis:userid="https://www.ictbusiness.it/contenuti/rss/0/tutti.xml"></a>
												</div>
												<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51877f9b7359985b"></script>
												<!-- AddThis Follow END -->
											</div>
		                 </div>
		               </div>
		               </div>
		             </div>
	            </div>

	            <!--
	            <div class="row  hidden-xs hidden-sm">
	              <div class="col-md-12">
		              <div class="section-header"></div>
		              <div class="panel panel-default">
		                <div class="panel-body">
		                    		                </div>
		              </div>
		            </div>
	            </div>
	            -->

	               <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12 text-center">
									<!-- ICTMPU2 -->
									<div class="mpu-normal2" style='width:302px; height:252px;margin-left:5px;border:1px solid #000;'>
									</div>
									<!-- ICTMPUA -->
									<!--
									<div class="mpu-normalA" style='opacity: 0; width:302px; height:252px;margin-left:5px;border:1px solid #000;'>
									</div>
									-->
	              </div>
	            </div>
<div class="row margin-top-10 hidden-xs hidden-sm">
	<div class="col-md-12">
		<div class="section-header">IctBroadcast</div>
	</div>
</div>
	            <p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/FrECxcnN1Jo" width="300"></iframe></p>
<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/ic61CxSXFxQ" width="300"></iframe></p>
<p><a class="twitter-timeline" data-dnt="true" data-height="500" data-lang="it" data-theme="light" href="https://twitter.com/ictBusinessIT?ref_src=twsrc%5Etfw">Tweets by ictBusinessIT</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>				

	            
			    

<!--
	            <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.futuremagazine.it/" target="_blank">Scopri Futuremagazine</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  	                </div>
	              </div>
	              </div>
	            </div>

-->

<!--						<div class="row margin-top-10 hidden-xs hidden-sm">
							<div class="col-md-12">
								<div class="section-header"><a href="http://www.tabmagazine.it/" target="_blank">Scopri TAB Magazine</a></div>
								<div class="panel panel-default">
									<div class="panel-body">
																			</div>
								</div>
							</div>
						</div> -->

						<div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.ictbusiness.it/lista/categoria/news/1/1.html">Top news</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  <ul class="nav nav-tabs">
										  <li class="active"><a href="#ultime" data-toggle="tab">Più lette</a></li>
										  <li><a href="#piulette" data-toggle="tab">Ultime pubblicate</a></li>
										</ul>

										 <div class="tab-content">
											 <div class="tab-pane active" id="ultime">
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/09/immagini_contenuti/47029/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/da-fortinet-il-firewall-campione-di-potenza-per-cloud-e-5g/47029/1.html" target="_blank">Da Fortinet il firewall campione di potenza, per cloud e 5G</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/09/immagini_contenuti/47024/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/sentinelone-e-proofpoint-a-braccetto-per-contrastare-gli-attacchi/47024/1.html" target="_blank">SentinelOne e Proofpoint a braccetto per contrastare gli attacchi</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/09/immagini_contenuti/47028/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/lo-storage-a-servizio-di-dell-disponibile-per-i-partner-italiani/47028/1.html" target="_blank">Lo storage “a servizio” di Dell disponibile per i partner italiani</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/09/immagini_contenuti/47025/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/ransomware-l-italia-e-il-paese-europeo-piu-colpito-nel-2022/47025/1.html" target="_blank">Ransomware, l’Italia è il Paese europeo più colpito nel 2022</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/09/immagini_contenuti/47027/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/google-multa-da-4-1-miliardi-di-euro-confermata-per-android/47027/1.html" target="_blank">Google, multa da 4,1 miliardi di euro confermata per Android</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/09/immagini_contenuti/47030/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/nuovo-data-center-ovhcloud-a-strasburgo-lo-slogan-e-iper-resilienza/47030/1.html" target="_blank">Nuovo data center Ovhcloud a Strasburgo, lo slogan è iper-resilienza</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/09/immagini_contenuti/47026/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/data-driven-banking-un-percorso-segnato-ma-da-migliorare/47026/1.html" target="_blank">Data-driven banking: un percorso segnato ma da migliorare</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/09/immagini_contenuti/47034/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/smartwatch-co-l-economia-mondiale-fa-frenare-le-vendite/47034/1.html" target="_blank">Smartwatch & Co., l’economia mondiale fa frenare le vendite</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/09/immagini_contenuti/47023/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/microsoft-risolve-i-problemi-di-dynamics-365-e-di-windows/47023/1.html" target="_blank">Microsoft risolve i problemi di Dynamics 365 e di Windows</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/09/immagini_contenuti/47021/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/storage-tappa-romana-per-l-evento-di-share-distribuzione/47021/1.html" target="_blank">Storage, tappa romana per l’evento di Share Distribuzione</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/09/immagini_contenuti/47032/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/banche-e-tecnologia-qual-e-il-giusto-approccio-al-digitale/47032/1.html" target="_blank">Banche e tecnologia, qual è il giusto approccio al digitale?</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/10/immagini_contenuti/47074/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/globant-approda-in-italia-con-l-acquisizione-di-sysdata/47074/1.html" target="_blank">Globant approda in Italia con l’acquisizione di Sysdata</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/09/immagini_contenuti/47031/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/mepa-esprinet-amplia-l-offerta-distribuita-con-mepatool/47031/1.html" target="_blank">MePA, Esprinet amplia l’offerta distribuita con MePatool</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/09/immagini_contenuti/47035/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/in-arrivo-il-bollino-ce-e-nuove-regole-con-il-cyber-resilience-act/47035/1.html" target="_blank">In arrivo il “bollino CE” e nuove regole con il Cyber Resilience Act</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/09/immagini_contenuti/47045/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/ransomware-ancora-troppa-segretezza-sugli-attacchi-subiti/47045/1.html" target="_blank">Ransomware, ancora troppa segretezza sugli attacchi subiti</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/09/immagini_contenuti/47037/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/un-ex-di-vmware-e-qlik-al-capo-del-marketing-di-veeam/47037/1.html" target="_blank">Un ex di Vmware e Qlik al capo del marketing di Veeam</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/09/immagini_contenuti/47046/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/cloud-ai-e-big-data-aziende-italiane-lontane-dai-traguardi-europei/47046/1.html" target="_blank">Cloud, AI e Big Data: aziende italiane lontane dai traguardi europei</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/09/immagini_contenuti/47059/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/nell-era-dell-hybrid-workplace-il-canale-jabra-alza-la-voce-e-il-video/47059/1.html" target="_blank">Nell’era dell’hybrid workplace, il canale Jabra alza la voce (e il video)</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/09/immagini_contenuti/47061/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/hpe-e-il-contributo-della-tecnologia-alla-tenuta-economica-del-paese/47061/1.html" target="_blank">Hpe e il contributo della tecnologia alla tenuta economica del Paese</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/09/immagini_contenuti/47057/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/l-intelligenza-al-servizio-della-ricerca-di-vulnerabilita/47057/1.html" target="_blank">L’intelligenza al servizio della ricerca di vulnerabilità</a>
				                      </div>
				                    </div>
				                  										  </div>
											 <div class="tab-pane" id="piulette">
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/10/immagini_contenuti/47091/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/in-calo-le-vendite-di-pc-e-intel-pensa-a-riduzioni-di-organico/47091/1.html" target="_blank">In calo le vendite di pc. E Intel pensa a riduzioni di organico</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/10/immagini_contenuti/47090/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/microsoft-sfrutta-ignite-2022-per-potenziare-azure-e-teams/47090/1.html" target="_blank">Microsoft sfrutta Ignite 2022 per potenziare Azure e Teams</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/10/immagini_contenuti/47089/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/per-i-professionisti-it-alti-guadagni-e-potere-contrattuale/47089/1.html" target="_blank">Per i professionisti It alti guadagni e potere contrattuale</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/10/immagini_contenuti/47088/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/intelligenza-dati-sicurezza-i-punti-fermi-di-google-next-22/47088/1.html" target="_blank">Intelligenza, dati, sicurezza. I punti fermi di Google Next ‘22</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/10/immagini_contenuti/47085/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/data-driven-banking-un-percorso-segnato-e-ancora-in-divenire/47085/1.html" target="_blank">Data-driven banking: un percorso segnato e ancora in divenire</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/10/immagini_contenuti/47079/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/samsung-al-lavoro-su-chip-con-capacita-umane-e-pelle-elettronica/47079/1.html" target="_blank">Samsung al lavoro su chip con capacità “umane” e “pelle elettronica”</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/10/immagini_contenuti/47074/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/globant-approda-in-italia-con-l-acquisizione-di-sysdata/47074/1.html" target="_blank">Globant approda in Italia con l’acquisizione di Sysdata</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/10/immagini_contenuti/47073/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/eva-adina-maria-mengoli-ufficialmente-alla-guida-di-adobe-italia/47073/1.html" target="_blank">Eva Adina Maria Mengoli ufficialmente alla guida di Adobe Italia</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/10/immagini_contenuti/47071/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/usb-c-obbligatorio-entro-il-2024-apple-dovra-adeguarsi/47071/1.html" target="_blank">Usb-C obbligatorio entro il 2024, Apple dovrà adeguarsi</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/10/immagini_contenuti/47067/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/ferrari-vittima-di-ransomware-7-gb-di-dati-rubati-e-molti-dubbi/47067/1.html" target="_blank">Ferrari vittima di ransomware, 7 GB di dati rubati (e molti dubbi)</a>
				                      </div>
				                    </div>
				                  										  </div>
	                </div>
	              </div>
	              </div>
	            </div>



	          </div>

 

        </div>
      </div>




</div>
</div>

<div >
    <div class="container hidden-xs hidden-sm">
      <div class="row margin-top-20 margin-bottom-20">
        <div class="col-md-9 text-center" style="padding-left:0">

					<!-- ICTLeaderboard3 -->
					<div id='div-gpt-ad-1406536566919-3' style='width:730px; height:92px;border:1px solid #000;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-3'); });
					</script>
					</div>

       </div>
        <div class="col-md-3">
                  <a href="https://www.ictbusiness.it/newsletter/iscrizione/modulo.html"><img src="https://www.ictbusiness.it/static/sito/common/img/web/newsletter.png" alt=""  class="img-thumbnail"></a>
          <!-- <a href="http://www.indigocom.com/" target="_blank"><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo_indigo.png" alt=""  ></a>-->
        </div>
      </div>
    </div>
</div>

<div id="footer" class="footer">
  <div class="container">
    <div class="row">
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="https://www.ictbusiness.it/cont/news/chi-siamo/24258/1.html">Chi siamo</a><br>
        <a href="https://www.ictbusiness.it/cont/pagina/contattaci/24259/1.html">Contatti</a><br>
        <a href="https://www.ictbusiness.it/lista/nota/privacy/1380/1.html">Privacy</a><br>
        <a href="https://www.ictbusiness.it/cont/pagina/informativa-cookie/34836/1.html">Informativa Cookie</a><br>
      </div>
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="https://www.ictbusiness.it/lista/categoria/news/1/1.html">News</a><br/>
          <a href="https://www.ictbusiness.it/lista/categoria/focus/8/1.html">Focus</a><br/>
		  <a href="https://www.ictbusiness.it/lista/categoria/eccellenze-it/7/1.html">Eccellenze.it</a><br/>
		  <a href="https://www.ictbusiness.it/lista/categoria/canale/30/1.html">Strategie di canale</a><br/>
	  </div>
	  <div class="col-md-2 col-sm-3 col-xs-6">
		  <a href="https://www.theinnovationgroup.it/">The Innovation Group</a><br>
		  <a href="http://www.technopolismagazine.it/">Technopolis</a><br>
	  </div>
		<div class="col-md-6 col-s-12 col-xs-12 pull-right hidden-xs">
			<table style="margin: 10px 0">
				<tr>
					<td width="40%" style="padding:10px">
						<a href="https://www.theinnovationgroup.it/" style="float:right;text-align:right;display:block;width:100%;" ><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo_indigo_new.png" alt="indigo logo" class="img-responsive"></a>
					</td>
					<td width="60%" style="padding:10px">
						<a href="http://www.indigocom.com/" style="float:right;text-align:right;display:block;width:100%;" ><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo_tig.png" alt="tig logo" class="img-responsive"></a>
					</td>
				</tr>
			</table>
		</div>
 	</div>
	<div class="row">
	 <div class="col-md-12">
		 &copy; 2022 The Innovation Group, via Palermo 5, 20121 Milano | P.IVA 06750900968
	 </div>
	</div>
</div>
</div>

<div class="backtotop">
<button class="btn btn-info"><span class="glyphicon glyphicon-arrow-up"></span> Torna in cima</button>
</div>




<!--
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-56786-17");
pageTracker._trackPageview();
var secondTracker = _gat._getTracker("UA-15028790-3");
secondTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript">
var _gaq=_gaq||[];
// _gaq.push(['_setAccount','UA-15028790-3']);
_gaq.push(['_setAccount','UA-56786-17']);
_gaq.push(['_trackPageview']);
(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
</script>
-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3229428-4', 'auto');
  ga('send', 'pageview');

</script>
				
		</div>

				</div>

    <script type="text/javascript" src="https://www.ictbusiness.it/sito/it/js/total/principale.js?r=0"></script>
    <script type="text/javascript">

    skincallback = function() {
//        if(skinon && $("#div-gpt-ad-1552014707027-0 iframe")) {
				if($("#div-gpt-ad-1552014707027-0 iframe")) {
            var wwidth = $( window ).width();
            var iwidth = $("#div-gpt-ad-1552014707027-0 iframe").width();
            if(iwidth > wwidth) {
                $("#div-gpt-ad-1552014707027-0 iframe").css('margin-left', -((iwidth - wwidth)/2));
            }
            else {
                $("#div-gpt-ad-1552014707027-0 iframe").css('margin-left', 'auto');
            }
        }
      };

    $( window ).resize(skincallback);
    </script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script>



      
    </body>

</html>
