<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        		<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
		<meta name="description" content="consulenza su Erp, Crm e data analytics per Atlantic Technologies in Engineering nelle parole del fondatore Marcelo Di Rosa" />
		<meta name="keyword" content="" />
		<meta name="Copyright" content="ictBusiness.it" />
		<meta name="Language" content="Italian" />
				<title>Atlantic Technologies in Engineering Erp Crm Salesforce - ictBusiness.it</title>

				
		  <meta name="twitter:card" content="summary" />
		  <meta name="twitter:site" content="@ictBusinessIT" />
	  
		  <meta property="og:title" content="Atlantic Technologies porta storia e know-how in Engineering" />
	      <meta name="twitter:title" content="Atlantic Technologies porta storia e know-how in Engineering"/>
						  <meta property="og:description" content="Dopo venticinque anni di esperienza maturata nella consulenza su Erp, Crm e data analytics, la società va a integrarsi in uno dei big italiani della system integration. Consuntivo e prospettive nelle parole del fondatore Marcelo Di Rosa." />
	  	  <meta name="twitter:description" content="Dopo venticinque anni di esperienza maturata nella consulenza su Erp, Crm e data analytics, la società va a integrarsi in uno dei big italiani della system integration. Consuntivo e prospettive nelle parole del fondatore Marcelo Di Rosa."/>
						  <meta property="og:image" content="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47229/icona_t.jpg" />
	  	  <meta name="twitter:image" content="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47229/icona_t.jpg" />
		
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/4906791/ICTHalfPage', [300, 600], 'div-gpt-ad-1406536566919-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard', [728, 90], 'div-gpt-ad-1406536566919-1').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard2', [728, 90], 'div-gpt-ad-1406536566919-2').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard3', [728, 90], 'div-gpt-ad-1406536566919-3').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPU', [300, 250], 'div-gpt-ad-1406536566919-4').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPU2', [300, 250], 'div-gpt-ad-1406536566919-5').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTPageSkin', [1920, 1200], 'div-gpt-ad-1552014707027-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPUA', [300, 250], 'div-gpt-ad-1553694882604-0').addService(googletag.pubads());
	// googletag.defineSlot('/4906791/ICTSkin', [[1280, 1600], [1440, 1600]], 'div-gpt-ad-1414768538973-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTSkyscraper', [120, 600], 'div-gpt-ad-1406536566919-7').addService(googletag.pubads());
	googletag.defineSlot('/4906791/PartnerSpaceFujitsu', [728, 90], 'div-gpt-ad-1406536566919-8').addService(googletag.pubads());
	googletag.defineSlot('/4906791/PartnerSpaceFujitsuMPU', [300, 250], 'div-gpt-ad-1406536566919-9').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>

	<script type='text/javascript'>
	   var mpu_id = 'div-gpt-ad-1406536566919-4';
	   var mpu_id2 = 'div-gpt-ad-1406536566919-5';
     var mpu_idA = 'div-gpt-ad-1553694882604-0';
	</script>

    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" media="screen">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

		<link href="https://www.ictbusiness.it/sito/it/css/total/principale.css?r=0" rel="stylesheet" type="text/css" media="screen" />

		<script>var eventiAr = new Array();</script>

										<link href='https://fonts.googleapis.com/css?family=Niconne' rel='stylesheet' type='text/css'>

		<!-- font awesome from BootstrapCDN -->
		<link href="https://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">
		<link href='https://fonts.googleapis.com/css?family=Signika+Negative:400,700,300,600' rel='stylesheet' type='text/css'>
		 <link href="//netdna.bootstrapcdn.com/bootstrap/3.0.0/css/bootstrap-glyphicons.css" rel="stylesheet">
		<!-- compiled CSS -->

		  </head>

		<body >

	<script src="https://www.ictbusiness.it/static/sito/common/js/cookiechoices.js"></script>
    <script>
    document.addEventListener('DOMContentLoaded', function(event) {
      cookieChoices.showCookieConsentBar("Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Continuando nella navigazione acconsenti all'utilizzo dei cookie.",
        'Ok', 'Leggi di più', 'http://www.ictbusiness.it/cont/pagina/informativa-cookie/34836/1.html');
    });
    </script>

<!-- ICTHalfPage
<div id='div-gpt-ad-1406536566919-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-0'); });
</script>
</div>
-->
<script type='text/javascript'>
var skinon = false;
var skincallback = false;
</script>

  

		<!-- DM -->
		<!-- bisogna subordinare questo CSS alla visualizzazione della skin! -->

		<style type="text/css">
			@media {
				body.skinon #div-gpt-ad-1552014707027-0 iframe {
					display: block;
					float: none;
					margin: 0 auto;
					left: 0;
					right: 0;
				}

				body.skinon #liv0 {
					width: 990px;
					margin: 180px auto 0 auto;
					z-index: 2;
					position: absolute;
					left: 0;
					right: 0;
					margin-left: auto;
					margin-right: auto;
					float: none;
					display: block;
					background: #fff;
				}

				body.skinon #header {
					margin-top: 0;
				}

				body.skinon .navbartop {
					width: 990px;
					margin: 0px auto;
					position: relative;
					top: 180px;
				}
			}


			@media (max-width:991px) {
				body.skinon #liv0 {
					margin-top:0;
				}
				body.skinon #liv0 {
					width:100%;
				}
				body.skinon #div-gpt-ad-1552014707027-0,
				body.skinon #div-gpt-ad-1552014707027-0 iframe {
					display:none;
					visibility:hidden;
				}
			}

		</style>

		<div class="navbar navbar-inverse navbartop navbar-default navbar-fixed-top hidden-xs hidden-sm" role="navigation">

				<div class="container">

						<ul class="nav navbar-nav">
							<li><a href="#"  class="btn"><strong>IL NOSTRO NETWORK:</strong></a></li>
							<li><a href="https://www.theinnovationgroup.it/" class="btn">The Innovation Group</a></li>
							<li><a href="http://www.technopolismagazine.it" class="btn">Technopolis</a></li>
							<li><a href="http://www.ictbusiness.it" class="btn">ictBusiness.it</a></li>
<!--							<li><a href="http://futuremagazine.it/" class="btn">FutureMagazine</a></li> -->
							<!--<li><a href="http://www.tabmagazine.it" class="btn">TAB Magazine</a></li>-->
						</ul>
				</div>
			</div>

			<!-- DM -->
			<div class='tpl_principale' id='liv0'>


	 <div id='skin_in'>

<div id="header" class="hidden-xs dropdown-close">


    <div class="container">
      <div class="row">
        <div class="col-md-3 hidden-sm hidden-xs">
          <a class="navbar-brand" href="/" ><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo-md-new.png" alt="logo" class="img-responsive" ></a>
        </div>
        <div class="col-md-9 col-sm-12 text-right">
                        								<!-- ICTLeaderboard -->
								<div id='div-gpt-ad-1406536566919-1' style='width:730px; height:92px;border:1px solid #8a8a8a;'>

								<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-1'); });
								</script>
								</div>
							
        </div>
      </div>
    </div>

</div>

<div id="menu" >
    <div class="navbar " role="navigation" >
      <div class="container" >
        <div class="row" >

	        <div class="navbar-header">
	          <a class="navbar-brand hidden-md hidden-lg" href="/"><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo-sm-new.png" alt="logo" class="img-responsive" /></a>
	          <button type="button" class="btn btn-default margin-top-20 navbar-toggle" style="background:#f1f1f1;border:1px solid #cdcdcd;" data-toggle="collapse" data-target=".navbar-collapse">
	            <span class="">Menu</span>
	          </button>
	        </div>
	        <div class="collapse navbar-collapse">
	          <ul class="nav navbar-nav">
	            <li class="dropdown">
	             <a href="https://www.ictbusiness.it/lista/categoria/news/1/1.html" class="btn btn-link dropdown-toggle" >News</a>
					<!--
		              <ul class="dropdown-menu" role="menu">
	                <li><a href="https://www.ictbusiness.it/lista/categoria/hardware/2/1.html">Hardware</a></li>
	                <li><a href="https://www.ictbusiness.it/lista/categoria/software/3/1.html">Software</a></li>
	                <li><a href="https://www.ictbusiness.it/lista/categoria/servizi/4/1.html">Servizi</a></li>
	                <li><a href="https://www.ictbusiness.it/lista/categoria/mercati/5/1.html">Mercati</a></li>
	              </ul>
	              -->
	            </li>
	             <li class="dropdown">
                <a href="https://www.ictbusiness.it/lista/categoria/focus/8/1.html"class="btn btn-link dropdown-toggle" >Focus</a>
					 <!--
                <ul class="dropdown-menu" role="menu">
                    <li><a href="https://www.ictbusiness.it/lista/categoria/applicazioni/9/1.html">Applicazioni</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/big-data/10/1.html">Big Data</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/business-intelligence/11/1.html">Business Intelligence</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/cloud-e-virtualizzazion/12/1.html">Cloud e Virtualizzazione</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/data-center/13/1.html">Data Center</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/gestione-documentale/14/1.html">Gestione Documentale</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/mobility/15/1.html">Mobility</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/networking/16/1.html">Networking</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/privacy/17/1.html">Privacy</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/resource-management/18/1.html">Resource Management</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/sicurezza/19/1.html">Sicurezza</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/sistemi-operativi/20/1.html">Sistemi Operativi</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/storage/21/1.html">Storage</a></li>
                  </ul>
                   -->
              </li>
				  <!--<li class="dropdown-close"><a href="https://www.ictbusiness.it/lista/categoria/scenari/6/1.html" class="btn btn-link">Scenari</a></li>-->
                  <li class="dropdown-close"><a href="https://www.ictbusiness.it/lista/categoria/eccellenze-it/7/1.html" class="btn btn-link">Eccellenze.it</a></li>

				  <!--<li class="dropdown-close"><a href="https://www.ictbusiness.it/lista/categoria/spunti-di-vista/22/1.html" class="btn btn-link">Spunti di vista</a></li>-->
                   <li class="highlight-item"><a href="https://www.ictbusiness.it/lista/categoria/strategie-di-canale/30/1.html" class="btn btn-link">Strategie di Canale</a></li>

                    <!--
                   <li class="dropdown">
                   <a href="https://www.ictbusiness.it/lista/categoria/lavoro/24/1.html" class="btn btn-link dropdown-toggle" >Lavoro</a>
                        <ul class="dropdown-menu" role="menu">
                      <li><a href="https://www.ictbusiness.it/lista/categoria/professioni/25/1.html">Professioni</a></li>
                      <li><a href="https://www.ictbusiness.it/lista/categoria/carriere/26/1.html">Carriere</a></li>
                      <li><a href="https://www.ictbusiness.it/lista/categoria/corsi/27/1.html">Corsi</a></li>
                      <li><a href="https://www.ictbusiness.it/lista/categoria/annunci/28/1.html">Annunci</a></li>
                    </ul>
                  </li>
                    -->
				  <!--
	            <li><a href="https://www.ictbusiness.it/lista/categoria/eventi/29/1.html" class="btn btn-link last">Eventi</a></li>
				  -->

	              <!-- AddThis Follow BEGIN -->
	                      <li class="addthis_toolbox addthis_32x32_style addthis_default_style hidden-xs hidden-sm">
	                      <a class="addthis_button_facebook_follow last" addthis:userid="ictbusiness.it"></a>
	                      <a class="addthis_button_twitter_follow last" addthis:userid="ictBusinessIT"></a>
	                      <a class="addthis_button_youtube_follow last" addthis:userid="IctBusinessIT"></a>
						  <a class="addthis_button_linkedin_follow last" addthis:userid="ictbusiness.it" addthis:usertype="company"></a>
	                      <a class="addthis_button_rss_follow last" addthis:userid="https://www.ictbusiness.it/contenuti/rss/0/tutti.xml"></a>
	                      </li>
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ca30a36f1e33d0"></script>

	                      <!-- AddThis Follow END -->


	          </ul>
        </div>
      </div>
      </div>
  </div>

</div>
<div id="body" class="dropdown-close" >


    <div class="container margin-top-20">


        
        <div class="visible-xs row">
            <div class="mpu-xs block-centered" style='width:302px; height:252px;margin-left:5px;border:1px solid #000;margin: 0 auto 5px auto;float:none'></div>
        </div>

        <div class="row">
          <div class="col-md-8  infinte-scrollable" id="main-column">
            <ul class='breadcrumb'>
	<li>Ti trovi in: </li>
			<li ><a href='https://www.ictbusiness.it/' title="Home Page" alt='' >Home Page</a></li>
			<li class='sel'><a href='https://www.ictbusiness.it/lista/categoria/focus/8/1.html' title="Focus" alt='' >Focus</a></li>
	</ul>            <div class='contenuto contenuto_news'>
<div class="page-header margin-top-20">
	<h1>Atlantic Technologies porta storia e know-how in Engineering</h1>
	<h2>Dopo venticinque anni di esperienza maturata nella consulenza su Erp, Crm e data analytics, la società va a integrarsi in uno dei big italiani della system integration. Consuntivo e prospettive nelle parole del fondatore Marcelo Di Rosa.</h2>
	<div>
	<p>
	   	       <em>Pubblicato il  28 novembre 2022 da <span><a href='https://www.ictbusiness.it/' title="Roberto Bonino">Roberto Bonino</a></span></em>
	   
	       
	</p>



	</div>
</div>
 <a href="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47229/icona_t.jpg?r=1"  class="text_ico_fancy fancybox" rel="ligthbox"><img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47229/icona_t.jpg" alt="" class="text_ico invisible text_ico2"></a><p dir="ltr" style="line-height:1.7999999999999998;margin-top:12pt;margin-bottom:12pt;"><span id="docs-internal-guid-de220561-7fff-a617-3528-e3ac4ee64d62"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Nel 1997 gi&agrave; si parlava di Erp, come evoluzione dei classici sistemi gestionali delle aziende, si iniziava a pensare che il vicino anno 2000 avrebbe potuto bloccare i computer di mezzo mondo e si intravedeva all&rsquo;orizzonte il potenziale di nuove applicazioni, come il Crm e la business intelligence. Quell&rsquo;anno nasceva Atlantic Technologies, societ&agrave; di servizi intenzionata a specializzarsi proprio nei filoni pi&ugrave; promettenti del mercato delle business application.</span></span></p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:12pt;margin-bottom:12pt;"><span id="docs-internal-guid-de220561-7fff-a617-3528-e3ac4ee64d62"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Venticinque anni dopo, forte di un giro d&rsquo;affari lievitato oltre i 20 milioni di euro nel 2021 e di un organico di circa duecento professionisti specializzati e certificati, distribuiti tra le sedi di Milano, Londra e Denver, l&rsquo;azienda ha deciso di dare una svolta alla propria attivit&agrave;, accettando di integrarsi nel gruppo Engineering. Parliamo di uno dei grandi big nazionali della system integration, dotato oggi di oltre sessanta sedi in giro per il mondo, circa 12mila dipendenti e, soprattutto dopo la presa di controllo da parte di Bain Capital nel 2020, intenzionato a diventare un riferimento per la gestione dei processi di transizione digitale nell&rsquo;industria privata e nella Pubblica Amministrazione, dove conta su una presenza molto radicata.</span></span></p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:12pt;margin-bottom:12pt;"><span id="docs-internal-guid-de220561-7fff-a617-3528-e3ac4ee64d62"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Altantic non sparir&agrave; dentro questo colosso, ma rester&agrave; indipendente e potr&agrave; lavorare per consolidare e ibridare con la nuova societ&agrave; controllante le proprie competenze in ambiti applicativi ben definiti, come Oracle e Infor per l&rsquo;Erp o Salesforce e Tableau nell&rsquo;integrazione fra Crm e data analytics. Con il fondatore, Marcelo De Rosa, che rester&agrave; membro del Cda di Atlantic Technologies pur cedendo il ruolo di amministratore delegato a Fabio Momola (executive vice president di Engineering) , abbiamo provato a comprendere meglio le opportunit&agrave; del nuovo corso, alla luce della storia fin qui maturata.</span></span></p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:12pt;margin-bottom:12pt;"><span id="docs-internal-guid-de220561-7fff-a617-3528-e3ac4ee64d62"><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-style: italic; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Cosa vi ha convinto a entrare nel gruppo Engineering?</span></span></p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:12pt;margin-bottom:12pt;"><span id="docs-internal-guid-de220561-7fff-a617-3528-e3ac4ee64d62"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Da tempo, con il resto del management, stavamo pensando al partner pi&ugrave; corretto per sostenere la crescita e le nostre ambizioni. Quella che abbiamo fatto &egrave; stata la scelta migliore, perch&eacute; presentava le caratteristiche meglio allineate ai nostri obiettivi. Io metter&ograve; a disposizione, da board member, la mia esperienza nel dare continuit&agrave; al business dell&rsquo;azienda e assisterla nella transizione all&rsquo;interno di Engineering.</span></span><span style="font-family: Arial; font-size: 11pt; white-space: pre-wrap;">&nbsp;</span></p>
<p><a class="fancybox" href="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47229/atlantic-technologies-marcelo-g-res.jpg" rel="ligthbox" target="_blank" title=""><img alt="" border="0" class="img-thumbnail img-responsive img-newsite" src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47229/atlantic-technologies-marcelo-g-res_t.jpg" title="" /></a></p>
<p class="lineare_cen testo10">Marcelo De Rosa, fondatore di Atlantic Technologies</p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:12pt;margin-bottom:12pt;"><span id="docs-internal-guid-de220561-7fff-a617-3528-e3ac4ee64d62"><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-style: italic; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Siete partiti 25 anni fa, quando nessuno pensava a un&rsquo;evoluzione verso il cloud e oggi invece questa &egrave; l&rsquo;asse portante della vostra strategia. Quando vi siete accorti che il mondo stava cambiando e come vi siete adattati?</span></span></p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:12pt;margin-bottom:12pt;"><span id="docs-internal-guid-de220561-7fff-a617-3528-e3ac4ee64d62"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Si pu&ograve; dire che nel 1997 siamo stati i primi a focalizzarci sul software enterprise, non solo l&rsquo;Erp, ma anche i sistemi di supporto alla decisioni e il Crm, all&rsquo;epoca agli albori. In quella fase storica, le societ&agrave; di software non potevano permettersi di assumere molte persone da dedicare ai servizi e per questo stringevano alleanze con realt&agrave; specializzate e concentrarsi cos&igrave; sullo sviluppo. Noi abbiamo preso quell&rsquo;onda e poi siamo stati fortunati nel riuscire ad approfittare delle opportunit&agrave; di aggiornamento degli applicativi rese indispensabili dal passaggio all&rsquo;anno 2000 e dall&rsquo;euro. Passata questa fase aurea, c&rsquo;&egrave; stata un po&#39; di rallentamento, ma verso il 2005-6 capito che il mondo stava cambiando. L&igrave; abbiamo stretto una partnership con Salesforce, ancora societ&agrave; di piccole dimensioni e non presente in Italia. &Egrave; stata un&rsquo;ascesa lenta, ma in questo tempo abbiamo capito i veri vantaggi del cloud, dagli aggiornamenti pi&ugrave; rapidi alla flessibilit&agrave;. Per il nostro mondo &egrave; stata una vera rivoluzione, poich&eacute; si veniva da progetti di ammodernamento applicativo che potevano durare anni.</span></span></p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:12pt;margin-bottom:12pt;"><span id="docs-internal-guid-de220561-7fff-a617-3528-e3ac4ee64d62"><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-style: italic; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Dove si trovano le vostre peculiarit&agrave; nello scenario che si &egrave; andato a definire?</span></span></p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:12pt;margin-bottom:12pt;"><span id="docs-internal-guid-de220561-7fff-a617-3528-e3ac4ee64d62"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Abbiamo sermpre cercato di anticipare i tempi. La via del cloud sull&rsquo;Erp abbiamo iniziato a percorrerla nel 2011, quando se ne parlava ancora poco. Abbiamo lavorato con Oracle JdEdwards e lo abbiamo adattato. Quello che oggi si chiama Erp True Cloud &egrave; ancora attivo e costruito sul modello a sottoscrizione. Ci occupiamo di tutto, dagli aggiornamenti ai servizi, dalla manutenzione al disaster recovery. Chi lo ha adottato allora non ha pi&ugrave; voluto cambiare. Come partner di consulenza, abbiamo aiutato le aziende a far capire come le nuove funzionalit&agrave; dei software potessero andare a migliorare aspetti del business o dell&rsquo;It.</span></span><span style="font-family: Arial; font-size: 11pt; white-space: pre-wrap;">&nbsp;</span></p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:12pt;margin-bottom:12pt;"><span id="docs-internal-guid-de220561-7fff-a617-3528-e3ac4ee64d62"><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-style: italic; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Avete fatto precise scelte di campo: Salesforce, Oracle, Infor. Perch&eacute; questi vendor, quali rapporti esistono e qual &egrave; il vostro approccio?</span></span></p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:12pt;margin-bottom:12pt;"><span id="docs-internal-guid-de220561-7fff-a617-3528-e3ac4ee64d62"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">In effetti, lavoriamo solo con questi player e siamo molto esperti delle tecnologie e anche dei processi di business in settori come il manufacturing e con clienti medi da 500 milioni al miliardo di fatturato e una presenza internazionale. Siamo radicati anche farmaceutico, nell&rsquo;engineering &amp; contruction, nell&rsquo;education e nell&rsquo;hospitality. Ci contraddistingue l&rsquo;alto know-how e la capacit&agrave; di supportare ogni ambiente, anche quelli ancora del tutto on-premise. Il nostro approccio prevede innanzitutto un assessment per capire con quale realt&agrave; ci stiamo confrontando e poi diamo indicazioni sui processi da aggiornare nel campo delle loro attivit&agrave; verticali purch&eacute; in linea con le nostre competenze. Oggi i clienti chiedono di essere aiutati a capire cosa fare con le tecnologie che hanno scelto e come sfruttarle per innovare.</span></span></p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:12pt;margin-bottom:12pt;"><span id="docs-internal-guid-de220561-7fff-a617-3528-e3ac4ee64d62"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&nbsp;</span></span></p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:12pt;margin-bottom:12pt;"><span id="docs-internal-guid-de220561-7fff-a617-3528-e3ac4ee64d62"><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-style: italic; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Quali obiettivi avete ora, nel nuovo assetto?</span></span></p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:12pt;margin-bottom:12pt;"><span id="docs-internal-guid-de220561-7fff-a617-3528-e3ac4ee64d62"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Per ora restano quelli che avevamo gi&agrave; definito. Nel 2022 abbiamo previsto di chiudere con un fatturato di 27 milioni di euro e nel 2024 vorremmo arrivare a 40 milioni, a parit&agrave; di condizioni e al netto di qualche incognita di mercato che va considerata. Vorremmo ampliarci nel settore retail, fin qui poco esplorato e in un gruppo pi&ugrave; grande sar&agrave; pi&ugrave; facile riuscirci.</span></span></p>
<div>
	&nbsp;</div><div class="row" style="margin-bottom:20px;">
  <div class="col-md-12">
    <strong>Tag:</strong> 		<a href="https://www.ictbusiness.it/lista/tag/cloud/1003/1.html" title="cloud">cloud</a>, <a href="https://www.ictbusiness.it/lista/tag/erp/1179/1.html" title="erp">erp</a>, <a href="https://www.ictbusiness.it/lista/tag/crm/1255/1.html" title="crm">crm</a>, <a href="https://www.ictbusiness.it/" title="business intelligence">business intelligence</a>, <a href="https://www.ictbusiness.it/" title="data analysis">data analysis</a>  </div>
</div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="IT_ictbusiness.it" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


	 <div class="addthis_wrapper row">
      <div class="col-lg-12">
        <div class="addthis_toolbox addthis_counter_style" addthis:url="https://www.ictbusiness.it/cont/news/atlantic-technologies-porta-storia-e-know-how-in-engineering/47229/1.html" addthis:title="Atlantic Technologies porta storia e know-how in Engineering"  addthis:description="" style="width:100%;">
      	
	 <div style="float:left">
	<span style="margin-right:10px;display:inline-block"><a class="addthis_button_facebook_share" fb:like:layout="box_count"></a></span>
        <span style="margin-right:10px;display:inline-block;"><a class="addthis_button_facebook_like" fb:like:layout="box_count" ></a></span>
        <a class="addthis_button_tweet" tw:count="vertical" tw:via="ictBusinessIT" style="margin-right:10px;"></a>
        <a class="addthis_button_google_plusone" g:plusone:size="tall" style="margin-right:10px;"></a>
        </div>
        <div style="float:left;margin-top:2px;">
        <a class="addthis_counter" style="margin-right:10px;"></a>
        </div>
        

        <script type="text/javascript">var addthis_config = {"data_track_addressbar":true,services_exclude: 'facebook,twitter'};</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ca30a36f1e33d0"></script>
       
                    <!-- AddThis Button END -->
      </div>
    </div>
</div>
<div class="row correlati">
      <div class="col-md-6">
      <p class="lead">CLOUD</p>
      <ul>
                  <li><a href="https://www.ictbusiness.it/cont/news/atlantic-technologies-porta-storia-e-know-how-in-engineering/47229/1.html">Atlantic Technologies porta storia e know-how in Engineering</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/il-passaggio-al-multicloud-libera-le-aziende-dai-vincoli-e-ottimizza-i-costi/47225/1.html">Il passaggio al multicloud libera le aziende dai vincoli e ottimizza i costi</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/vodafone-proporra-il-cloud-di-microsoft-alle-aziende-italiane/47210/1.html">Vodafone proporrà il cloud di Microsoft alle aziende italiane</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/aws-annuncia-2-5-miliardi-di-dollari-di-investimenti-in-spagna/47202/1.html">Aws annuncia 2,5 miliardi di dollari di investimenti in Spagna</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/i-dati-di-apptio-a-supporto-della-pianificazione-cloud/47200/1.html">I dati di Apptio a supporto della pianificazione cloud</a></li>
			          
      </ul>
    </div>
      <div class="col-md-6">
      <p class="lead">FOCUS</p>
      <ul>
                  <li><a href="https://www.ictbusiness.it/cont/news/atlantic-technologies-porta-storia-e-know-how-in-engineering/47229/1.html">Atlantic Technologies porta storia e know-how in Engineering</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/il-passaggio-al-multicloud-libera-le-aziende-dai-vincoli-e-ottimizza-i-costi/47225/1.html">Il passaggio al multicloud libera le aziende dai vincoli e ottimizza i costi</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/la-liquidita-per-l-impresa-arriva-dal-digitale/47217/1.html">La liquidità per l’impresa arriva dal digitale</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/ambienti-it-complessi-il-data-mesh-e-una-possibile-risposta/47215/1.html">Ambienti IT complessi, il data mesh è una possibile risposta</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/identita-digitale-una-superfice-d-attacco-in-espansione/47214/1.html">Identità digitale, una superfice d’attacco in espansione</a></li>
			          
      </ul>
    </div>
  
</div>


<div class="infinite-scroll">
    <a href="https://www.ictbusiness.it/cont/news/l-ai-al-posto-degli-sviluppatori-google-ci-sta-lavorando/47228/1.html?scroll=1" title="L’Ai al posto degli sviluppatori? Google ci sta lavorando" class="jscroll-next"></a>
</div>
</div>
          </div>
          <div class="col-md-4" id="right-column">




	            	            <!-- <div class="row">
	              <div class="col-md-12">
	              <div class="section-header">Cerca su ictBusiness.it</div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                        <form action="https://www.ictbusiness.it/ricerca/esegui/contenuti.html" method="get" class='form_search lineare_no testo_cen'>
	     <div class="input-group">
	     
	      <input type="text" class="form-control input" placeholder="Cerca su ictBusiness.it..." name="chiave">
	      <span class="input-group-btn">
	        <button class="btn btn-primary btn" type="submit"><span class="glyphicon glyphicon-search"></span></button>
	      </span>
	    </div>
    </form>
	                </div>
	              </div>
	              </div>
	            </div>-->
	            <div class="row">
	              <div class="col-md-12">
	                        <form action="https://www.ictbusiness.it/ricerca/esegui/contenuti.html" method="get" class='form_search lineare_no testo_cen'>
	     <div class="input-group">
	     
	      <input type="text" class="form-control input" placeholder="Cerca su ictBusiness.it..." name="chiave">
	      <span class="input-group-btn">
	        <button class="btn btn-primary btn" type="submit"><span class="glyphicon glyphicon-search"></span></button>
	      </span>
	    </div>
    </form>
	              </div>
	            </div>
	            
	            <div class="row margin-top-0">
	              <div class="col-md-12 text-center">


                                        
									<!-- ICTMPU -->
<!--									<div class="mpu-normal" style='width:302px; height:252px;border:1px solid #000;margin:0 auto;'></div>-->

												<div class="mpu-normal" style='width:302px; height:252px;border:1px solid #000;margin:0 auto;'></div>

									
	              </div>
	            </div>
	            
	            <div class="row margin-top-10">
	              <div class="col-md-12 text-center">
	                <a href="https://www.ictbusiness.it/newsletter/iscrizione/modulo.html"><img src="https://www.ictbusiness.it/static/sito/common/img/web/newsletter-col.png" alt=""  class="img-thumbnail"></a>
	              </div>
	            </div>

	            <div class="row margin-top-10 col-share">
	              <div class="col-md-12">
		             <div class="panel panel-info">
		               <div class="panel-body">
		                 <div class="row">

											<div class="col-md-3">Seguici:</div>
											<div class="col-md-9">
											  <!-- AddThis Follow BEGIN -->
												<div class="addthis_toolbox addthis_32x32_style addthis_default_style">
                        <a class="addthis_button_facebook_follow last" addthis:userid="ictbusiness.it"></a>
                        <a class="addthis_button_twitter_follow last" addthis:userid="ictBusinessIT"></a>
                        <a class="addthis_button_youtube_follow last" addthis:userid="IctBusinessIT"></a>
                        <a class="addthis_button_linkedin_follow last" addthis:userid="8129753" addthis:usertype="group"></a>
												<a class="addthis_button_rss_follow" addthis:userid="https://www.ictbusiness.it/contenuti/rss/0/tutti.xml"></a>
												</div>
												<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51877f9b7359985b"></script>
												<!-- AddThis Follow END -->
											</div>
		                 </div>
		               </div>
		               </div>
		             </div>
	            </div>

	            <!--
	            <div class="row  hidden-xs hidden-sm">
	              <div class="col-md-12">
		              <div class="section-header"></div>
		              <div class="panel panel-default">
		                <div class="panel-body">
		                    		                </div>
		              </div>
		            </div>
	            </div>
	            -->

	               <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12 text-center">
									<!-- ICTMPU2 -->
									<div class="mpu-normal2" style='width:302px; height:252px;margin-left:5px;border:1px solid #000;'>
									</div>
									<!-- ICTMPUA -->
									<!--
									<div class="mpu-normalA" style='opacity: 0; width:302px; height:252px;margin-left:5px;border:1px solid #000;'>
									</div>
									-->
	              </div>
	            </div>
<div class="row margin-top-10 hidden-xs hidden-sm">
	<div class="col-md-12">
		<div class="section-header">IctBroadcast</div>
	</div>
</div>
	            <p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/FrECxcnN1Jo" width="300"></iframe></p>
<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/ic61CxSXFxQ" width="300"></iframe></p>
<p><a class="twitter-timeline" data-dnt="true" data-height="500" data-lang="it" data-theme="light" href="https://twitter.com/ictBusinessIT?ref_src=twsrc%5Etfw">Tweets by ictBusinessIT</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>				

	            
			    

<!--
	            <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.futuremagazine.it/" target="_blank">Scopri Futuremagazine</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  	                </div>
	              </div>
	              </div>
	            </div>

-->

<!--						<div class="row margin-top-10 hidden-xs hidden-sm">
							<div class="col-md-12">
								<div class="section-header"><a href="http://www.tabmagazine.it/" target="_blank">Scopri TAB Magazine</a></div>
								<div class="panel panel-default">
									<div class="panel-body">
																			</div>
								</div>
							</div>
						</div> -->

						<div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.ictbusiness.it/lista/categoria/news/1/1.html">Top news</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  <ul class="nav nav-tabs">
										  <li class="active"><a href="#ultime" data-toggle="tab">Più lette</a></li>
										  <li><a href="#piulette" data-toggle="tab">Ultime pubblicate</a></li>
										</ul>

										 <div class="tab-content">
											 <div class="tab-pane active" id="ultime">
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47188/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/anche-salesforce-costretta-a-tagliare-mille-dipendenti/47188/1.html" target="_blank">Anche Salesforce costretta a tagliare mille dipendenti</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/10/immagini_contenuti/47152/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/var-group-stimola-l-anima-digitale-delle-aziende-italiane/47152/1.html" target="_blank">Var Group stimola l’anima digitale delle aziende italiane</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47183/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/attacchi-di-stato-e-alle-password-la-doppia-impennata-del-2022/47183/1.html" target="_blank">Attacchi di Stato e alle password, la doppia impennata del 2022</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47189/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/detection-response-diventano-facili-per-gli-msp-con-acronis/47189/1.html" target="_blank">Detection & response diventano facili per gli Msp con Acronis</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47179/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/esprinet-con-bludis-fa-crescere-nuovi-brand-in-italia-e-all-estero/47179/1.html" target="_blank">Esprinet con Bludis fa crescere nuovi brand in Italia e all’estero</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47172/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/analytics-per-le-hr-usati-da-sei-aziende-europee-su-dieci/47172/1.html" target="_blank">Analytics per le HR usati da sei aziende europee su dieci</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47171/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/oracle-cloud-personalizzabile-interconnesso-e-distribuito/47171/1.html" target="_blank">Oracle Cloud: personalizzabile, interconnesso e distribuito</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47187/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/nuove-offerte-di-cloud-a-pacchetto-per-i-partner-di-nutanix/47187/1.html" target="_blank">Nuove offerte di cloud “a pacchetto” per i partner di Nutanix</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47181/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/colt-acquisira-le-attivita-emea-di-lumen-technologies/47181/1.html" target="_blank">Colt acquisirà le attività Emea di Lumen Technologies</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47167/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/una-piattaforma-all-in-one-e-la-risposta-alle-incertezze-del-presente/47167/1.html" target="_blank">Una piattaforma “all in one” è la risposta alle incertezze del presente</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47186/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/euro-digitale-l-ue-promette-privacy-e-rassicura-le-banche/47186/1.html" target="_blank">Euro digitale, l’Ue promette privacy e rassicura le banche</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47166/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/tablet-e-chromebook-in-picchiata-dopo-due-anni-di-fasti/47166/1.html" target="_blank">Tablet e Chromebook in picchiata dopo due anni di fasti</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47170/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/microsoft-sql-server-attacchi-in-forte-crescita-nel-2022/47170/1.html" target="_blank">Microsoft SQL Server, attacchi in forte crescita nel 2022</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47194/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/cyber-attacchi-per-le-pmi-il-primo-problema-sono-i-dipendenti/47194/1.html" target="_blank">Cyber attacchi, per le Pmi il primo problema sono i dipendenti</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47160/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/esprinet-compra-bludis-guardando-a-vendor-di-soluzioni-a-valore/47160/1.html" target="_blank">Esprinet compra Bludis guardando a vendor di soluzioni a valore</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47185/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/meno-caotico-e-piu-smart-il-multi-cloud-promosso-da-vmware/47185/1.html" target="_blank">Meno caotico e più smart. È il (multi) cloud promosso da Vmware</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/10/immagini_contenuti/47150/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/cloud-la-spesa-per-i-servizi-end-user-crescera-del-20-nel-2023/47150/1.html" target="_blank">Cloud, la spesa per i servizi end-user crescerà del 20% nel 2023</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47182/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/cybersicurezza-katya-ivanova-alla-guida-delle-vendite-di-acronis/47182/1.html" target="_blank">Cybersicurezza, Katya Ivanova alla guida delle vendite di Acronis</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47169/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/licenziamenti-e-twitter-a-pagamento-le-pessime-idee-di-musk/47169/1.html" target="_blank">Licenziamenti e Twitter a pagamento, le pessime idee di Musk</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47190/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/apple-e-il-marchio-numero-uno-al-mondo-microsoft-fa-un-balzo/47190/1.html" target="_blank">Apple è il marchio numero uno al mondo, Microsoft fa un balzo</a>
				                      </div>
				                    </div>
				                  										  </div>
											 <div class="tab-pane" id="piulette">
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47230/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/intel-da-corpo-all-dea-dei-processori-on-demand/47230/1.html" target="_blank">Intel dà corpo all’dea dei processori on demand</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47228/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/l-ai-al-posto-degli-sviluppatori-google-ci-sta-lavorando/47228/1.html" target="_blank">L’Ai al posto degli sviluppatori? Google ci sta lavorando</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47226/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/vertiv-pensa-alle-applicazioni-it-distribuite-e-all-edge-computing/47226/1.html" target="_blank">Vertiv pensa alle applicazioni IT distribuite e all’edge computing</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47224/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/da-tiscali-e-fibreconnect-l-ultrabroadband-per-il-4-0/47224/1.html" target="_blank">Da Tiscali e FibreConnect l’ultrabroadband per il 4.0</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47223/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/attacchi-cyber-solo-un-azienda-su-dieci-non-li-subisce/47223/1.html" target="_blank">Attacchi cyber, solo un’azienda su dieci non li subisce</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47222/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/smart-working-fonte-di-rischi-italiani-poco-attenti-alla-sicurezza/47222/1.html" target="_blank">Smart working fonte di rischi, italiani poco attenti alla sicurezza</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47220/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/nuovo-regolamento-sull-ai-i-costi-di-compliance-sono-sostenibili/47220/1.html" target="_blank">Nuovo regolamento sull’AI, i costi di compliance sono sostenibili</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47219/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/broadcom-in-attesa-l-antitrust-uk-indaga-sull-affare-vwmare/47219/1.html" target="_blank">Broadcom in attesa, l’antitrust UK indaga sull’affare Vwmare</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47218/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/adrian-gregory-diventa-presidente-emea-di-insight/47218/1.html" target="_blank">Adrian Gregory diventa presidente Emea di Insight</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/11/immagini_contenuti/47213/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/qualcomm-snapdragon-8-gen-2-stravolgera-i-telefoni-di-fascia-alta/47213/1.html" target="_blank">Qualcomm Snapdragon 8 Gen 2 stravolgerà i telefoni di fascia alta</a>
				                      </div>
				                    </div>
				                  										  </div>
	                </div>
	              </div>
	              </div>
	            </div>



	          </div>

 

        </div>
      </div>




</div>
</div>

<div >
    <div class="container hidden-xs hidden-sm">
      <div class="row margin-top-20 margin-bottom-20">
        <div class="col-md-9 text-center" style="padding-left:0">

					<!-- ICTLeaderboard3 -->
					<div id='div-gpt-ad-1406536566919-3' style='width:730px; height:92px;border:1px solid #000;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-3'); });
					</script>
					</div>

       </div>
        <div class="col-md-3">
                  <a href="https://www.ictbusiness.it/newsletter/iscrizione/modulo.html"><img src="https://www.ictbusiness.it/static/sito/common/img/web/newsletter.png" alt=""  class="img-thumbnail"></a>
          <!-- <a href="http://www.indigocom.com/" target="_blank"><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo_indigo.png" alt=""  ></a>-->
        </div>
      </div>
    </div>
</div>

<div id="footer" class="footer">
  <div class="container">
    <div class="row">
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="https://www.ictbusiness.it/cont/news/chi-siamo/24258/1.html">Chi siamo</a><br>
        <a href="https://www.ictbusiness.it/cont/pagina/contattaci/24259/1.html">Contatti</a><br>
        <a href="https://www.ictbusiness.it/lista/nota/privacy/1380/1.html">Privacy</a><br>
        <a href="https://www.ictbusiness.it/cont/pagina/informativa-cookie/34836/1.html">Informativa Cookie</a><br>
      </div>
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="https://www.ictbusiness.it/lista/categoria/news/1/1.html">News</a><br/>
          <a href="https://www.ictbusiness.it/lista/categoria/focus/8/1.html">Focus</a><br/>
		  <a href="https://www.ictbusiness.it/lista/categoria/eccellenze-it/7/1.html">Eccellenze.it</a><br/>
		  <a href="https://www.ictbusiness.it/lista/categoria/canale/30/1.html">Strategie di canale</a><br/>
	  </div>
	  <div class="col-md-2 col-sm-3 col-xs-6">
		  <a href="https://www.theinnovationgroup.it/">The Innovation Group</a><br>
		  <a href="http://www.technopolismagazine.it/">Technopolis</a><br>
	  </div>
		<div class="col-md-6 col-s-12 col-xs-12 pull-right hidden-xs">
			<table style="margin: 10px 0">
				<tr>
					<td width="40%" style="padding:10px">
						<a href="https://www.theinnovationgroup.it/" style="float:right;text-align:right;display:block;width:100%;" ><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo_indigo_new.png" alt="indigo logo" class="img-responsive"></a>
					</td>
					<td width="60%" style="padding:10px">
						<a href="http://www.indigocom.com/" style="float:right;text-align:right;display:block;width:100%;" ><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo_tig.png" alt="tig logo" class="img-responsive"></a>
					</td>
				</tr>
			</table>
		</div>
 	</div>
	<div class="row">
	 <div class="col-md-12">
		 &copy; 2022 The Innovation Group, via Palermo 5, 20121 Milano | P.IVA 06750900968
	 </div>
	</div>
</div>
</div>

<div class="backtotop">
<button class="btn btn-info"><span class="glyphicon glyphicon-arrow-up"></span> Torna in cima</button>
</div>




<!--
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-56786-17");
pageTracker._trackPageview();
var secondTracker = _gat._getTracker("UA-15028790-3");
secondTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript">
var _gaq=_gaq||[];
// _gaq.push(['_setAccount','UA-15028790-3']);
_gaq.push(['_setAccount','UA-56786-17']);
_gaq.push(['_trackPageview']);
(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
</script>
-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3229428-4', 'auto');
  ga('send', 'pageview');

</script>
				
		</div>

				</div>

    <script type="text/javascript" src="https://www.ictbusiness.it/sito/it/js/total/principale.js?r=0"></script>
    <script type="text/javascript">

    skincallback = function() {
//        if(skinon && $("#div-gpt-ad-1552014707027-0 iframe")) {
				if($("#div-gpt-ad-1552014707027-0 iframe")) {
            var wwidth = $( window ).width();
            var iwidth = $("#div-gpt-ad-1552014707027-0 iframe").width();
            if(iwidth > wwidth) {
                $("#div-gpt-ad-1552014707027-0 iframe").css('margin-left', -((iwidth - wwidth)/2));
            }
            else {
                $("#div-gpt-ad-1552014707027-0 iframe").css('margin-left', 'auto');
            }
        }
      };

    $( window ).resize(skincallback);
    </script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script>



      
    </body>

</html>
