<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        		<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
		<meta name="description" content="Secondo uno studio di Proofpoint, nella percezione dei chief security information officer di medie e grandi aziende italiane il pericolo di subire attacchi è in diminuzione." />
		<meta name="keyword" content="Proofpoint; cyberattacchi; attacchi" />
		<meta name="Copyright" content="ictBusiness.it" />
		<meta name="Language" content="Italian" />
				<title>Attacchi informatici su aziende, rischio percepito in calo - ictBusiness.it</title>

				
		  <meta name="twitter:card" content="summary" />
		  <meta name="twitter:site" content="@ictBusinessIT" />
	  
		  <meta property="og:title" content="Ciso italiani più ottimisti sulle capacità di difesa informatica" />
	      <meta name="twitter:title" content="Ciso italiani più ottimisti sulle capacità di difesa informatica"/>
						  <meta property="og:description" content="Secondo uno studio di Proofpoint, nella percezione dei chief security information officer di medie e grandi aziende italiane il pericolo di attacchi è in diminuzione. Ma i rischi reali sono ancora elevati." />
	  	  <meta name="twitter:description" content="Secondo uno studio di Proofpoint, nella percezione dei chief security information officer di medie e grandi aziende italiane il pericolo di attacchi è in diminuzione. Ma i rischi reali sono ancora elevati."/>
						  <meta property="og:image" content="https://www.ictbusiness.it/files/2022/06/immagini_contenuti/46846/icona_t.jpg" />
	  	  <meta name="twitter:image" content="https://www.ictbusiness.it/files/2022/06/immagini_contenuti/46846/icona_t.jpg" />
		
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/4906791/ICTHalfPage', [300, 600], 'div-gpt-ad-1406536566919-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard', [728, 90], 'div-gpt-ad-1406536566919-1').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard2', [728, 90], 'div-gpt-ad-1406536566919-2').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTLeaderboard3', [728, 90], 'div-gpt-ad-1406536566919-3').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPU', [300, 250], 'div-gpt-ad-1406536566919-4').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPU2', [300, 250], 'div-gpt-ad-1406536566919-5').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTPageSkin', [1920, 1200], 'div-gpt-ad-1552014707027-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTMPUA', [300, 250], 'div-gpt-ad-1553694882604-0').addService(googletag.pubads());
	// googletag.defineSlot('/4906791/ICTSkin', [[1280, 1600], [1440, 1600]], 'div-gpt-ad-1414768538973-0').addService(googletag.pubads());
	googletag.defineSlot('/4906791/ICTSkyscraper', [120, 600], 'div-gpt-ad-1406536566919-7').addService(googletag.pubads());
	googletag.defineSlot('/4906791/PartnerSpaceFujitsu', [728, 90], 'div-gpt-ad-1406536566919-8').addService(googletag.pubads());
	googletag.defineSlot('/4906791/PartnerSpaceFujitsuMPU', [300, 250], 'div-gpt-ad-1406536566919-9').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>

	<script type='text/javascript'>
	   var mpu_id = 'div-gpt-ad-1406536566919-4';
	   var mpu_id2 = 'div-gpt-ad-1406536566919-5';
     var mpu_idA = 'div-gpt-ad-1553694882604-0';
	</script>

    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" media="screen">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

		<link href="https://www.ictbusiness.it/sito/it/css/total/principale.css?r=0" rel="stylesheet" type="text/css" media="screen" />

		<script>var eventiAr = new Array();</script>

										<link href='https://fonts.googleapis.com/css?family=Niconne' rel='stylesheet' type='text/css'>

		<!-- font awesome from BootstrapCDN -->
		<link href="https://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">
		<link href='https://fonts.googleapis.com/css?family=Signika+Negative:400,700,300,600' rel='stylesheet' type='text/css'>
		 <link href="//netdna.bootstrapcdn.com/bootstrap/3.0.0/css/bootstrap-glyphicons.css" rel="stylesheet">
		<!-- compiled CSS -->

		  </head>

		<body >

	<script src="https://www.ictbusiness.it/static/sito/common/js/cookiechoices.js"></script>
    <script>
    document.addEventListener('DOMContentLoaded', function(event) {
      cookieChoices.showCookieConsentBar("Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Continuando nella navigazione acconsenti all'utilizzo dei cookie.",
        'Ok', 'Leggi di più', 'http://www.ictbusiness.it/cont/pagina/informativa-cookie/34836/1.html');
    });
    </script>

<!-- ICTHalfPage
<div id='div-gpt-ad-1406536566919-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-0'); });
</script>
</div>
-->
<script type='text/javascript'>
var skinon = false;
var skincallback = false;
</script>

  

		<!-- DM -->
		<!-- bisogna subordinare questo CSS alla visualizzazione della skin! -->

		<style type="text/css">
			@media {
				body.skinon #div-gpt-ad-1552014707027-0 iframe {
					display: block;
					float: none;
					margin: 0 auto;
					left: 0;
					right: 0;
				}

				body.skinon #liv0 {
					width: 990px;
					margin: 180px auto 0 auto;
					z-index: 2;
					position: absolute;
					left: 0;
					right: 0;
					margin-left: auto;
					margin-right: auto;
					float: none;
					display: block;
					background: #fff;
				}

				body.skinon #header {
					margin-top: 0;
				}

				body.skinon .navbartop {
					width: 990px;
					margin: 0px auto;
					position: relative;
					top: 180px;
				}
			}


			@media (max-width:991px) {
				body.skinon #liv0 {
					margin-top:0;
				}
				body.skinon #liv0 {
					width:100%;
				}
				body.skinon #div-gpt-ad-1552014707027-0,
				body.skinon #div-gpt-ad-1552014707027-0 iframe {
					display:none;
					visibility:hidden;
				}
			}

		</style>

		<div class="navbar navbar-inverse navbartop navbar-default navbar-fixed-top hidden-xs hidden-sm" role="navigation">

				<div class="container">

						<ul class="nav navbar-nav">
							<li><a href="#"  class="btn"><strong>IL NOSTRO NETWORK:</strong></a></li>
							<li><a href="https://www.theinnovationgroup.it/" class="btn">The Innovation Group</a></li>
							<li><a href="http://www.technopolismagazine.it" class="btn">Technopolis</a></li>
							<li><a href="http://www.ictbusiness.it" class="btn">ictBusiness.it</a></li>
<!--							<li><a href="http://futuremagazine.it/" class="btn">FutureMagazine</a></li> -->
							<!--<li><a href="http://www.tabmagazine.it" class="btn">TAB Magazine</a></li>-->
						</ul>
				</div>
			</div>

			<!-- DM -->
			<div class='tpl_principale' id='liv0'>


	 <div id='skin_in'>

<div id="header" class="hidden-xs dropdown-close">


    <div class="container">
      <div class="row">
        <div class="col-md-3 hidden-sm hidden-xs">
          <a class="navbar-brand" href="/" ><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo-md-new.png" alt="logo" class="img-responsive" ></a>
        </div>
        <div class="col-md-9 col-sm-12 text-right">
                        								<!-- ICTLeaderboard -->
								<div id='div-gpt-ad-1406536566919-1' style='width:730px; height:92px;border:1px solid #8a8a8a;'>

								<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-1'); });
								</script>
								</div>
							
        </div>
      </div>
    </div>

</div>

<div id="menu" >
    <div class="navbar " role="navigation" >
      <div class="container" >
        <div class="row" >

	        <div class="navbar-header">
	          <a class="navbar-brand hidden-md hidden-lg" href="/"><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo-sm-new.png" alt="logo" class="img-responsive" /></a>
	          <button type="button" class="btn btn-default margin-top-20 navbar-toggle" style="background:#f1f1f1;border:1px solid #cdcdcd;" data-toggle="collapse" data-target=".navbar-collapse">
	            <span class="">Menu</span>
	          </button>
	        </div>
	        <div class="collapse navbar-collapse">
	          <ul class="nav navbar-nav">
	            <li class="dropdown">
	             <a href="https://www.ictbusiness.it/lista/categoria/news/1/1.html" class="btn btn-link dropdown-toggle" >News</a>
					<!--
		              <ul class="dropdown-menu" role="menu">
	                <li><a href="https://www.ictbusiness.it/lista/categoria/hardware/2/1.html">Hardware</a></li>
	                <li><a href="https://www.ictbusiness.it/lista/categoria/software/3/1.html">Software</a></li>
	                <li><a href="https://www.ictbusiness.it/lista/categoria/servizi/4/1.html">Servizi</a></li>
	                <li><a href="https://www.ictbusiness.it/lista/categoria/mercati/5/1.html">Mercati</a></li>
	              </ul>
	              -->
	            </li>
	             <li class="dropdown">
                <a href="https://www.ictbusiness.it/lista/categoria/focus/8/1.html"class="btn btn-link dropdown-toggle" >Focus</a>
					 <!--
                <ul class="dropdown-menu" role="menu">
                    <li><a href="https://www.ictbusiness.it/lista/categoria/applicazioni/9/1.html">Applicazioni</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/big-data/10/1.html">Big Data</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/business-intelligence/11/1.html">Business Intelligence</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/cloud-e-virtualizzazion/12/1.html">Cloud e Virtualizzazione</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/data-center/13/1.html">Data Center</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/gestione-documentale/14/1.html">Gestione Documentale</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/mobility/15/1.html">Mobility</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/networking/16/1.html">Networking</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/privacy/17/1.html">Privacy</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/resource-management/18/1.html">Resource Management</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/sicurezza/19/1.html">Sicurezza</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/sistemi-operativi/20/1.html">Sistemi Operativi</a></li>
                    <li><a href="https://www.ictbusiness.it/lista/categoria/storage/21/1.html">Storage</a></li>
                  </ul>
                   -->
              </li>
				  <!--<li class="dropdown-close"><a href="https://www.ictbusiness.it/lista/categoria/scenari/6/1.html" class="btn btn-link">Scenari</a></li>-->
                  <li class="dropdown-close"><a href="https://www.ictbusiness.it/lista/categoria/eccellenze-it/7/1.html" class="btn btn-link">Eccellenze.it</a></li>

				  <!--<li class="dropdown-close"><a href="https://www.ictbusiness.it/lista/categoria/spunti-di-vista/22/1.html" class="btn btn-link">Spunti di vista</a></li>-->
                   <li class="highlight-item"><a href="https://www.ictbusiness.it/lista/categoria/strategie-di-canale/30/1.html" class="btn btn-link">Strategie di Canale</a></li>

                    <!--
                   <li class="dropdown">
                   <a href="https://www.ictbusiness.it/lista/categoria/lavoro/24/1.html" class="btn btn-link dropdown-toggle" >Lavoro</a>
                        <ul class="dropdown-menu" role="menu">
                      <li><a href="https://www.ictbusiness.it/lista/categoria/professioni/25/1.html">Professioni</a></li>
                      <li><a href="https://www.ictbusiness.it/lista/categoria/carriere/26/1.html">Carriere</a></li>
                      <li><a href="https://www.ictbusiness.it/lista/categoria/corsi/27/1.html">Corsi</a></li>
                      <li><a href="https://www.ictbusiness.it/lista/categoria/annunci/28/1.html">Annunci</a></li>
                    </ul>
                  </li>
                    -->
				  <!--
	            <li><a href="https://www.ictbusiness.it/lista/categoria/eventi/29/1.html" class="btn btn-link last">Eventi</a></li>
				  -->

	              <!-- AddThis Follow BEGIN -->
	                      <li class="addthis_toolbox addthis_32x32_style addthis_default_style hidden-xs hidden-sm">
	                      <a class="addthis_button_facebook_follow last" addthis:userid="ictbusiness.it"></a>
	                      <a class="addthis_button_twitter_follow last" addthis:userid="ictBusinessIT"></a>
	                      <a class="addthis_button_youtube_follow last" addthis:userid="IctBusinessIT"></a>
						  <a class="addthis_button_linkedin_follow last" addthis:userid="ictbusiness.it" addthis:usertype="company"></a>
	                      <a class="addthis_button_rss_follow last" addthis:userid="https://www.ictbusiness.it/contenuti/rss/0/tutti.xml"></a>
	                      </li>
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ca30a36f1e33d0"></script>

	                      <!-- AddThis Follow END -->


	          </ul>
        </div>
      </div>
      </div>
  </div>

</div>
<div id="body" class="dropdown-close" >


    <div class="container margin-top-20">


        
        <div class="visible-xs row">
            <div class="mpu-xs block-centered" style='width:302px; height:252px;margin-left:5px;border:1px solid #000;margin: 0 auto 5px auto;float:none'></div>
        </div>

        <div class="row">
          <div class="col-md-8  infinte-scrollable" id="main-column">
            <ul class='breadcrumb'>
	<li>Ti trovi in: </li>
			<li ><a href='https://www.ictbusiness.it/' title="Home Page" alt='' >Home Page</a></li>
			<li class='sel'><a href='https://www.ictbusiness.it/lista/categoria/focus/8/1.html' title="Focus" alt='' >Focus</a></li>
	</ul>            <div class='contenuto contenuto_news'>
<div class="page-header margin-top-20">
	<h1>Ciso italiani più ottimisti sulle capacità di difesa informatica</h1>
	<h2>Secondo uno studio di Proofpoint, nella percezione dei chief security information officer di medie e grandi aziende italiane il pericolo di attacchi è in diminuzione. Ma i rischi reali sono ancora elevati.</h2>
	<div>
	<p>
	   	       <em>Pubblicato il  21 giugno 2022 da <span>Valentina Bernocco</span></em>
	   
	       
	</p>



	</div>
</div>
 <a href="https://www.ictbusiness.it/files/2022/06/immagini_contenuti/46846/icona_t.jpg?r=1"  class="text_ico_fancy fancybox" rel="ligthbox"><img src="https://www.ictbusiness.it/files/2022/06/immagini_contenuti/46846/icona_t.jpg" alt="" class="text_ico invisible text_ico2"></a><p dir="ltr" style="line-height:1.7999999999999998;margin-top:24pt;margin-bottom:24pt;"><span id="docs-internal-guid-6ee9051b-7fff-a24e-f4a1-133a7700a906"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Nelle aziende la </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">percezione del rischio di subire incidenti o attacchi informatici</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> &egrave; in calo. Ma quella che sembrerebbe una buona notizia potrebbe celare un problema di sottovalutazione dei pericoli. Da una ricerca di </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Proofpoint </span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">(&ldquo;Voice of the Ciso 2022&rdquo;) condotta a inizio 2022 su 1.400 responsabili della sicurezza informatica di medie e grandi aziende di 14 Paesi sono emerse significative differenze tra il presente e il recente passato. Nel </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">2021 </span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">il </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">64% dei Ciso italiani </span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">credeva che la propria azienda potesse subire un attacco informatico, mentre nel </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">2022 </span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">la percentuale &egrave; scesa al </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">46%</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">; i numeri sono quasi gli stessi per la percezione del rischio di attacchi mirati, cio&egrave; 63% nel 2021 e 42% nel 2022. </span><br />
<br />
<span style="font-size: 11pt; font-family: Arial; font-style: italic; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ldquo;In alcuni Paesi i Ciso oggi percepiscono un rischio minore rispetto all&rsquo;anno scorso, in altri un rischio maggiore&rdquo;</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">, ha commentato il country manager di Proofpoint, </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Luca Maiocchi</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">, a margine della presentazione della ricerca. </span><span style="font-size: 11pt; font-family: Arial; font-style: italic; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ldquo;L&rsquo;Italia &egrave; in media, mentre per esempio Francia e Canada percepiscono un rischio molto maggiore. Perch&eacute; queste discrepanze? Laddove c&rsquo;&egrave; maggiore maturit&agrave; informatica, c&rsquo;&egrave; anche maggiore consapevolezza del rischio&rdquo;.&nbsp; </span></span></p>
<p dir="ltr" style="line-height: 1.8; margin-top: 24pt; margin-bottom: 24pt; text-align: center;"><a class="fancybox" href="https://www.ictbusiness.it/files/2022/06/immagini_contenuti/46846/luca-maiocchi-proofpoint.jpg" rel="ligthbox" target="_blank" title=""><img alt="" class="img-thumbnail img-responsive img-newsite" src="https://www.ictbusiness.it/files/2022/06/immagini_contenuti/46846/luca-maiocchi-proofpoint_t.jpg" style="border-width: 0px; border-style: solid; height: 483px; width: 500px;" title="" /></a></p>
<p style="text-align: center;">Luca Maiocchi, country manager di Proofpoint per l&#39;Italia</p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:24pt;margin-bottom:24pt;"><br />
<span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">L&rsquo;ipotesi emersa dallo studio di Proofpoint &egrave; che i dipartimenti di cybersicurezza interni alle aziende abbiano ormai </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">familiarizzato con le nuove modalit&agrave; di lavoro </span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">introdotte nell&rsquo;ultimo biennio, e dunque si sentano pi&ugrave; pronti ad affrontare eventuali attacchi. </span><span style="font-size: 11pt; font-family: Arial; font-style: italic; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ldquo;Fortunatamente la dinamica del lavoro da casa &egrave; stata abbracciata dai Ciso ma si &egrave; anche vista la dinamica della Great Resignation: le persone abbandonano le aziende in gran numero</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&rdquo;, ha sottolineato </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Andrew Rose</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">, resident Ciso di Proofpoint. &ldquo;</span><span style="font-size: 11pt; font-family: Arial; font-style: italic; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Nel 2022 abbiamo a che fare forse con il problema pi&ugrave; grande di tutti: la crisi geopolitica. I Ciso devono capire come poterla gestire, si tratti dei loro uffici locali in Ucraina e Russia o di proteggersi dalle minacce derivanti dalla crisi&rdquo;.</span><br />
<br />
<span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Minacce interne in pole position</span><br />
<span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Le cosiddette </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">minacce interne</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> sono il principale problema di cybersicurezza percepito dai Ciso italiani. Secondo l&rsquo;indagine di Proofpoint, nella rosa degli attacchi informatici che pi&ugrave; preoccupano, i danni causati dai dipendenti per negligenza o dolo sono al primo posto, citati dal 34% del campione italiano. Seguono il </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">phishing/Smshing</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">, a poca distanza con una quota del 33%, le </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">frodi originate da violazioni delle email aziendali</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> (30%), i </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">malware </span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">(28%), la </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">violazione degli account cloud</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> (Microsoft 365, Google Workplace o altri, 27%), i DDoS (20%), i </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">ransomware </span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">(20%) e gli </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">attacchi alla supply chain</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> (18%). </span><span style="font-size: 11pt; font-family: Arial; font-style: italic; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ldquo;I Ciso italiani mettono al primo posto il tema delle minacce interne, a conferma di quello che riscontriamo noi come vendor&rdquo;</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">, ha commentato Maiocchi. &ldquo;</span><span style="font-size: 11pt; font-family: Arial; font-style: italic; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Il timore dei ransomware &egrave; leggermente in calo, forse perch&eacute; le nostre aziende si sono ormai abituate a trattare con questa minaccia&rdquo;. </span></span></p>
<p dir="ltr" style="line-height: 1.8; margin-top: 24pt; margin-bottom: 24pt; text-align: center;"><span id="docs-internal-guid-0d266ff8-7fff-f2f6-a7cd-b28600e4c71a"><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"><span style="border:none;display:inline-block;overflow:hidden;width:602px;height:347px;"><img height="347" src="https://lh4.googleusercontent.com/17HFtcAsVVl9W0Pa9cNUbVkx7Rvm2dAeFB4lkINNx1LXTshZCIN9OItSzYoXAXafPko5-KLZBSMP9qOo16B7-3rQjz1xT7mFIrxCuSQumucEwOmwAqun_Onz7m-bKJLvb9E5YybjTZ6bdmIeEQ" style="margin-left:0px;margin-top:0px;" width="602" /></span></span></span><br />
<br />
&nbsp;</p>
<p dir="ltr" style="line-height: 1.8; margin-top: 24pt; margin-bottom: 24pt;"><span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">I dipendenti, dunque, sono un rischio per l&rsquo;azienda? Purtroppo s&igrave;, ma sono anche una risorsa importante. Per quante volte sia stato ripetuto, all&rsquo;interno di report, interviste e nei commenti degli analisti, il fatto che le identit&agrave; siano diventate il </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">nuovo perimetro digitale</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> delle aziende non &egrave; mai abbastanza sottolineato. L&rsquo;uso estensivo di infrastrutture e applicazioni cloud, a cui si accede spesso tramite dispositivi personali e reti domestiche, ha reso sempre pi&ugrave; vaga la distinzione tra il &ldquo;dentro&rdquo; e il &ldquo;fuori&rdquo;, tra ci&ograve; che fa parte o non fa parte delle risorse IT aziendali. Molti attacchi informatici, come il phishing e lo spoofing, intercettano l&rsquo;ingenuit&agrave; o le disattenzioni degli utenti per arrivare a sottrarre dati o a bloccare le attivit&agrave; di un azienda. In altri casi il varco per i cybercriminali si apre grazie grazie a un dispositivo non aggiornato, su cui &egrave; installato un software vulnerabile.</span></span></p>
<p dir="ltr" style="line-height:1.7999999999999998;margin-top:24pt;margin-bottom:24pt;"><span id="docs-internal-guid-6ee9051b-7fff-a24e-f4a1-133a7700a906"><span style="font-size: 11pt; font-family: Arial; font-style: italic; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ldquo;Abbiamo chiesto se i dipendenti rappresentino il nuovo perimetro della sicurezza informatica, e dunque un fattore di rischio, volontario o involontario che sia</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&rdquo;, ha spiegato </span><span style="font-size: 11pt; font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Antonio Ieran&ograve;</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">, evangelist cyber security strategy di Proofpoint. &ldquo;I</span><span style="font-size: 11pt; font-family: Arial; font-style: italic; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">n media, il 60% dei Ciso pensa che i dipendenti siano una componente fondamentale per la protezione del loro perimetro di sicurezza&rdquo;</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">. Ci sono settori, fa notare Ieran&ograve;, che solo di recente hanno cominciato a maturare questo genere di consapevolezza: come quello sanitario, oggi nel mirino degli attacchi informatici molto pi&ugrave; di quanto non fosse in passato. In generale, la percezione del rischio derivante dal famigerato &ldquo;fattore umano&rdquo; non &egrave; ancora adeguata. &ldquo;</span><span style="font-size: 11pt; font-family: Arial; font-style: italic; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Il World Economic Forum stima che il 95% dei problemi di sicurezza informatica sia imputabile a errori umani&rdquo;</span><span style="font-size: 11pt; font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">, ha proseguito Ieran&ograve;. &ldquo;</span><span style="font-size: 11pt; font-family: Arial; font-style: italic; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Ma tra i Ciso questa percezione &egrave; intorno al 60%. Una differenza sensibile, segno che esiste ancora una distanza tra lo scenario reale dei rischi informatici e la loro percezione&rdquo;.</span></span></p>
<div>
	&nbsp;</div><div class="row" style="margin-bottom:20px;">
  <div class="col-md-12">
    <strong>Tag:</strong> 		<a href="https://www.ictbusiness.it/lista/tag/sicurezza/894/1.html" title="sicurezza">sicurezza</a>, <a href="https://www.ictbusiness.it/" title="Proofpoint">Proofpoint</a>, <a href="https://www.ictbusiness.it/" title="attacchi">attacchi</a>, <a href="https://www.ictbusiness.it/" title="cybersicurezza">cybersicurezza</a>, <a href="https://www.ictbusiness.it/" title="sicurezza informatica">sicurezza informatica</a>  </div>
</div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="IT_ictbusiness.it" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


	 <div class="addthis_wrapper row">
      <div class="col-lg-12">
        <div class="addthis_toolbox addthis_counter_style" addthis:url="https://www.ictbusiness.it/cont/news/ciso-italiani-piu-ottimisti-sulle-capacita-di-difesa-informatica/46846/1.html" addthis:title="Ciso italiani più ottimisti sulle capacità di difesa informatica"  addthis:description="" style="width:100%;">
      	
	 <div style="float:left">
	<span style="margin-right:10px;display:inline-block"><a class="addthis_button_facebook_share" fb:like:layout="box_count"></a></span>
        <span style="margin-right:10px;display:inline-block;"><a class="addthis_button_facebook_like" fb:like:layout="box_count" ></a></span>
        <a class="addthis_button_tweet" tw:count="vertical" tw:via="ictBusinessIT" style="margin-right:10px;"></a>
        <a class="addthis_button_google_plusone" g:plusone:size="tall" style="margin-right:10px;"></a>
        </div>
        <div style="float:left;margin-top:2px;">
        <a class="addthis_counter" style="margin-right:10px;"></a>
        </div>
        

        <script type="text/javascript">var addthis_config = {"data_track_addressbar":true,services_exclude: 'facebook,twitter'};</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ca30a36f1e33d0"></script>
       
                    <!-- AddThis Button END -->
      </div>
    </div>
</div>
<div class="row correlati">
      <div class="col-md-6">
      <p class="lead">SICUREZZA</p>
      <ul>
                  <li><a href="https://www.ictbusiness.it/cont/news/ciso-italiani-piu-ottimisti-sulle-capacita-di-difesa-informatica/46846/1.html">Ciso italiani più ottimisti sulle capacità di difesa informatica</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/i-cyberattacchi-importanti-non-sono-una-rarita-nelle-aziende-italiane/46824/1.html">I cyberattacchi importanti non sono una rarità nelle aziende italiane</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/in-un-mondo-in-guerra-la-cybersicurezza-e-questione-di-fiducia/46791/1.html">In un mondo in guerra, la cybersicurezza è questione di fiducia</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/michael-mestrovich-guru-della-cybersicurezza-dalla-cia-a-rubrik/46785/1.html">Michael Mestrovich, guru della cybersicurezza dalla Cia a Rubrik</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/nuovi-servizi-per-proteggere-reti-dati-e-app-nel-cloud-di-oracle/46767/1.html">Nuovi servizi per proteggere reti, dati e app nel cloud di Oracle</a></li>
			          
      </ul>
    </div>
      <div class="col-md-6">
      <p class="lead">FOCUS</p>
      <ul>
                  <li><a href="https://www.ictbusiness.it/cont/news/it-secops-la-collaborazione-di-facciata-serve-a-poco/46850/1.html">It & SecOps, la collaborazione di facciata serve a poco</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/ciso-italiani-piu-ottimisti-sulle-capacita-di-difesa-informatica/46846/1.html">Ciso italiani più ottimisti sulle capacità di difesa informatica</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/google-accelera-in-italia-con-la-sua-prima-cloud-region/46837/1.html">Google accelera in Italia con la sua prima cloud region</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/ai-software-sostenibilita-le-previsioni-per-il-futuro-vicino/46822/1.html">AI, software, sostenibilità: le previsioni per il futuro (vicino)</a></li>
			            <li><a href="https://www.ictbusiness.it/cont/news/il-potere-dell-automazione-di-rete-e-della-connettivita-real-time/46818/1.html">Il potere dell'automazione di rete e della connettività real time</a></li>
			          
      </ul>
    </div>
  
</div>


<div class="infinite-scroll">
    <a href="https://www.ictbusiness.it/cont/news/anno-da-record-per-gli-attacchi-informatici/46844/1.html?scroll=1" title="Anno da record per gli attacchi informatici" class="jscroll-next"></a>
</div>
</div>
          </div>
          <div class="col-md-4" id="right-column">




	            	            <!-- <div class="row">
	              <div class="col-md-12">
	              <div class="section-header">Cerca su ictBusiness.it</div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                        <form action="https://www.ictbusiness.it/ricerca/esegui/contenuti.html" method="get" class='form_search lineare_no testo_cen'>
	     <div class="input-group">
	     
	      <input type="text" class="form-control input" placeholder="Cerca su ictBusiness.it..." name="chiave">
	      <span class="input-group-btn">
	        <button class="btn btn-primary btn" type="submit"><span class="glyphicon glyphicon-search"></span></button>
	      </span>
	    </div>
    </form>
	                </div>
	              </div>
	              </div>
	            </div>-->
	            <div class="row">
	              <div class="col-md-12">
	                        <form action="https://www.ictbusiness.it/ricerca/esegui/contenuti.html" method="get" class='form_search lineare_no testo_cen'>
	     <div class="input-group">
	     
	      <input type="text" class="form-control input" placeholder="Cerca su ictBusiness.it..." name="chiave">
	      <span class="input-group-btn">
	        <button class="btn btn-primary btn" type="submit"><span class="glyphicon glyphicon-search"></span></button>
	      </span>
	    </div>
    </form>
	              </div>
	            </div>
	            
	            <div class="row margin-top-0">
	              <div class="col-md-12 text-center">


                                        
									<!-- ICTMPU -->
<!--									<div class="mpu-normal" style='width:302px; height:252px;border:1px solid #000;margin:0 auto;'></div>-->

												<div class="mpu-normal" style='width:302px; height:252px;border:1px solid #000;margin:0 auto;'></div>

									
	              </div>
	            </div>
	            
	            <div class="row margin-top-10">
	              <div class="col-md-12 text-center">
	                <a href="https://www.ictbusiness.it/newsletter/iscrizione/modulo.html"><img src="https://www.ictbusiness.it/static/sito/common/img/web/newsletter-col.png" alt=""  class="img-thumbnail"></a>
	              </div>
	            </div>

	            <div class="row margin-top-10 col-share">
	              <div class="col-md-12">
		             <div class="panel panel-info">
		               <div class="panel-body">
		                 <div class="row">

											<div class="col-md-3">Seguici:</div>
											<div class="col-md-9">
											  <!-- AddThis Follow BEGIN -->
												<div class="addthis_toolbox addthis_32x32_style addthis_default_style">
                        <a class="addthis_button_facebook_follow last" addthis:userid="ictbusiness.it"></a>
                        <a class="addthis_button_twitter_follow last" addthis:userid="ictBusinessIT"></a>
                        <a class="addthis_button_youtube_follow last" addthis:userid="IctBusinessIT"></a>
                        <a class="addthis_button_linkedin_follow last" addthis:userid="8129753" addthis:usertype="group"></a>
												<a class="addthis_button_rss_follow" addthis:userid="https://www.ictbusiness.it/contenuti/rss/0/tutti.xml"></a>
												</div>
												<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51877f9b7359985b"></script>
												<!-- AddThis Follow END -->
											</div>
		                 </div>
		               </div>
		               </div>
		             </div>
	            </div>

	            <!--
	            <div class="row  hidden-xs hidden-sm">
	              <div class="col-md-12">
		              <div class="section-header"></div>
		              <div class="panel panel-default">
		                <div class="panel-body">
		                    		                </div>
		              </div>
		            </div>
	            </div>
	            -->

	               <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12 text-center">
									<!-- ICTMPU2 -->
									<div class="mpu-normal2" style='width:302px; height:252px;margin-left:5px;border:1px solid #000;'>
									</div>
									<!-- ICTMPUA -->
									<!--
									<div class="mpu-normalA" style='opacity: 0; width:302px; height:252px;margin-left:5px;border:1px solid #000;'>
									</div>
									-->
	              </div>
	            </div>
<div class="row margin-top-10 hidden-xs hidden-sm">
	<div class="col-md-12">
		<div class="section-header">IctBroadcast</div>
	</div>
</div>
	            <p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/FrECxcnN1Jo" width="300"></iframe></p>
<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/ic61CxSXFxQ" width="300"></iframe></p>
<p><a class="twitter-timeline" data-dnt="true" data-height="500" data-lang="it" data-theme="light" href="https://twitter.com/ictBusinessIT?ref_src=twsrc%5Etfw">Tweets by ictBusinessIT</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>				

	            
			    

<!--
	            <div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.futuremagazine.it/" target="_blank">Scopri Futuremagazine</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  	                </div>
	              </div>
	              </div>
	            </div>

-->

<!--						<div class="row margin-top-10 hidden-xs hidden-sm">
							<div class="col-md-12">
								<div class="section-header"><a href="http://www.tabmagazine.it/" target="_blank">Scopri TAB Magazine</a></div>
								<div class="panel panel-default">
									<div class="panel-body">
																			</div>
								</div>
							</div>
						</div> -->

						<div class="row margin-top-10 hidden-xs hidden-sm">
	              <div class="col-md-12">
	              <div class="section-header"><a href="http://www.ictbusiness.it/lista/categoria/news/1/1.html">Top news</a></div>
	              <div class="panel panel-default">
	                <div class="panel-body">
	                  <ul class="nav nav-tabs">
										  <li class="active"><a href="#ultime" data-toggle="tab">Più lette</a></li>
										  <li><a href="#piulette" data-toggle="tab">Ultime pubblicate</a></li>
										</ul>

										 <div class="tab-content">
											 <div class="tab-pane active" id="ultime">
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/05/immagini_contenuti/46761/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/gtt-annuncia-l-upgrade-a-400g-per-la-propria-rete-ip-tier-1/46761/1.html" target="_blank">Gtt annuncia l’upgrade a 400G per la propria rete IP Tier 1</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/05/immagini_contenuti/46751/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/icos-partner-dell-universita-di-bolzano-per-alleviare-lo-skill-shortage/46751/1.html" target="_blank">Icos partner dell’Università di Bolzano per alleviare lo skill shortage</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/05/immagini_contenuti/46765/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/microsoft-stupisce-gli-sviluppatori-con-l-intelligenza-artificiale/46765/1.html" target="_blank">Microsoft stupisce gli sviluppatori con l’intelligenza artificiale</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/05/immagini_contenuti/46774/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/dell-festeggia-i-risultati-la-supply-chain-e-ancora-lenta/46774/1.html" target="_blank">Dell festeggia i risultati, la supply chain è ancora lenta</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/05/immagini_contenuti/46776/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/ucraina-e-russia-rallentano-le-vendite-di-smartphone-in-europa/46776/1.html" target="_blank">Ucraina e Russia rallentano le vendite di smartphone in Europa</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/05/immagini_contenuti/46775/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/fra-analytics-e-alfabetizzazione-sui-dati-la-roadmap-di-qlik/46775/1.html" target="_blank">Fra analytics e alfabetizzazione sui dati, la roadmap di Qlik</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/05/immagini_contenuti/46762/icona_t.png" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/la-stampa-di-produzione-cambia-prospettive-nel-post-pandemia/46762/1.html" target="_blank">La stampa di produzione cambia prospettive nel post-pandemia</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/05/immagini_contenuti/46766/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/cegid-allarga-l-offerta-di-software-con-l-acquisizione-di-notilius/46766/1.html" target="_blank">Cegid allarga l’offerta di software con l’acquisizione di Notilius</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/05/immagini_contenuti/46752/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/distribuzione-si-allarga-la-squadra-italiana-del-vad-ingecom/46752/1.html" target="_blank">Distribuzione, si allarga la squadra italiana del Vad Ingecom</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/05/immagini_contenuti/46764/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/un-nuovo-ceo-promette-di-far-crescere-gli-antivirus-di-mcafee/46764/1.html" target="_blank">Un nuovo Ceo promette di far crescere gli antivirus di McAfee</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/05/immagini_contenuti/46759/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/in-un-mondo-multicloud-la-liberta-di-scelta-e-la-forza-di-dell/46759/1.html" target="_blank">In un mondo multicloud, la libertà di scelta è la forza di Dell</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/05/immagini_contenuti/46750/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/possibile-vendita-di-vmware-scatta-l-ipotesi-broadcom/46750/1.html" target="_blank">Possibile vendita di Vmware, scatta l’ipotesi Broadcom</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/06/immagini_contenuti/46793/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/ibm-condannata-a-risarcire-bmc-per-lo-scippo-di-un-cliente/46793/1.html" target="_blank">Ibm condannata a risarcire Bmc per lo “scippo” di un cliente</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/06/immagini_contenuti/46792/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/gestione-delle-identita-e-degli-accessi-al-centro-di-microsoft-entra/46792/1.html" target="_blank">Gestione delle identità e degli accessi al centro di Microsoft Entra</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/05/immagini_contenuti/46753/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/cybersecurity-awareness-che-cos-e-e-come-gestirla-efficacemente/46753/1.html" target="_blank">Cybersecurity awareness, che cos’è e come gestirla efficacemente</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/05/immagini_contenuti/46786/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/nuove-integrazioni-con-coehsity-per-migliorare-la-protezione-dei-dati/46786/1.html" target="_blank">Nuove integrazioni con Coehsity per migliorare la protezione dei dati</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/05/immagini_contenuti/46767/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/nuovi-servizi-per-proteggere-reti-dati-e-app-nel-cloud-di-oracle/46767/1.html" target="_blank">Nuovi servizi per proteggere reti, dati e app nel cloud di Oracle</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/06/immagini_contenuti/46791/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/in-un-mondo-in-guerra-la-cybersicurezza-e-questione-di-fiducia/46791/1.html" target="_blank">In un mondo in guerra, la cybersicurezza è questione di fiducia</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/05/immagini_contenuti/46771/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/broadcom-pronta-ad-acquisire-vmware-per-61-miliardi-di-dollari/46771/1.html" target="_blank">Broadcom pronta ad acquisire Vmware per 61 miliardi di dollari</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 text-center">
				                        <img src="https://www.ictbusiness.it/files/2022/05/immagini_contenuti/46787/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/avanade-allarga-l-offerta-di-soluzioni-per-la-sostenibilita/46787/1.html" target="_blank">Avanade allarga l’offerta di soluzioni per la sostenibilità</a>
				                      </div>
				                    </div>
				                  										  </div>
											 <div class="tab-pane" id="piulette">
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/06/immagini_contenuti/46844/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/anno-da-record-per-gli-attacchi-informatici/46844/1.html" target="_blank">Anno da record per gli attacchi informatici</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/06/immagini_contenuti/46845/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/vmware-disegna-la-sede-italiana-sul-concetto-di-new-workplace/46845/1.html" target="_blank">VMware disegna la sede italiana sul concetto di new workplace</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/06/immagini_contenuti/46843/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/cisco-adatta-appdynamics-alle-infrastrutture-cloud/46843/1.html" target="_blank">Cisco adatta AppDynamics alle infrastrutture cloud</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/06/immagini_contenuti/46842/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/maurizio-desiderio-lascia-f5-per-andare-alla-guida-di-palo-alto/46842/1.html" target="_blank">Maurizio Desiderio lascia F5 per andare alla guida di Palo Alto</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/06/immagini_contenuti/46841/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/qnap-presenta-adra-l-os-che-rende-intelligenti-gli-switch/46841/1.html" target="_blank">Qnap presenta Adra, l’OS che rende intelligenti gli switch</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/06/immagini_contenuti/46840/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/kaspersky-continua-a-difendere-la-propria-trasparenza/46840/1.html" target="_blank">Kaspersky continua a difendere la propria trasparenza</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/06/immagini_contenuti/46839/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/cisco-aggiorna-webex-per-una-migliore-qualita-delle-chiamate/46839/1.html" target="_blank">Cisco aggiorna Webex per una migliore qualità delle chiamate</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/06/immagini_contenuti/46834/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/sgbox-e-samperis-due-novita-per-proteggere-active-directory/46834/1.html" target="_blank">Sgbox e Samperis, due novità per proteggere Active Directory</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/06/immagini_contenuti/46836/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/fine-del-supporto-per-internet-explorer-su-windows-10/46836/1.html" target="_blank">Fine del supporto per Internet Explorer su Windows 10</a>
				                      </div>
				                    </div>
				                  				                    <div class="row margin-top-10">
				                      <div class="col-md-4 ">
				                        <img src="https://www.ictbusiness.it/files/2022/06/immagini_contenuti/46832/icona_t.jpg" alt="" class="img-responsive img-thumbnail" >
				                      </div>
				                      <div class="col-md-8">
				                        <a href="https://www.ictbusiness.it/cont/news/storage-fisico-e-a-servizio-si-mescolano-nella-gamma-pure-storage/46832/1.html" target="_blank">Storage fisico e a servizio si mescolano nella gamma Pure Storage</a>
				                      </div>
				                    </div>
				                  										  </div>
	                </div>
	              </div>
	              </div>
	            </div>



	          </div>

 

        </div>
      </div>




</div>
</div>

<div >
    <div class="container hidden-xs hidden-sm">
      <div class="row margin-top-20 margin-bottom-20">
        <div class="col-md-9 text-center" style="padding-left:0">

					<!-- ICTLeaderboard3 -->
					<div id='div-gpt-ad-1406536566919-3' style='width:730px; height:92px;border:1px solid #000;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406536566919-3'); });
					</script>
					</div>

       </div>
        <div class="col-md-3">
                  <a href="https://www.ictbusiness.it/newsletter/iscrizione/modulo.html"><img src="https://www.ictbusiness.it/static/sito/common/img/web/newsletter.png" alt=""  class="img-thumbnail"></a>
          <!-- <a href="http://www.indigocom.com/" target="_blank"><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo_indigo.png" alt=""  ></a>-->
        </div>
      </div>
    </div>
</div>

<div id="footer" class="footer">
  <div class="container">
    <div class="row">
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="https://www.ictbusiness.it/cont/news/chi-siamo/24258/1.html">Chi siamo</a><br>
        <a href="https://www.ictbusiness.it/cont/pagina/contattaci/24259/1.html">Contatti</a><br>
        <a href="https://www.ictbusiness.it/lista/nota/privacy/1380/1.html">Privacy</a><br>
        <a href="https://www.ictbusiness.it/cont/pagina/informativa-cookie/34836/1.html">Informativa Cookie</a><br>
      </div>
      <div class="col-md-2 col-sm-3 hidden-xs">
        <a href="https://www.ictbusiness.it/lista/categoria/news/1/1.html">News</a><br/>
          <a href="https://www.ictbusiness.it/lista/categoria/focus/8/1.html">Focus</a><br/>
		  <a href="https://www.ictbusiness.it/lista/categoria/eccellenze-it/7/1.html">Eccellenze.it</a><br/>
		  <a href="https://www.ictbusiness.it/lista/categoria/canale/30/1.html">Strategie di canale</a><br/>
	  </div>
	  <div class="col-md-2 col-sm-3 col-xs-6">
		  <a href="https://www.theinnovationgroup.it/">The Innovation Group</a><br>
		  <a href="http://www.technopolismagazine.it/">Technopolis</a><br>
	  </div>
		<div class="col-md-6 col-s-12 col-xs-12 pull-right hidden-xs">
			<table style="margin: 10px 0">
				<tr>
					<td width="40%" style="padding:10px">
						<a href="https://www.theinnovationgroup.it/" style="float:right;text-align:right;display:block;width:100%;" ><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo_indigo_new.png" alt="indigo logo" class="img-responsive"></a>
					</td>
					<td width="60%" style="padding:10px">
						<a href="http://www.indigocom.com/" style="float:right;text-align:right;display:block;width:100%;" ><img src="https://www.ictbusiness.it/static/sito/common/img/loghi/logo_tig.png" alt="tig logo" class="img-responsive"></a>
					</td>
				</tr>
			</table>
		</div>
 	</div>
	<div class="row">
	 <div class="col-md-12">
		 &copy; 2022 The Innovation Group, via Palermo 5, 20121 Milano | P.IVA 06750900968
	 </div>
	</div>
</div>
</div>

<div class="backtotop">
<button class="btn btn-info"><span class="glyphicon glyphicon-arrow-up"></span> Torna in cima</button>
</div>




<!--
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-56786-17");
pageTracker._trackPageview();
var secondTracker = _gat._getTracker("UA-15028790-3");
secondTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript">
var _gaq=_gaq||[];
// _gaq.push(['_setAccount','UA-15028790-3']);
_gaq.push(['_setAccount','UA-56786-17']);
_gaq.push(['_trackPageview']);
(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
</script>
-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3229428-4', 'auto');
  ga('send', 'pageview');

</script>
				
		</div>

				</div>

    <script type="text/javascript" src="https://www.ictbusiness.it/sito/it/js/total/principale.js?r=0"></script>
    <script type="text/javascript">

    skincallback = function() {
//        if(skinon && $("#div-gpt-ad-1552014707027-0 iframe")) {
				if($("#div-gpt-ad-1552014707027-0 iframe")) {
            var wwidth = $( window ).width();
            var iwidth = $("#div-gpt-ad-1552014707027-0 iframe").width();
            if(iwidth > wwidth) {
                $("#div-gpt-ad-1552014707027-0 iframe").css('margin-left', -((iwidth - wwidth)/2));
            }
            else {
                $("#div-gpt-ad-1552014707027-0 iframe").css('margin-left', 'auto');
            }
        }
      };

    $( window ).resize(skincallback);
    </script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script>



      
    </body>

</html>
